<!DOCTYPE html>
<!--[if lte IE 8]>
<html id="ie ie8" lang="en-US">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />

<link rel="apple-touch-icon" href="https://www.samaa.tv/wp-content/uploads/2017/06/57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.samaa.tv/wp-content/uploads/2017/06/114x114.png">
<link rel="apple-touch-icon-precomposed" href="https://www.samaa.tv/wp-content/uploads/2017/06/57x57.png" sizes="57x57">
<link rel="apple-touch-icon-precomposed" href="https://www.samaa.tv/wp-content/uploads/2017/06/114x114.png" sizes="144x144">
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#247db7">

<title>  Peter Sagan wins second stage of Tour de France</title>


<meta name="description" content="Slovakia&#8217;s Peter Sagan won the second stage and took lead in the 2018 Tour de..." />
<meta name="keywords" content="cycling, Peter Sagan, slovakia, Tour de France 2018" />

<meta property="og:title" content="  Peter Sagan wins second stage of Tour de France "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.samaa.tv/video/2018/07/peter-sagan-wins-second-stage-of-tour-de-france/"/>
<meta property="og:image" content="https://www.samaa.tv/wp-content/uploads/2018/07/Peter-Sagan-640x426.jpg"/>
<meta property="og:site_name" content="Samaa TV"/>
<meta property="og:description" content="Slovakia&#8217;s Peter Sagan won the second stage and took lead in the 2018 Tour de...;"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@samaatv">
<meta name="twitter:title" content="  Peter Sagan wins second stage of Tour de France">
<meta name="twitter:description" content="Slovakia&#8217;s Peter Sagan won the second stage and took lead in the 2018 Tour de...">
<meta name="twitter:image:src" content="https://www.samaa.tv/wp-content/uploads/2018/07/Peter-Sagan-640x426.jpg">





<meta name="robots" content="INDEX, FOLLOW">
<link rel="alternate" id="templateurl" href="https://www.samaa.tv/wp-content/themes/samaa-en" />
<link rel="pingback" href="https://www.samaa.tv/xmlrpc.php" />

<!-- Favicons
================================================== -->
<link rel="shortcut icon" href="https://www.samaa.tv/wp-content/themes/samaa-en/favicon.ico">

<!-- Mobile Specific Metas
  ================================================== -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Samaa TV &raquo; Feed" href="https://www.samaa.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Samaa TV &raquo; Comments Feed" href="https://www.samaa.tv/comments/feed/" />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='gglcptch-css'  href='https://www.samaa.tv/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.36' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.samaa.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.samaa.tv/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.samaa.tv/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.samaa.tv/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mas-fontawesome-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en/mas-framework/css/font-awesome.min.css?ver=5.2' type='text/css' media='screen, all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en/mas-framework/css/bootstrap-cepon.min.css?ver=3' type='text/css' media='screen, all' />
<link rel='stylesheet' id='general-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en/css/general.css?ver=5' type='text/css' media='screen, all' />
<link rel='stylesheet' id='all-ext-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en/mas-framework/css/all-ext.css?ver=4.8.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='color-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en/color.css?ver=2.2' type='text/css' media='screen, all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en/style.css?ver=allan-1530188653' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en/custom.css?ver=4.8.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.samaa.tv/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-en/mas-framework/widgets/js/blockui.min.js?ver=2.57'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-en/mas-framework/widgets/js/sidebar-login.min.js?ver=2.6.0'></script>
<link rel='https://api.w.org/' href='https://www.samaa.tv/wp-json/' />
<link rel="canonical" href="https://www.samaa.tv/video/2018/07/peter-sagan-wins-second-stage-of-tour-de-france/" />
<link rel='shortlink' href='https://www.samaa.tv/?p=1474437' />
<link rel="alternate" type="application/json+oembed" href="https://www.samaa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.samaa.tv%2Fvideo%2F2018%2F07%2Fpeter-sagan-wins-second-stage-of-tour-de-france%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.samaa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.samaa.tv%2Fvideo%2F2018%2F07%2Fpeter-sagan-wins-second-stage-of-tour-de-france%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.samaa.tv/video/2018/07/peter-sagan-wins-second-stage-of-tour-de-france/amp/" />		<!--[if lt IE 9]>
		<script src="https://www.samaa.tv/wp-content/themes/samaa-en/js/html5shiv.js" type="text/javascript"></script>
		<script src="https://www.samaa.tv/wp-content/themes/samaa-en/js/respond.min.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript" src="https://www.samaa.tv/wp-content/themes/samaa-en/js/jquery.lazyload.js"></script>
<script type="text/javascript" src="https://www.samaa.tv/wp-content/themes/samaa-en/js/sw-eng.js?ver=2"></script>

<script type="text/javascript" language="javascript">
jQuery(function() {
    jQuery("img.lazy").lazyload({
    effect : "fadeIn"
	});
});
</script>
<meta name="msvalidate.01" content="5AE08E9B6FB8D1D59A6C8E75EAEC526F" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<style>
@media all and (min-width: 600px) {
  .mobile {display:block;}
}
@media all and (max-width: 600px) {
  .desktop-only {display:none !important;}
  .mobile2 {display:none; !important;}
}

@media all and (max-width: 640px) {
  .desktop-only {display:none !important;}
}

@media all and (min-width: 768px) {
  .mobile {display:none;}  
}




@media all and (max-width: 1022px) {
  .desktoponly {display:none !important;}
  .mobile {display:block;}
}

@media all and (max-width: 1022px) {
  .desktoponly {display:none !important;}
}


</style>

<script>
window.mobilecheck = function() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
};
</script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var mobile_page = window.mobilecheck();
	
	var site1 = "sd-en";
		if (mobile_page) {
	     site1 = "sm-en";
	}
    var section1 = "video";	
	var cat_url = site1 + "/" + section1 + "/" + site1 + "." + section1;

 googletag.cmd.push(function () {
 var mappinglb = googletag.sizeMapping().
 addSize([970, 0], [[970, 90],[970, 250],[728, 90]]).
 addSize([0, 0], [[320, 100],[320, 50],[300, 250]]).
 build();

  googletag.defineSlot('/14309701/'+ cat_url +'.lb-atf', [728, 90], 'div-gpt-ad-1460107269651-0').defineSizeMapping(mappinglb).setTargeting('pos', ['atf'])
  .addService(googletag.pubads());
  
  googletag.defineSlot('/14309701/sd-en/home/sd-en.home.interstitial', [1, 1], 'div-gpt-ad-1509086030271-0').addService(googletag.pubads());

 var mappingfold = googletag.sizeMapping().
 addSize([980, 0], [728, 90]).
 addSize([540, 0], [300, 250]).
 addSize([0, 0], [300, 250]).
 build();
	
		
		googletag.defineSlot('/14309701/'+ cat_url +'.mrec', [300, 250], 'div-gpt-ad-1460107269651-2').setTargeting('pos', ['atf']).addService(googletag.pubads());
    	
		if (!mobile_page) {
	var mappingskyscraper  = googletag.sizeMapping().
	addSize([540, 0], [160, 600]).
	addSize([0, 0], [1, 1]).
	build();
	googletag.defineSlot('/14309701/'+ cat_url +'.sky', [160, 600], 'div-gpt-ad-1460107269651-4').defineSizeMapping(mappingskyscraper).addService(googletag.pubads());
	}
			
			
	googletag.pubads().enableSingleRequest();
	//googletag.pubads().setTargeting('adxpermission', ['adxpermission']);
	googletag.enableServices();
	
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-12962126-3', 'auto');
  ga('send', 'pageview');
setTimeout("ga('send', 'event', '45_seconds', 'read');",45000);
</script>

</head>

<body class="post-template-default single single-post postid-1474437 single-format-standard cepon">


<!-- /14309701/sd-en/home/sd-en.home.interstitial -->
<div id='div-gpt-ad-1509086030271-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509086030271-0'); });
</script>
</div>

	<div id="wrapper">
		
<script>
function myFunction() {
    document.getElementById("myDiv").style.overflow = "hidden";
}
</script>


<style>
	@media only screen and (max-width: 599px) {
	.sm_ld{
		text-align:center;
	}
	#adv_bnr1{
		display:none;
	}
	
}
.sm_ld{
		margin:0 auto;
	}
#adv_bnr{
	position:absolute;
	top:5px;
	right:0;
	}

#adv_bnr1{
	position:absolute;
	top:5px;
	left:0;
	}
	.hand {
	cursor:pointer;
}
</style>

		<!-- HEADER -->
        <div id="header-wrapper">
    
						<!-- TOPEST -->
			<!--div id="topest">
				<div class="container">
					<div class="row">
						<div class="mas-date col-sm-6 col-md-7 col-lg-8 hidden-xs">
							<span class="day-date">
							July 9, 2018							</span>
							<span class="update-date">Last Updated 2018-07-09 07:30:07</span>
						</div>
						<div class="col-xs-12 col-sm-6 col-md-5 col-lg-4">
													<!--/div>
					</div>
				</div>
			</div-->
						<!-- END TOPEST -->
			
        	<div id="headercontainer">
				
				<div class="">
					<header id="logo-head" class="row">
												
												
						<div id="logo" class="col-sm-12 desktoponly">
							<div class="sm_ld"><a href="https://www.samaa.tv/" title="Samaa TV"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/Samaa TV.png" alt="Samaa TV" align="center" /></a></div>
												</div>
						
												
						<!-- NEW-ENTRY -->
											</header>
				</div>
				
				<nav id="mas-mainnav" class="wrap navbar navbar-default">
					<div class="container" style="border:none !important;">
						<div class="row">
							<div id="search-login" class="pull-right" style="height:20px;">
								<!--div class="mas-login">
									<a href="javascript:void(0)" class="toggle-triger"><i class="fa fa-user"></i></a>
									<div class="your-login"></div>
								</div-->
								<div class="search color1">
									<a href="javascript:void(0)" class="toggle-triger"><i class="fa fa-search"></i></a>
									<div class="your-search"><form method="get" id="searchform" action="https://www.samaa.tv/">
<div class="searcharea">
    <input type="text" name="s" id="s" value="Enter the keyword..." onfocus="if (this.value == 'Enter the keyword...')this.value = '';" onblur="if (this.value == '')this.value = 'Enter the keyword...';" />
    <input type="submit" class="searchbutton" value="" />
</div>
</form></div>
								</div>
							</div>
							<div id="navigation" class="">
								<div class="navbar-header">
								  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="fa fa-bars"></span>
								  </button>
								</div>
								
														
							<div class="mobile" align="center" style="position:absolute; left:35%; margin-top:-47px; width:30%;">
								<a href="https://www.samaa.tv/" title="Samaa TV"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/Samaa TV.png" alt="Samaa TV" align="center" width="80"/></a>
							</div>
							
															
								<div id="mainMenu-collapse" class="collapse navbar-collapse" role="navigation">
																				<ul id="main-menu" class="sf-menu sf-js-enabled sf-shadow nav navbar-nav">
												<li class="first"><a href="https://www.samaa.tv/urdu">urdu</a></li>
												<li><a href="https://www.samaa.tv/live/" target="_blank">Live</a></li>
													<li class="cat-item cat-item-6"><a href="https://www.samaa.tv/news/" >News</a>
</li>
												<li><a href="https://www.samaa.tv/election/" target="_blank">Election 2018</a></li>
													<li class="cat-item cat-item-11"><a href="https://www.samaa.tv/sports/" >SPORTS</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.samaa.tv/global/" >Global</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.samaa.tv/culture/" >Culture</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.samaa.tv/economy/" >Economy</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.samaa.tv/video/" >Video</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.samaa.tv/opinion/" >Opinion</a>
</li>
												
												<li><a href="https://www.samaa.tv/videos/" target="_blank">Programs</a></li>												
												</ul>
																	</div>
							</div>
							
															


						
						</div>
					</div>
				</nav><!-- #navigation -->
            </div>
						
			<div class="container bgw">
				<div class="row" align="center" style="margin-top:5px;margin-bottom:5px;">
				<!-- /14309701/SAMAA_Leaderboard -->
						<div id='div-gpt-ad-1460107269651-0'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460107269651-0'); });
						</script>
						</div>
				</div>
			</div>
			
					</div>
        <!-- END HEADER -->		

<div class="container" style="background-color:#FFFFFF;">
		<div class="row">
		<div class="col-md-9"><script src="https://www.samaa.tv/wp-content/themes/samaa-en/js/j-wplayer.js" type="text/javascript"></script>
<div class="row" style="padding-left:10px;padding-right:10px;">
	
	
	<div class="col-md-12">
		<div class="col-md-12">
	<div class="col-md-8"><div id="playerXFfurzllQKbU"></div></div>
	<div class="col-md-4">
		<h1 class="contentheading" style="margin-left:10px;">Peter Sagan wins second stage of Tour de France</h1> 
		<div class="the-date" style="margin-left:10px;">July 9, 2018</div>
		<div class="user" style="margin-left:10px;">By: Samaa Web Desk</div>
		<div class="entry-content detail" style="margin-left:10px;margin-top: 0px;" align="justify"><p><p><p><p>Slovakia's Peter Sagan won the second stage and took lead in the 2018 Tour de France.</div>
	</div>
</div>
		</div>
	<div>&nbsp;</div>
	<div><style>
@media only screen and (max-width: 65em) {
	.resped1 {
		width: 25%;
		float: left;
	}
}

@media only screen and (max-width: 30em) {
	.resped1 {
		width: 50%;
		float: left;
		margin-bottom:8px;
	}
}

</style>

<div class="row"><h3 class="cat-title">Most Watched</h3><hr class="space" /></div>
<div class="col-md-12">
        	<div class="col-md-2 resped1"  align="center">
			
			<div id="tcontainer">
				<a href="https://www.samaa.tv/news/2018/07/angry-pml-n-workers-burn-tyres-in-lahore/" title="Angry PML-N workers burn tyres in Lahore"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/000_1786WO-640x448-138x80.jpg" alt=""></a>
				<div id="play_small3"><a href="https://www.samaa.tv/news/2018/07/angry-pml-n-workers-burn-tyres-in-lahore/" rel="bookmark" title="Angry PML-N workers burn tyres in Lahore"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
				</div>
				<div align="center" style="margin-right:8px;"><a href="https://www.samaa.tv/news/2018/07/angry-pml-n-workers-burn-tyres-in-lahore/" title="Angry PML-N workers burn tyres in Lahore" class="ntitle1">Angry PML-N workers burn tyres in Lahore</a></div>
				
			</div>
				
				
        		
						
				
			
			        	<div class="col-md-2 resped1"  align="center">
			
			<div id="tcontainer">
				<a href="https://www.samaa.tv/video/2018/07/pti-celebrates-verdict-against-sharif-family/" title="PTI celebrates verdict against Sharif family"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/000_1786RT-640x405-138x80.jpg" alt=""></a>
				<div id="play_small3"><a href="https://www.samaa.tv/video/2018/07/pti-celebrates-verdict-against-sharif-family/" rel="bookmark" title="PTI celebrates verdict against Sharif family"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
				</div>
				<div align="center" style="margin-right:8px;"><a href="https://www.samaa.tv/video/2018/07/pti-celebrates-verdict-against-sharif-family/" title="PTI celebrates verdict against Sharif family" class="ntitle1">PTI celebrates verdict against Sharif family</a></div>
				
			</div>
				
				
        		
						
				
			
			        	<div class="col-md-2 resped1"  align="center">
			
			<div id="tcontainer">
				<a href="https://www.samaa.tv/video/2018/07/video-pml-n-workers-protest-in-multan/" title="Video: PML-N workers protest in Multan"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/000_17817D-640x427-138x80.jpg" alt=""></a>
				<div id="play_small3"><a href="https://www.samaa.tv/video/2018/07/video-pml-n-workers-protest-in-multan/" rel="bookmark" title="Video: PML-N workers protest in Multan"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
				</div>
				<div align="center" style="margin-right:8px;"><a href="https://www.samaa.tv/video/2018/07/video-pml-n-workers-protest-in-multan/" title="Video: PML-N workers protest in Multan" class="ntitle1">Video: PML-N workers protest in Multan</a></div>
				
			</div>
				
				
        		
						
				
			
			        	<div class="col-md-2 resped1"  align="center">
			
			<div id="tcontainer">
				<a href="https://www.samaa.tv/news/2018/07/nawazs-conviction-drives-supporters-onto-the-streets/" title="Nawaz&#8217;s conviction drives supporters onto the streets"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/000_17807W-640x440-138x80.jpg" alt=""></a>
				<div id="play_small3"><a href="https://www.samaa.tv/news/2018/07/nawazs-conviction-drives-supporters-onto-the-streets/" rel="bookmark" title="Nawaz&#8217;s conviction drives supporters onto the streets"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
				</div>
				<div align="center" style="margin-right:8px;"><a href="https://www.samaa.tv/news/2018/07/nawazs-conviction-drives-supporters-onto-the-streets/" title="Nawaz&#8217;s conviction drives supporters onto the streets" class="ntitle1">Nawaz&#8217;s conviction drives supporters onto the streets</a></div>
				
			</div>
				
				
        		
						
				
			
			        	<div class="col-md-2 resped1"  align="center">
			
			<div id="tcontainer">
				<a href="https://www.samaa.tv/news/2018/07/analysis-has-the-election-slipped-from-the-pml-ns-hands/" title="Analysis: Has the election slipped from the PML-N’s hands?"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/Analysis-MOIZHAIDER-138x80.jpg" alt=""></a>
				<div id="play_small3"><a href="https://www.samaa.tv/news/2018/07/analysis-has-the-election-slipped-from-the-pml-ns-hands/" rel="bookmark" title="Analysis: Has the election slipped from the PML-N’s hands?"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
				</div>
				<div align="center" style="margin-right:8px;"><a href="https://www.samaa.tv/news/2018/07/analysis-has-the-election-slipped-from-the-pml-ns-hands/" title="Analysis: Has the election slipped from the PML-N’s hands?" class="ntitle1">Analysis: Has the election slipped from the PML-N’s hands?</a></div>
				
			</div>
				
				
        		
						
				
			
			        	<div class="col-md-2 resped1"  align="center">
			
			<div id="tcontainer">
				<a href="https://www.samaa.tv/video/2018/07/rickshaw-jutt-in-na-255-will-mqm-be-able-to-retain-its-stronghold/" title="Rickshaw Jutt in NA-255: Will MQM be able to retain its stronghold?"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/RIKSHWA-JUTT-ENGLISH-138x80.jpg" alt=""></a>
				<div id="play_small3"><a href="https://www.samaa.tv/video/2018/07/rickshaw-jutt-in-na-255-will-mqm-be-able-to-retain-its-stronghold/" rel="bookmark" title="Rickshaw Jutt in NA-255: Will MQM be able to retain its stronghold?"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
				</div>
				<div align="center" style="margin-right:8px;"><a href="https://www.samaa.tv/video/2018/07/rickshaw-jutt-in-na-255-will-mqm-be-able-to-retain-its-stronghold/" title="Rickshaw Jutt in NA-255: Will MQM be able to retain its stronghold?" class="ntitle1">Rickshaw Jutt in NA-255: Will MQM be able to retain its stronghold?</a></div>
				
			</div>
				
				
        		
						
				
			
			</div></div>
	<div>&nbsp;</div>
	<div><div><h3 class="cat-title">More from Editor's Choice</h3><hr class="space" /></div>
<div class="col-md-12">
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/video/2018/07/sebastian-vettel-wins-british-grand-prix/" rel="bookmark" title="Sebastian Vettel wins British Grand Prix"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/000_17D3Z8-640x381-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/video/2018/07/sebastian-vettel-wins-british-grand-prix/" rel="bookmark" title="Sebastian Vettel wins British Grand Prix"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/video/2018/07/sebastian-vettel-wins-british-grand-prix/" title="Sebastian Vettel wins British Grand Prix" >Sebastian Vettel wins British Grand Prix</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/video/2018/07/pakistan-continue-to-dominate-under-sarfrazs-leadership/" rel="bookmark" title="Pakistan continue to dominate under Sarfraz&#8217;s leadership"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/000_17D3GR-640x427-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/video/2018/07/pakistan-continue-to-dominate-under-sarfrazs-leadership/" rel="bookmark" title="Pakistan continue to dominate under Sarfraz&#8217;s leadership"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/video/2018/07/pakistan-continue-to-dominate-under-sarfrazs-leadership/" title="Pakistan continue to dominate under Sarfraz&#8217;s leadership" >Pakistan continue to dominate under Sarfraz&#8217;s leadership</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/video/2018/07/fakhar-powers-pakistan-to-t20-tri-series-win/" rel="bookmark" title="Fakhar powers Pakistan to T20 tri-series win"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/000_17D33H-640x427-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/video/2018/07/fakhar-powers-pakistan-to-t20-tri-series-win/" rel="bookmark" title="Fakhar powers Pakistan to T20 tri-series win"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/video/2018/07/fakhar-powers-pakistan-to-t20-tri-series-win/" title="Fakhar powers Pakistan to T20 tri-series win" >Fakhar powers Pakistan to T20 tri-series win</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/video/2018/07/ptis-arif-alvi-fights-karachis-case/" rel="bookmark" title="Arif Alvi fights Karachi&#8217;s case"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/Arif-640x370-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/video/2018/07/ptis-arif-alvi-fights-karachis-case/" rel="bookmark" title="Arif Alvi fights Karachi&#8217;s case"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/video/2018/07/ptis-arif-alvi-fights-karachis-case/" title="Arif Alvi fights Karachi&#8217;s case" >Arif Alvi fights Karachi&#8217;s case</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/video/2018/07/ppp-deprived-karachi-of-its-resources-miftah/" rel="bookmark" title="PPP deprived Karachi of its resources: Miftah"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/Miftah-640x367-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/video/2018/07/ppp-deprived-karachi-of-its-resources-miftah/" rel="bookmark" title="PPP deprived Karachi of its resources: Miftah"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/video/2018/07/ppp-deprived-karachi-of-its-resources-miftah/" title="PPP deprived Karachi of its resources: Miftah" >PPP deprived Karachi of its resources: Miftah</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/video/2018/07/gabol-gives-ppp-credit-for-uplift-projects-in-karachi/" rel="bookmark" title="Gabol gives PPP credit for uplift projects in Karachi"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/Gabol-640x360-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/video/2018/07/gabol-gives-ppp-credit-for-uplift-projects-in-karachi/" rel="bookmark" title="Gabol gives PPP credit for uplift projects in Karachi"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/video/2018/07/gabol-gives-ppp-credit-for-uplift-projects-in-karachi/" title="Gabol gives PPP credit for uplift projects in Karachi" >Gabol gives PPP credit for uplift projects in Karachi</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/video/2018/07/rickshaw-jutt-in-na-255-will-mqm-be-able-to-retain-its-stronghold/" rel="bookmark" title="Rickshaw Jutt in NA-255: Will MQM be able to retain its stronghold?"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/RIKSHWA-JUTT-ENGLISH-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/video/2018/07/rickshaw-jutt-in-na-255-will-mqm-be-able-to-retain-its-stronghold/" rel="bookmark" title="Rickshaw Jutt in NA-255: Will MQM be able to retain its stronghold?"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/video/2018/07/rickshaw-jutt-in-na-255-will-mqm-be-able-to-retain-its-stronghold/" title="Rickshaw Jutt in NA-255: Will MQM be able to retain its stronghold?" >Rickshaw Jutt in NA-255: Will MQM be able to retain its stronghold?</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/video/2018/07/pti-celebrates-verdict-against-sharif-family/" rel="bookmark" title="PTI celebrates verdict against Sharif family"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/000_1786RT-640x405-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/video/2018/07/pti-celebrates-verdict-against-sharif-family/" rel="bookmark" title="PTI celebrates verdict against Sharif family"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/video/2018/07/pti-celebrates-verdict-against-sharif-family/" title="PTI celebrates verdict against Sharif family" >PTI celebrates verdict against Sharif family</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/news/2018/07/analysis-has-the-election-slipped-from-the-pml-ns-hands/" rel="bookmark" title="Analysis: Has the election slipped from the PML-N’s hands?"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/Analysis-MOIZHAIDER-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/news/2018/07/analysis-has-the-election-slipped-from-the-pml-ns-hands/" rel="bookmark" title="Analysis: Has the election slipped from the PML-N’s hands?"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/news/2018/07/analysis-has-the-election-slipped-from-the-pml-ns-hands/" title="Analysis: Has the election slipped from the PML-N’s hands?" >Analysis: Has the election slipped from the PML-N’s hands?</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/video/2018/07/video-pml-n-workers-protest-in-multan/" rel="bookmark" title="Video: PML-N workers protest in Multan"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/000_17817D-640x427-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/video/2018/07/video-pml-n-workers-protest-in-multan/" rel="bookmark" title="Video: PML-N workers protest in Multan"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/video/2018/07/video-pml-n-workers-protest-in-multan/" title="Video: PML-N workers protest in Multan" >Video: PML-N workers protest in Multan</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/news/2018/07/angry-pml-n-workers-burn-tyres-in-lahore/" rel="bookmark" title="Angry PML-N workers burn tyres in Lahore"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/000_1786WO-640x448-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/news/2018/07/angry-pml-n-workers-burn-tyres-in-lahore/" rel="bookmark" title="Angry PML-N workers burn tyres in Lahore"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/news/2018/07/angry-pml-n-workers-burn-tyres-in-lahore/" title="Angry PML-N workers burn tyres in Lahore" >Angry PML-N workers burn tyres in Lahore</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/news/2018/07/nawazs-conviction-drives-supporters-onto-the-streets/" rel="bookmark" title="Nawaz&#8217;s conviction drives supporters onto the streets"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/000_17807W-640x440-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/news/2018/07/nawazs-conviction-drives-supporters-onto-the-streets/" rel="bookmark" title="Nawaz&#8217;s conviction drives supporters onto the streets"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/news/2018/07/nawazs-conviction-drives-supporters-onto-the-streets/" title="Nawaz&#8217;s conviction drives supporters onto the streets" >Nawaz&#8217;s conviction drives supporters onto the streets</a></h4>
</div>
</div>

<div class="col-md-12">
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/video/2018/07/water-shortage-has-left-karachis-na-256-residents-furious/" rel="bookmark" title="Water shortage has left Karachi’s NA-256 residents furious"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/NA-256-Irfan-Khi-Pkg-05-07-Ayaz-2-640x360-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/video/2018/07/water-shortage-has-left-karachis-na-256-residents-furious/" rel="bookmark" title="Water shortage has left Karachi’s NA-256 residents furious"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/video/2018/07/water-shortage-has-left-karachis-na-256-residents-furious/" title="Water shortage has left Karachi’s NA-256 residents furious">Water shortage has left Karachi’s NA-256 residents furious</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/video/2018/07/pakistan-beat-zimbabwe-to-reach-t20-tri-series-final/" rel="bookmark" title="Pakistan beat Zimbabwe to reach T20 tri-series final"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/PAK-ZIM-WIN-PKG-04-07-Mukkaram-640x415-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/video/2018/07/pakistan-beat-zimbabwe-to-reach-t20-tri-series-final/" rel="bookmark" title="Pakistan beat Zimbabwe to reach T20 tri-series final"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/video/2018/07/pakistan-beat-zimbabwe-to-reach-t20-tri-series-final/" title="Pakistan beat Zimbabwe to reach T20 tri-series final">Pakistan beat Zimbabwe to reach T20 tri-series final</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/video/2018/07/fifa-world-cup-2018-race-for-the-golden-shoe-award-continues/" rel="bookmark" title="FIFA World Cup 2018: Race for the Golden Shoe award continues"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/Harry-Kane-640x480-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/video/2018/07/fifa-world-cup-2018-race-for-the-golden-shoe-award-continues/" rel="bookmark" title="FIFA World Cup 2018: Race for the Golden Shoe award continues"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/video/2018/07/fifa-world-cup-2018-race-for-the-golden-shoe-award-continues/" title="FIFA World Cup 2018: Race for the Golden Shoe award continues">FIFA World Cup 2018: Race for the Golden Shoe award continues</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/sports/2018/07/shandur-polo-festival-to-kick-off-from-july-7/" rel="bookmark" title="Shandur Polo Festival to kick off from July 7"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/Shandur-Polo-Festival-640x400-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/sports/2018/07/shandur-polo-festival-to-kick-off-from-july-7/" rel="bookmark" title="Shandur Polo Festival to kick off from July 7"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/sports/2018/07/shandur-polo-festival-to-kick-off-from-july-7/" title="Shandur Polo Festival to kick off from July 7">Shandur Polo Festival to kick off from July 7</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/video/2018/07/international-wrestlers-immerse-themselves-in-pakistani-culture/" rel="bookmark" title="International wrestlers immerse themselves in Pakistani culture"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/Ring-of-Pakistan-640x343-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/video/2018/07/international-wrestlers-immerse-themselves-in-pakistani-culture/" rel="bookmark" title="International wrestlers immerse themselves in Pakistani culture"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/video/2018/07/international-wrestlers-immerse-themselves-in-pakistani-culture/" title="International wrestlers immerse themselves in Pakistani culture">International wrestlers immerse themselves in Pakistani culture</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/video/2018/07/lineup-of-fifa-world-cup-2018-quarter-finals/" rel="bookmark" title="Lineup of FIFA World Cup 2018 quarter finals"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/Russia-2-640x450-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/video/2018/07/lineup-of-fifa-world-cup-2018-quarter-finals/" rel="bookmark" title="Lineup of FIFA World Cup 2018 quarter finals"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/video/2018/07/lineup-of-fifa-world-cup-2018-quarter-finals/" title="Lineup of FIFA World Cup 2018 quarter finals">Lineup of FIFA World Cup 2018 quarter finals</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/sports/2018/07/federer-serena-cruise-into-wimbledon-third-round/" rel="bookmark" title="Federer, Serena cruise into Wimbledon third round"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/Roger-Federer-640x356-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/sports/2018/07/federer-serena-cruise-into-wimbledon-third-round/" rel="bookmark" title="Federer, Serena cruise into Wimbledon third round"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/sports/2018/07/federer-serena-cruise-into-wimbledon-third-round/" title="Federer, Serena cruise into Wimbledon third round">Federer, Serena cruise into Wimbledon third round</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/news/2018/07/party-heads-are-entitled-to-protocol-says-imran-khan/" rel="bookmark" title="Party heads are entitled to protocol, says Imran Khan"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/Imran-Khan-Niazi-AFP-640x426-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/news/2018/07/party-heads-are-entitled-to-protocol-says-imran-khan/" rel="bookmark" title="Party heads are entitled to protocol, says Imran Khan"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/news/2018/07/party-heads-are-entitled-to-protocol-says-imran-khan/" title="Party heads are entitled to protocol, says Imran Khan">Party heads are entitled to protocol, says Imran Khan</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/news/2018/07/mqm-decries-ban-on-banners-in-karachi/" rel="bookmark" title="MQM decries ban on banners in Karachi"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/000_Del6444912-640x421-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/news/2018/07/mqm-decries-ban-on-banners-in-karachi/" rel="bookmark" title="MQM decries ban on banners in Karachi"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/news/2018/07/mqm-decries-ban-on-banners-in-karachi/" title="MQM decries ban on banners in Karachi">MQM decries ban on banners in Karachi</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/video/2018/07/maulana-fazl-defines-a-magnet-for-imran-khan/" rel="bookmark" title="Maulana Fazl defines a magnet for Imran Khan"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/000_Del160667-640x464-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/video/2018/07/maulana-fazl-defines-a-magnet-for-imran-khan/" rel="bookmark" title="Maulana Fazl defines a magnet for Imran Khan"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/video/2018/07/maulana-fazl-defines-a-magnet-for-imran-khan/" title="Maulana Fazl defines a magnet for Imran Khan">Maulana Fazl defines a magnet for Imran Khan</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/news/2018/07/maryam-nawaz-responsible-for-nawaz-sharifs-downfall-says-imran-khan/" rel="bookmark" title="Maryam Nawaz behind Nawaz Sharif’s downfall, says Imran Khan"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/Imran-Khan-Artwork-by-Obair-Khan-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/news/2018/07/maryam-nawaz-responsible-for-nawaz-sharifs-downfall-says-imran-khan/" rel="bookmark" title="Maryam Nawaz behind Nawaz Sharif’s downfall, says Imran Khan"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/news/2018/07/maryam-nawaz-responsible-for-nawaz-sharifs-downfall-says-imran-khan/" title="Maryam Nawaz behind Nawaz Sharif’s downfall, says Imran Khan">Maryam Nawaz behind Nawaz Sharif’s downfall, says Imran Khan</a></h4>
</div>
<div class="col-md-4 m_eds_choice" style="height:220px;">
	<div id="tcontainer">
		<a href="https://www.samaa.tv/video/2018/07/these-rigging-experts-show-how-bogus-votes-are-cast/" rel="bookmark" title="These rigging experts show how bogus votes are cast"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/Vote-rigging1-AYESHAATHER-280x170.jpg" alt="" width="280" height="170"></a>
		<div id="play_small1"><a href="https://www.samaa.tv/video/2018/07/these-rigging-experts-show-how-bogus-votes-are-cast/" rel="bookmark" title="These rigging experts show how bogus votes are cast"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
	</div>
	<h4><a href="https://www.samaa.tv/video/2018/07/these-rigging-experts-show-how-bogus-votes-are-cast/" title="These rigging experts show how bogus votes are cast">These rigging experts show how bogus votes are cast</a></h4>
</div>
</div></div>
	<div>&nbsp;</div>
</div>
 <script>
 jQuery(document).ready(function(){
	var post_id = 1474437	
	jQuery.post("https://www.samaa.tv/wp-content/themes/samaa-en/mas-framework/views.php?post_id="+post_id)
});

        jwplayer.key="CeVdu8ekWxrNUNIwEhwTPUfY5fbF3knThFpmRA==";
        jwplayer("playerXFfurzllQKbU").setup({
        sources: [{ file:'https://samaa-vod.scaleengine.net/samaa-vod-vod/play/mp4:sestore3/samaa/digital-library/2018/07/TOUR-DE-FRANCE-NAT-08-07.mp4'}],
			image: 'https://www.samaa.tv/wp-content/uploads/2018/07/Peter-Sagan-640x426.jpg',
			related: {
				file: "feed-suggested/",
				onclick: "play",
				heading: "Suggested Videos",
			},
			height: '360px',
            width: '100%',
            skin : { name:"bekle"},
            sharing: '{}',
			ga: '{}',
			primary: 'html5',
			androidhls: 'true',
            autostart: 'true',
            aspectratio: '16:11',
            advertising:{
            client: 'googima',
				schedule: {
                    adbreak: {
                    offset: 'pre',
					'skipoffset':10,
                    tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/14309701/ENG_EDC_PRE&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=https://www.samaa.tv/video/2018/07/peter-sagan-wins-second-stage-of-tour-de-france&description_url=https%3A%2F%2Fwww.samaa.tv%2F%2Fvideo%2F2018%2F07%2Fpeter-sagan-wins-second-stage-of-tour-de-france%2F&correlator=1531121715',
					},
					adbreak2: {
						offset: '20',								
						tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=400x300&iu=/14309701/EDC_Eng_Overlay&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=https://www.samaa.tv/video/2018/07/peter-sagan-wins-second-stage-of-tour-de-france&description_url=https%3A%2F%2Fwww.samaa.tv%2F%2Fvideo%2F2018%2F07%2Fpeter-sagan-wins-second-stage-of-tour-de-france%2F&correlator=1531121715',
					},
					adbreak3: {
					offset: 'post',
                    tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=400x300&iu=/14309701/SAMAA_LIVE&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=https://www.samaa.tv/video/2018/07/peter-sagan-wins-second-stage-of-tour-de-france&description_url=https%3A%2F%2Fwww.samaa.tv%2F%2Fvideo%2F2018%2F07%2Fpeter-sagan-wins-second-stage-of-tour-de-france%2F&correlator=1531121715'
                    }
                }
            }
        });
</script></div>
		<div class="col-md-3 sidebar"><!-- /14309701/SAMAA_Mrec -->
<div id='div-gpt-ad-1460107269651-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460107269651-2'); });
</script>
</div>

<div>&nbsp;</div>

<div align="center">
<a href="https://www.samaa.tv/election/" title="SAMAA Election 2018" target="_blank"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/Elections-Banner-Eng.png" alt="SAMAA Election 2018" align="center" /></a>
</div>

<div>&nbsp;</div>
	
<div>&nbsp;</div>
<div class="bg-blogs"><h3 class="cat-title1">Watch Programs</h3></div>

<div class="row" style="background-color:#EDEDED;">
	<div id="tcontainer" align="center" style="margin-top:5px;margin-bottom:5px;">
		<a href="https://www.samaa.tv/uncategorized/2018/07/news-beat-paras-jahanzeb-samaa-tv-08-july-2018/" title="News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018"><img src="https://www.samaa.tv/videos/wp-content/uploads/sites/16/2018/07/NB-JUL08-640x410.jpg" alt="News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018" width="280" height="150"></a>
		<div id="play_small2"><a href="https://www.samaa.tv/uncategorized/2018/07/news-beat-paras-jahanzeb-samaa-tv-08-july-2018/" rel="bookmark" title="News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
		<a href="https://www.samaa.tv/uncategorized/2018/07/news-beat-paras-jahanzeb-samaa-tv-08-july-2018/" title=News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018" class="" >News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018</a>
	</div>
	
		<div id="tcontainer" align="center" style="margin-top:5px;margin-bottom:5px;">
		<a href="https://www.samaa.tv/uncategorized/2018/07/news-beat-paras-jahanzeb-samaa-tv-07-july-2018/" title="News Beat | Paras Jahanzeb | SAMAA TV | 07 July 2018"><img src="https://www.samaa.tv/videos/wp-content/uploads/sites/16/2018/07/NBRPT-07-07-640x480.jpg" alt="News Beat | Paras Jahanzeb | SAMAA TV | 07 July 2018" width="280" height="150"></a>
		<div id="play_small2"><a href="https://www.samaa.tv/uncategorized/2018/07/news-beat-paras-jahanzeb-samaa-tv-07-july-2018/" rel="bookmark" title="News Beat | Paras Jahanzeb | SAMAA TV | 07 July 2018"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
		<a href="https://www.samaa.tv/uncategorized/2018/07/news-beat-paras-jahanzeb-samaa-tv-07-july-2018/" title=News Beat | Paras Jahanzeb | SAMAA TV | 07 July 2018" class="" >News Beat | Paras Jahanzeb | SAMAA TV | 07 July 2018</a>
	</div>
	
		

	
</div>
<div>&nbsp;</div>
<script type="text/javascript" src="https://www.samaa.tv/wp-content/themes/samaa-en/js/bxSlider.min.js"></script>
<!--link href="https://www.samaa.tv/wp-content/themes/samaa-en/css/jquery.bxslider.css" rel="stylesheet" /-->
<script>
jQuery(document).ready(function(){
	jQuery('#edp').show();
	jQuery('#edp').bxSlider({
        mode : 'vertical',
        auto: true,
        pager: false,
		controls: false,
        speed: 500,
        pause: 4000
		
		
     });
});
</script>
<div class="bg-blogs"><h3 class="cat-title1">More Programs</h3></div>
<div class="row" id="edp" style="margin-top:1px;">
        	
			<div>	
			<div id="tcontainer">
				<a href="https://www.samaa.tv/uncategorized/2018/07/news-beat-paras-jahanzeb-samaa-tv-08-july-2018/" title="News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018"><img src="https://www.samaa.tv/videos/wp-content/uploads/sites/16/2018/07/NB-JUL08-640x410.jpg" alt="News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018" width="280" height="150"></a>
				<div id="play_small1"><a href="https://www.samaa.tv/uncategorized/2018/07/news-beat-paras-jahanzeb-samaa-tv-08-july-2018/" rel="bookmark" title="News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
				</div>
				<div><a href="https://www.samaa.tv/uncategorized/2018/07/news-beat-paras-jahanzeb-samaa-tv-08-july-2018/" title="News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018" class="blog-title">News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018</a></div>
				</div>
			        	
			<div>	
			<div id="tcontainer">
				<a href="https://www.samaa.tv/uncategorized/2018/07/news-beat-paras-jahanzeb-samaa-tv-08-july-2018/" title="News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018"><img src="https://www.samaa.tv/videos/wp-content/uploads/sites/16/2018/07/NB-JUL08-640x410.jpg" alt="News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018" width="280" height="150"></a>
				<div id="play_small1"><a href="https://www.samaa.tv/uncategorized/2018/07/news-beat-paras-jahanzeb-samaa-tv-08-july-2018/" rel="bookmark" title="News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
				</div>
				<div><a href="https://www.samaa.tv/uncategorized/2018/07/news-beat-paras-jahanzeb-samaa-tv-08-july-2018/" title="News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018" class="blog-title">News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018</a></div>
				</div>
			        	
			<div>	
			<div id="tcontainer">
				<a href="https://www.samaa.tv/uncategorized/2018/07/news-beat-paras-jahanzeb-samaa-tv-08-july-2018/" title="News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018"><img src="https://www.samaa.tv/videos/wp-content/uploads/sites/16/2018/07/NB-JUL08-640x410.jpg" alt="News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018" width="280" height="150"></a>
				<div id="play_small1"><a href="https://www.samaa.tv/uncategorized/2018/07/news-beat-paras-jahanzeb-samaa-tv-08-july-2018/" rel="bookmark" title="News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
				</div>
				<div><a href="https://www.samaa.tv/uncategorized/2018/07/news-beat-paras-jahanzeb-samaa-tv-08-july-2018/" title="News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018" class="blog-title">News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018</a></div>
				</div>
			        	
			<div>	
			<div id="tcontainer">
				<a href="https://www.samaa.tv/uncategorized/2018/07/news-beat-paras-jahanzeb-samaa-tv-08-july-2018/" title="News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018"><img src="https://www.samaa.tv/videos/wp-content/uploads/sites/16/2018/07/NB-JUL08-640x410.jpg" alt="News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018" width="280" height="150"></a>
				<div id="play_small1"><a href="https://www.samaa.tv/uncategorized/2018/07/news-beat-paras-jahanzeb-samaa-tv-08-july-2018/" rel="bookmark" title="News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
				</div>
				<div><a href="https://www.samaa.tv/uncategorized/2018/07/news-beat-paras-jahanzeb-samaa-tv-08-july-2018/" title="News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018" class="blog-title">News Beat | Paras Jahanzeb | SAMAA TV | 08 July 2018</a></div>
				</div>
			

		</div>
		<div>&nbsp;</div>
<div class="bg-blogs"><h3 class="cat-title1">Entertainment</h3></div>
<div>&nbsp;</div>
<div class="row">
	
	
	<div class="col-md-12" style="margin-bottom:10px;">
		<div class="col-md-4"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/Shahid-Afridi-and-Salman-Khan-640x480-90x60.jpg" alt=""></div>
		<div class="col-md-8">
			<div style="margin-bottom:5px;"><a href="https://www.samaa.tv/culture/2018/07/shahid-afridi-meets-salman-khan-during-event-canada/" title="Shahid Afridi meets Salman Khan during event in Canada" class="blog-title">Shahid Afridi meets Salman Khan during event in Canada</a></div>
			
			
			
		</div>
	</div>
		<div class="col-md-12" style="margin-bottom:10px;">
		<div class="col-md-4"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/Justin-Bieber-640x361-90x60.jpg" alt=""></div>
		<div class="col-md-8">
			<div style="margin-bottom:5px;"><a href="https://www.samaa.tv/culture/2018/07/justin-bieber-engaged-to-model-hailey-baldwin-reports/" title="Justin Bieber engaged to model Hailey Baldwin: reports" class="blog-title">Justin Bieber engaged to model Hailey Baldwin: reports</a></div>
			
			
			
		</div>
	</div>
	</div><div>&nbsp;</div>
<div class="bg-blogs"><h3 class="cat-title1">Sports</h3></div>
<div>&nbsp;</div>
<div class="row">
	
	
	<div class="col-md-12" style="margin-bottom:10px;">
		<div class="col-md-4"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/Peter-Sagan-640x426-90x60.jpg" alt=""></div>
		<div class="col-md-8">
			<div style="margin-bottom:5px;"><a href="https://www.samaa.tv/sports/2018/07/tour-de-france-sagan-avoids-pile-up-to-clinch-2nd-stage-take-lead/" title="Tour de France: Sagan avoids pile up to clinch 2nd stage, take lead" class="blog-title">Tour de France: Sagan avoids pile up to clinch 2nd stage, take lead</a></div>
			
			
			
		</div>
	</div>
		<div class="col-md-12" style="margin-bottom:10px;">
		<div class="col-md-4"><img src="https://www.samaa.tv/wp-content/uploads/2018/07/Roger-Federer-1-90x60.jpg" alt=""></div>
		<div class="col-md-8">
			<div style="margin-bottom:5px;"><a href="https://www.samaa.tv/sports/2018/07/federer-serena-aim-to-advance-on-wimbledons-manic-monday/" title="Federer, Serena aim to advance on Wimbledon&#8217;s &#8216;Manic Monday&#8217;" class="blog-title">Federer, Serena aim to advance on Wimbledon&#8217;s &#8216;Manic Monday&#8217;</a></div>
			
			
			
		</div>
	</div>
	</div></div>
	</div>
    </div>

		<!-- FOOTER SIDEBAR -->
        <div id="footbar-wrapper">
<!-- Facebook Conversion Code for Key Page Views - www.samaa.tv -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6023719107528', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6023719107528&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>

<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('l5x9f', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l5x9f&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l5x9f&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>




<!-- Google Code for SAMAA TV Website Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 976003944;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "JwAjCM_HulwQ6May0QM";
var google_remarketing_only = false;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/976003944/?label=JwAjCM_HulwQ6May0QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<img src="https://tapestry.tapad.com/tapestry/1?ta_partner_id=2811&ta_format=png" style="display:none;" height=0 width=0 />

        	<div class="container"> 
				<div id="footcol1"  class="col-sm-2">
					<div class="footer-title">Corporate</div>
					<div class="footer-bg">&nbsp;</div>
					<a href="https://www.samaa.tv/about-us/" class="footer-link">About Us</a><br />
					<a href="https://www.samaa.tv/advertise-with-us/" class="footer-link">Advertise WIth Us</a><br />
					<a href="https://www.samaa.tv/contact-us/" class="footer-link">Contact Us</a><br />
					<a href="https://www.samaa.tv/feedback/" class="footer-link">Feedback</a><br />
					<a href="https://www.samaa.tv/faqs/" class="footer-link">FAQ's</a><br />
					<a href="https://www.samaa.tv/anchor-profiles/" class="footer-link">Anchor Profiles</a>					
				</div>
				<div id="footcol1"  class="col-sm-1">&nbsp;</div>
				
				<div id="footcol1"  class="col-sm-2 mobile2">
					<div class="footer-title">Stay Connected</div>
					<div class="footer-bg">&nbsp;</div>
					<a href="https://www.samaa.tv/live/" class="footer-link">Watch Live</a><br />
					<a href="https://www.samaa.tv/videos/" class="footer-link">Programs</a><br />
					<a href="https://www.samaa.tv/editor-s-choice/" class="footer-link">Video</a><br />
					<a href="https://www.samaa.tv/urdu/" class="footer-link">Urdu</a><br />
					<a href="https://www.samaa.tv/feed/" class="footer-link">RSS</a>
					<!-- The Modal -->
						
					<a href="https://www.samaa.tv/apps/" class="footer-link">Mobile Apps</a>
				</div>
				<div id="footcol1"  class="col-sm-1 mobile2">&nbsp;</div>
				<div id="footcol1"  class="col-sm-3 mobile2">
					<div class="footer-title">News</div>
					<div class="footer-bg">&nbsp;</div>
						<div id="footcol1"  class="col-sm-12">
							<div id="footcol1"  class="col-sm-6">
							<a href="https://www.samaa.tv/news/" class="footer-link">News</a><br />
							<a href="https://www.samaa.tv/international/" class="footer-link">Global</a><br />
							<a href="https://www.samaa.tv/sports/" class="footer-link">Sports</a><br />
							<a href="https://www.samaa.tv/culture/" class="footer-link">Culture</a>							
							</div>
							<div id="footcol1"  class="col-sm-6">
							<a href="https://www.samaa.tv/blogs/" class="footer-link">Opinion</a><br />
							<a href="https://www.samaa.tv/technology/" class="footer-link">Science</a><br />
							<a href="https://www.samaa.tv/economy/" class="footer-link">Economy</a>
							</div>
						</div>
						
						
				</div>  
				<div id="footcol1"  class="col-sm-1 mobile2">&nbsp;</div>  
				<div id="footcol1"  class="col-sm-2 mobile2">
					<div class="footer-title">Follow Us</div>
					<div class="footer-bg" style="margin-right:5px;">&nbsp;</div>
					<a href="https://www.facebook.com/samaatvnews" class="footer-link">Facebook</a><br />
					<a href="https://www.youtube.com/user/samaatvnews?feature=mhee" class="footer-link">Youtube</a><br />
					<a href="https://play.google.com/store/apps/details?id=com.Samaatv.samaaapp3&hl=en" class="footer-link">Android Apps</a><br />
					
					<a href="https://itunes.apple.com/us/app/samaa-tv/id556536573?ls=1&mt=8" class="footer-link">IOS Apps</a><br />
				</div>
				
			</div>
		 </div>
		 	
		<div id="header-wrapper">
				<div class="row bgb copyright" align="center">				
						Copyright &copy; 2018 SAMAA TV. All Rights Reserved.
				</div>
		</div>
            
       
        <!-- END FOOTER SIDEBAR -->
        
	</div><!-- end wrapper -->
		<link rel="stylesheet" href="https://www.samaa.tv/wp-content/themes/samaa-en/css/suggestion.css"> <!-- CSS reset -->
	 <script>
jQuery(document).ready(function(){
 jQuery(window).scroll(function(){
  // get the height of #wrap
  var h = jQuery('#dtl').height();
  var y = jQuery(window).scrollTop();
   if (jQuery(window).scrollTop() > 400) {
   // if we are show keyboardTips
   jQuery("#rltd").fadeIn("slow");
  } else {
   jQuery('#rltd').fadeOut('slow');
  }
 });
})

jQuery('#popup_close').click(function(){
	jQuery('#rltd').fadeOut('slow');
})
</script>	
	

            <script type="text/javascript">
              (function() {
                var sa = document.createElement('script'); sa.type = 'text/javascript'; sa.async = true;
                sa.src = ('https:' == document.location.protocol ? 'https://cdn' : 'http://cdn') + '.ywxi.net/js/1.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sa, s);
              })();
            </script><script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.samaa.tv\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.samaa.tv\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.samaa.tv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-en/mas-framework/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-en/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-en/js/jquery.magnific-popup.min.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-en/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-en/js/camera.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-en/js/general.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
	<script type="text/javascript">
	function runquicksand(){
		// get the action filter option item on page load
		var $filterType = jQuery('#filter.controlnav li.current a').attr('class');
		
		var $holder = jQuery('.portfoliolist');
	
		var $data = $holder.clone();
		
		jQuery('#filter.controlnav li a').click(function(e) {
			jQuery('#filter.controlnav li').removeClass('current');
			
			var $filterType = jQuery(this).data('filter');
			
			jQuery(this).parent().addClass('current');
			
			if ($filterType == '*') {
				var $filteredData = $data.find('div.item');
			} 
			else {
				var $filteredData = $data.find('div.item.' + $filterType );
			}
			
			$holder.quicksand($filteredData, {
				easing: 'easeOutQuart',
				useScaling: false,
			});
			return false;
		});
	}
	
	jQuery(window).load(function(){
		runquicksand();
	});
	</script>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/462 objects using apc
Page Caching using apc (SSL caching disabled) 
Database Caching using apc

Served from: www.samaa.tv @ 2018-07-09 12:35:15 by W3 Total Cache
-->