<!DOCTYPE html>
<!--[if lte IE 8]>
<html id="ie ie8" lang="en-US">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>  کراچی: 25لاکھ کے زیورات چرانے میں پڑوسن ملوث نکلی</title>
<link rel="alternate" id="templateurl" href="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu" />
<link rel="pingback" href="https://www.samaa.tv/xmlrpc.php" />

<!-- Favicons
================================================== -->
<link rel="shortcut icon" href="https://www.samaa.tv/images/icon/32x32.png" type="image/png">

<!-- Mobile Specific Metas
  ================================================== -->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="N-rRcaFpbh3P32n4RI--9XQuw6JodgUOruulbm-yCdQ" />

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SAMAA &raquo; Feed" href="https://www.samaa.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="SAMAA &raquo; Comments Feed" href="https://www.samaa.tv/comments/feed/" />
		
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.samaa.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bb-tcs-editor-style-shared-css'  href='https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/editor-style-shared.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mas-fontawesome-css'  href='https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/mas-framework/css/font-awesome.min.css?ver=6.3' type='text/css' media='screen, all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/mas-framework/css/bootstrap-cepon.min.css?ver=6' type='text/css' media='screen, all' />
<link rel='stylesheet' id='general-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/css/general.css?ver=7.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='color-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/color.css?ver=0.4' type='text/css' media='screen, all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/style.css?ver=allan-1640288464196' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/custom.css?ver=5.9.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.samaa.tv/jquery-ui.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.samaa.tv/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' defer async src='https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/mas-framework/widgets/js/blockui.min.js?ver=2.57' id='jquery-blockui-js'></script>
<script type='text/javascript' defer async src='https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/mas-framework/widgets/js/sidebar-login.min.js?ver=2.6.0' id='sidebar-login-js'></script>
<link rel="https://api.w.org/" href="https://www.samaa.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.samaa.tv/wp-json/wp/v2/posts/2516934" /><link rel="canonical" href="https://www.samaa.tv/pakistan/2022/02/2516934/" />
<link rel='shortlink' href='https://www.samaa.tv/?p=2516934' />
<link rel="alternate" type="application/json+oembed" href="https://www.samaa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.samaa.tv%2Fpakistan%2F2022%2F02%2F2516934%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.samaa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.samaa.tv%2Fpakistan%2F2022%2F02%2F2516934%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<!--[if lt IE 9]>
		<script src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/js/html5shiv.js" type="text/javascript"></script>
		<script src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/js/respond.min.js" type="text/javascript"></script>
		<![endif]-->
			<style type="text/css">.tp-story li {
    list-style: none;
}
.tp-story a.title {
    font-size: 25px;
    font-family: Urdu Khush Khati Regular!important;
    font-weight: 500;
    font-style: normal;
    line-height: 1.4;
    text-decoration: none;
    color: black !important;
}
.tp-story .wp-post-image {
    margin-bottom: 15px;
}
.align-bottom {
    float: right;
}
@media only screen and (min-width: 600px) {
.col-md-12.latest-p {
    width: 50%;
}
}
</style>
		<script type="text/javascript" src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/js/jquery.lazyload.js"></script>
<script type="text/javascript" language="javascript">
jQuery(function() {
    jQuery("img.lazy").lazyload({
    effect : "fadeIn",
	threshold : 400
	});
});
</script>
<script type="text/javascript" src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/ticker/jquery.min.js"></script>
<link rel="stylesheet" media="screen" href="https://fontlibrary.org/face/urdukhushkhati-ttf" type="text/css"/>
<link rel="stylesheet" media="screen" href="https://fontlibrary.org/face/khushkhati" type="text/css"/> 
<style>
html, body {
    overflow-x: hidden;
    width: 100%;
}
@media all and (min-width: 600px) {
  .mobile {display:block;}
}
@media all and (max-width: 600px) {
  .desktop-only {display:none !important;}
  .mobile2 {display:none; !important;}
}

@media all and (max-width: 640px) {
  .desktop-only {display:none !important;}
}

@media all and (min-width: 768px) {
  .mobile {display:none;}  
}

@media all and (max-width: 1022px) {
  .desktoponly {display:none !important;}
  .mobile {display:block !important;}
}

@media all and (max-width: 1022px) {
  .desktoponly {display:none !important;}
}
</style>

<script>
window.mobilecheck = function() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
};
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<!-- <script>
     function script() {
      // var element = document.createElement("script");
      // element.src = "defer.js";
      // document.body.appendChild(element);
      var script = document.createElement('script');
      script.src = "https://www.googletagservices.com/tag/js/gpt.js";
      document.getElementsByTagName('head')[0].appendChild(script);
    }
   setTimeout(script, 8000);

</script> -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var mobile_page = window.mobilecheck();
	
	var site1 = "sd-ur";
		if (mobile_page) {
	     site1 = "sm-ur";
	}
    var section1 = "2022";	
	var cat_url = site1 + "/" + section1 + "/" + site1 + "." + section1;
	
	
	googletag.cmd.push(function () {
 var mappinglb = googletag.sizeMapping().
 addSize([970, 0], [[970, 90],[970, 250],[728, 90]]).
 addSize([0, 0], [[320, 100],[320, 50]]).
 build();

  googletag.pubads().setTargeting('pos', ['atf']);
  googletag.defineSlot('/14309701/'+ cat_url +'.lb-atf', [728, 90], 'div-gpt-ad-1461848183481-0').defineSizeMapping(mappinglb).addService(googletag.pubads());
  
  googletag.pubads().setTargeting('pos', ['atf']);
  googletag.defineSlot('/14309701/'+ cat_url +'.mrec', [300, 250], 'div-gpt-ad-1461848183481-1').addService(googletag.pubads());
	
	var mappingfold = googletag.sizeMapping().
	 addSize([980, 0], [728, 90]).
	 addSize([540, 0], [300, 250]).
	 addSize([0, 0], [300, 250]).
	 build();	
  
  googletag.pubads().setTargeting('pos', ['btf']);
  googletag.defineSlot('/14309701/'+ cat_url +'.lb-btf', [[728, 90], [300, 250]], 'div-gpt-ad-1478863362216-0').defineSizeMapping(mappingfold).addService(googletag.pubads());
  
  googletag.pubads().setTargeting('pos', ['']);
  googletag.defineSlot('/14309701/'+ cat_url +'.half', [300, 600], 'div-gpt-ad-1461848183481-2').addService(googletag.pubads()); 
 
	googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script>


<!--   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-12962126-3', 'auto');
  ga('send', 'pageview');
setTimeout("ga('send', 'event', '45_seconds', 'read');",45000); -->
<!-- start on 17-6-2021 -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12962126-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-12962126-3');
 // gtag('send', 'pageview');
  //setTimeout("ga('send', 'event', '45_seconds', 'read');",45000);
 
</script>
<!-- end on 17-6-2021 -->
<!-- Start Alexa Certify Javascript -->
<!-- <script type="text/javascript">
_atrk_opts = { atrk_acct:"nB2Ft1O7kI20L7", domain:"samaa.tv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> -->
<!-- <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nB2Ft1O7kI20L7" style="display:none" height="1" width="1" alt="" /></noscript> -->
<!-- End Alexa Certify Javascript -->
<script src="https://cdn.jwplayer.com/libraries/yhnP4JmB.js"></script>
<!-- taboola code start from here -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/samaa/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- taboola code end here -->

<!-- Begin BlueKai Tag -->
<script type="text/javascript">
window.bk_async = function() {
BKTAG.doTag(91215, 4); };
(function() {
var scripts = document.getElementsByTagName('script')[0];
var s = document.createElement('script');
s.async = true;
s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->
</head>

<body class="post-template-default single single-post postid-2516934 single-format-standard cepon">
	<div id="wrapper">
		<script>
function myFunction() {
    document.getElementById("myDiv").style.overflow = "hidden";
}
</script>

<style>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</style>

    <!-- HEADER -->
        <div id="header-wrapper" style="background-color:#ffffff;">
    
            <!-- TOPEST -->
      <!--div id="topest">
        <div class="container">
          <div class="row">
            <div class="mas-date col-sm-6 col-md-7 col-lg-8 hidden-xs">
              <span class="day-date">
              February 24, 2022              </span>
              <span class="update-date">Last Updated 2022-02-24 17:35:00</span>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-5 col-lg-4">
                          <!--/div>
          </div>
        </div>
      </div-->
            <!-- END TOPEST -->
      <!-- BREAKING -->
      
      
          <div id="headercontainer">
        <div style="background-color: #1a2871;" class="desk">
          <div class="container">
          <div class="row" style="margin-right:10px;margin-left:10px;">
            <div class="col-md-6 islamicdate" style="float: left !important;">            
            Thursday,  February 24, 2022 &nbsp;|&nbsp;23&nbsp;Rajab&nbsp;1443&nbsp;            
            </div>
            <div class="col-md-6 islamicdate" align="right">              
              <span class="toplinks"><a href="https://www.samaaenglish.tv/videos/" title="Programs" class="menutop">پروگرامز</a></span>              
            </div>
          </div>
          </div>
        </div>
        
        <div style="margin-bottom:10px;" class="desk"></div>
          
          <div data-spy="affix" data-offset-top="197" id="mas-mainnav" style="border:none !important; background-color:#ffffff;height:50px;" class="container desk affix-top" align="center">
            <div class="row" style="width:1260px!important;">
              
                <div class="col-md-1" align="right">
                  <a href="https://www.samaa.tv" title="Samaa TV"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/SAMAA TV-Logo.svg" class="lazy" alt="Samaa TV" width="96px" height="44px"/></a>
                </div>
                
                <div class="col-md-10" style="margin-top:10px;" align="left">                 
                  <div class="col-md-11">
                  <!-- <span class="menulinks menu" style="background-color: #fe5500;padding: 5px;"><a style="color: white;" href="https://www.samaaenglish.tv/psl6-2021/" title="PSL6" class="menu" style="color:#1E5526 !important;">PSL6</a></span> -->
                  <span class="menulinks menu"><a href="https://www.samaa.tv/pakistan/" title="News" class="menu"> پاکستان</a></span>
                                    
                  <span class="menulinks menu"><a href="https://www.samaa.tv/tag/coronavirus/" title="کوویڈ 19" class="menu" >کوویڈ 19</a></span> 
                  <!--
                  <span class="menulinks menu" style="background-color: #fe5500;padding: 5px;"><a style="color: white;" href="https://www.samaaenglish.tv/worldcup-t20/" title="ٹی 20 ورلڈ کپ" class="menu" style="color:#1E5526 !important;">ٹی 20 ورلڈ کپ</a></span> !-->

                  <span class="menulinks menu"><a href="https://www.samaaenglish.tv/live/" style="color:#fe0000 !important;" class="menu" title="SAMAA Live">لائیو</a> &nbsp; <span class="blinking" style="color:red;/* height: 71%; *//* width: 20px; */font-size: 40px;height: 9px;width: 9px;background-color: #f44336;border-radius: 50%;display: inline-block;"></span></span>

                  <span class="menulinks menu"><a href="https://www.samaaenglish.tv/" title="SAMAA ENGLISH" class="menu">انگلش</a></span>
                  <span class="menulinks menu"><a href="https://www.samaa.tv/latestnews/" title="latest news" class="menu">تازہ ترین</a></span>
                  <span class="menulinks menu"><a href="https://www.samaa.tv/international/" title="international" class="menu">بین الاقوامی</a></span>
                  <span class="menulinks menu"><a href="https://www.samaa.tv/sports/" title="sports" class="menu">کھیل</a></span> 
                  <span class="menulinks menu"><a href="https://www.samaa.tv/entertainment/" title="entertainment" class="menu">انٹرٹینمنٹ  </a></span>
                  <span class="menulinks menu"><a href="https://www.samaa.tv/economy/" title="economy" class="menu">معیشت</a></span>
                  <span class="menulinks menu"><a href="https://www.samaa.tv/video/" title="Video" class="menu">ویڈیو</a></span>
                  <!-- <span class="menulinks menu"><a href="https://www.samaa.tv/blogs/" title="blogs" class="menu">بلاگز</a></span> -->
                  <span class="menulinks menu"><a href="https://www.samaa.tv/headline/" title="headline" class="menu">ہیڈ لائنز</a></span>
                  </div>
                  <div class="col-md-1" align="right" style="margin-top:3px;padding-right:13px;">
                    <form method="get"  action="https://www.samaa.tv/"><input type="text" class="searchicon" name="s" placeholder="search"></form>
                                      </div>                  
                </div>
                
                <div class="col-md-1" align="right" style="margin-top:16px;width: 7.5%;">
                  <span class="menusocialbar">
                    <a href="https://www.facebook.com/samaatvnews" title="Facebook"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/FaceBook.svg" alt="Facebook" width="8px;" height="8px"/></a>
                  </span>
                  
                  <span class="menusocialbar">
                    <a href="https://twitter.com/SAMAATV" title="Twitter"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/twitter.svg" alt="Twitter" width="18px;" height="18px"/></a>
                  </span>
                  
                  <span style="margin-right:10px;">
                    <a href="https://www.youtube.com/user/samaatvnews?feature=mhee" title="Youtube"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/YouTube.svg" alt="Youtube" width="18px;" height="18px"/></a>
                  </span>
                </div>
              
            </div>
          </div>
  
        <nav id="mas-mainnav" class="wrap navbar navbar-default mobile affix-top" data-spy="affix" data-offset-top="197" style="border-right:none!important;">
          <div class="container-fluid" style="border:none !important;">
            <div class="row-fluid" style="border:none !important;">
              <div id="search-login" class="pull-left" style="height:20px;">
                <!--div class="mas-login">
                  <a href="javascript:void(0)" class="toggle-triger"><i class="fa fa-user"></i></a>
                  <div class="your-login"></div>
                </div>-->
                <div class="search color1">
                  <a href="javascript:void(0)" class="toggle-triger"><i class="fa fa-search"></i></a>
                  <div class="your-search"><form method="get" id="searchform" action="https://www.samaa.tv/">
<div class="searcharea">
    <input type="text" name="s" id="s" value="Enter the keyword..." onfocus="if (this.value == 'Enter the keyword...')this.value = '';" onblur="if (this.value == '')this.value = 'Enter the keyword...';" />
    <input type="submit" class="searchbutton" value="" />
</div>
</form></div>
                </div>
              </div>
              <div id="navigation" class="">
                <div class="navbar-header">
                  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu-collapse">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="fa fa-bars"></span>
                  </button>
                </div>
              
              <div class="mobile" align="center" style="position:absolute; left:35%; margin-top:-47px; width:30%;">
                <a href="https://www.samaa.tv/" title="Samaa TV"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/Samaa Logo.svg" alt="Samaa TV" align="center" width="80"/></a>
              </div>
                
                <div id="mainMenu-collapse" class="collapse navbar-collapse" role="navigation" align="right">
                                        <ul id="main-menu" class="sf-menu sf-js-enabled sf-shadow nav navbar-nav" style="float:right;">
                        
                        <li class="first"><a href="https://www.samaa.tv/"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/HomeIcon.svg" alt="Samaa TV" align="center" width="18" style="margin-bottom:3px;"/></a></li>
                        <li><a href="https://www.samaa.tv/tag/vaccination-centers/" title="ویکسین سینٹرز" >ویکسین سینٹرز</a></li>
                        <li><a href="https://www.samaa.tv/tag/government-updates/" title="سرکاری اپ ڈیٹس" >سرکاری اپ ڈیٹس</a></li>
                        <li><a href="https://www.samaa.tv/tag/lockdowns/" title="لاک ڈاؤن" >لاک ڈاؤن</a></li>
                        <li><a href="https://www.samaa.tv/tag/schools/" title="اسکول" >اسکول</a></li>
                        <li><a href="https://www.samaa.tv/tag/covid-news/" title="کرونا نیوز" >کرونا نیوز</a></li>
                        <li><a href="https://www.samaa.tv/tag/vaccine-updates/" title="ویکسین اپ ڈیٹس" >ویکسین اپ ڈیٹس</a></li>
                        <li><a href="https://www.samaa.tv/tag/get-tested" title="کرونا ٹیسٹ" >کرونا ٹیسٹ</a></li>
                        <li><a href="https://www.samaaenglish.tv/videos/">پروگرامز</a></li>                        
                        </ul>
                                  </div>
              </div>
            </div>
          </div>
        </nav><!-- #navigation -->
        
        <div class="mobile sticky" style="margin-bottom:10px;">
          <div class="scrollmenu">            
            <a href="https://www.samaaenglish.tv/">انگلش</a>
            <a href="https://www.samaa.tv/tag/coronavirus/">کوویڈ 19</a> 
            <!--
            <a href="https://www.samaaenglish.tv/worldcup-t20/" style="background-color: #fe5500;padding: 5px;color: white;" title="ٹی 20 ورلڈ کپ" class="menu">ٹی 20 ورلڈ کپ</a> !-->
          <!--   <a href="https://www.samaaenglish.tv/psl6-2021/" style="color:#ffffff !important;background-color: #fe5500;padding: 5px;">PSL6</a> -->
            
            <a href="https://www.samaaenglish.tv/live/" style="color:#fe0000 !important;">لائیو</a>&nbsp; <span class="blinking" style="color:red;/* height: 71%; *//* width: 20px; */font-size: 40px;height: 9px;width: 9px;background-color: #f44336;border-radius: 50%;display: inline-block;"></span>
            <a href="https://www.samaa.tv/latestnews/">تازہ ترین</a>
            <a href="https://www.samaa.tv/pakistan/">پاکستان</a>
            <a href="https://www.samaa.tv/life-style/">لائف اسٹائل</a>
            <a href="https://www.samaa.tv/economy/">معیشت</a>
            <a href="https://www.samaa.tv/sports/">کھیل</a>
            <a href="https://www.samaa.tv/technology/">ٹیکنالوجی</a>
            <a href="https://www.samaa.tv/blogs/">بلاگز</a>
            <a href="https://www.samaa.tv/video/">ویڈیو</a>
            <a href="https://www.samaa.tv/headline/">ہیڈ لائنز </a>
          </div>
        </div>      

        <script type="text/javascript">
        $(document).ready(function() {
           var windowURL = window.location.href;
           console.log(windowURL);

           if (windowURL.indexOf('https://www.samaa.tv/?s=') > -1) {
           $('#h').css('display', 'none');
           $('.s').css('display', 'none');
           }
        });
        </script> 

      <!-- quick line change on mam request 8-24-2021 -->
      
      <!-- quick link end -->   
      
      <div class="spacer desk"></div>
      <div id="event_banner"> 
        <div class="container" id="h" style="background-color:#ffffff;">
          <div class="row" align="center">
          <!-- /14309701/SAMAA_Leaderboard -->
              <div id='div-gpt-ad-1461848183481-0'>
              <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461848183481-0'); });
              </script>
              </div>
          </div>
        </div>
      </div>
      <div class="spacer s" style="margin-bottom:5px; margin-top:0px;"></div>       
        
    </div>
        <!-- END HEADER -->		<div class="container" style="background-color:#ffffff;">	
			<div class="row">
				<div class="col-md-8"><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/fork-awesome@1.1.5/css/fork-awesome.min.css">
<script async="" src="//www.instagram.com/embed.js"></script>
<style>
p {
   margin-top: 30px;
}
h3{
margin-top: 30px;	
}
.wp-block-image figcaption
{ 
background-color: #EEE;
font-size: 15px;
}
.tr-border {width:100%;}
.module-4 {width:100%;}
.column { padding-right: 18px;}
.mobileshare { width: 117%; float: left; margin: 0; position: fixed; bottom: 0px; z-index: 99; background-color: #fff; right: 0px;}

@supports (-webkit-overflow-scrolling: touch) {
	b, strong { font-weight: 500!important; }
}
.wp-block-image img{
				display: block;
			}
			div.fixed {
			  position: fixed;
			  bottom: 10px;
			  border: 3px solid white;
			 /* left:80%;*/
			  z-index: 10;
			  background-color: #ff9201;
			  color: white;
			  filter: drop-shadow(2px 4px 5px black);
			/*  left: 87%;*/
			  width: 10em;
			    height: 6em;
			    margin: 0 0em 0em 1em;
			    /* perspective: 400px; */
			    left: 0;
			} 
			#close {
			    float:right;
			    display:inline-block;
			    padding:1px 6px;
			    background:red;
			    margin-top: -24px;
			    cursor: -webkit-grab; cursor: grab;
			}
			#event_banner{
				height: 250px;
			}
			@media only screen and (max-width: 600px) {
			  #event_banner{
				height: 150px;
				}
			}
			@media (max-width: 1022px){
				.detailnews {
				    font-size: 22px!important;
				    line-height: 1.4!important;
				    word-spacing: 3px;
				} 
			}
			video {
			  width: 100%;
			  height: auto;
			}
			/* font change on 8-26-2021 on mam request*/
			.detailnews {
		      font-size: 24px;
			  line-height: 1.4;
			  word-spacing: 3px;
		     }
		
</style>
<!-- <script src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/js/j-wplayer.js" type="text/javascript"></script> -->

<div class="detail-10" align="right">


<span class="">


<!-- categories display -->
<!-- <a href="https://www.samaa.tv" class="digital" style="font-size: 17px;margin-right:10px;color:#1a2871;">ہوم</a> <span style='color:#1a2871;'></span>
&nbsp; >
<a href="https://www.samaa.tv/pakistan" class="digital" style="font-size: 17px;margin-right:10px;margin-left:10px;color:#1a2871;">پاکستان</a> -->


<!-- categories display end -->



</span>
<h1 class="detail-headings" style="margin-bottom:10px;margin-top: 10px;">کراچی: 25لاکھ کے زیورات چرانے میں پڑوسن ملوث نکلی</h1>

	<div class="desk" style="margin-bottom:10px;">
		<div class="hour">
		<span class="fn">SAMAA | </span>
		 <a href="https://www.samaa.tv/author/sshahnawazali/" title="Posts by S. Shahnawaz Ali" class="author url fn" rel="author">S. Shahnawaz Ali</a><span class="hour" style="font-weight:normal;"> - Posted: Feb 24, 2022 | Last Updated: 3 hours ago </span>

		</div>
	</div>
		<div class="mobile" style="margin-bottom:10px;">
		<div class="hour">
		<span class="fn">SAMAA | </span>
		 <a href="https://www.samaa.tv/author/sshahnawazali/" title="Posts by S. Shahnawaz Ali" class="author url fn" rel="author">S. Shahnawaz Ali</a>		</div>
		<span class="hour" style="font-weight:normal;">Posted: Feb 24, 2022 | Last Updated: 3 hours ago </span>
	</div>
</div>

	<div class="detail-10 detailnews" align="right">

		    <p style="text-align: right;"><img class="alignnone wp-image-2514226 size-full" src="https://www.samaa.tv/wp-content/uploads/2022/02/punjab-police.jpg" alt="" width="800" height="450" srcset="https://www.samaa.tv/wp-content/uploads/2022/02/punjab-police.jpg 800w, https://www.samaa.tv/wp-content/uploads/2022/02/punjab-police-280x158.jpg 280w, https://www.samaa.tv/wp-content/uploads/2022/02/punjab-police-640x360.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p style="text-align: right;"><strong>کراچی کے علاقے گلشن معمار کے گھر میں 25 لاکھ کے زیورات کی چوری میں وہ پڑوسن ملوث نکلی ہے جس پر گھر والوں کو اندھا اعتماد تھا۔</strong></p><p style="text-align: center;">
				<div id="jwp-outstream-unit"></div>
				<script>
			        jwplayer("jwp-outstream-unit").setup({});
			    </script>
			</p>
<p style="text-align: right;">پولیس کے مطابق زیورات چوری کا واقعہ گلشن معمار بلاک ٹو میں پیش آیا تھا۔ ملزمہ کی چوری کیمرے میں ريکارڈ ہے۔</p>
<p style="text-align: right;">حکام کے مطابق ملزمہ نور سحر پہلے بھی اسی گھر میں چوریاں کرچکی تھی۔ وارداتوں کے بعد ہی گھر کی مالکن نے سی سی ٹی وی کیمرے لگوائے۔</p>
<p style="text-align: right;">حکام کو چوری میں گھرکی ڈپلیکیٹ چابی استعمال ہونے کا شبہ ہے۔ پولیس نے چوری میں ملوث ملزمہ کو گرفتار کرکے مقدمہ درج کرلیا۔</p>
		<div class="col-md-12 desk" style="margin-top:10px;">
			<div>
				<a href="https://api.whatsapp.com/send?text=https://www.samaa.tv/pakistan/2022/02/2516934/" data-action="share/whatsapp/share" ><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/Whatsapp_bottom.svg" alt="WhatsApp" width="15%"/></a>
				<a  class="twitter customer share"  href="https://twitter.com/intent/tweet/?text=کراچی: 25لاکھ کے زیورات چرانے میں پڑوسن ملوث نکلی+http%3A%2F%2Fwww.samaa.tv%2Fpakistan%2F2022%2F02%2F2516934%2F" title="Twitter share" target="_blank"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/Twitter_bottom.svg" alt="Twitter" width="15%"/></a>
				<a onclick="fbpopup()" style="cursor: pointer;"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/Facebook_bottom.svg" alt="FaceBook" width="15%"/></a>
			</div>			
		</div>				
		<div></div>
		
		<div>
<style>
.rscolumn1 { float: left; width: 13%; padding-right: 0px; padding-left: 0px;}
.rscolumn2 { width: 70%; padding-right: 0px; padding-left: 0px;}
.rscolumn3 { float: left; width: 10%; padding-right: 0px; padding-left: 0px;}
.rscolumn4 { float: left; width: 5%; padding-right: 0px; padding-left: 0px;}
/* timeline */
/* The actual timeline (the vertical ruler) */
.timeline {
  position: relative;
  max-width: 700px;
  margin: 0 auto;
}

/* The actual timeline (the vertical ruler) */
.timeline::after {
  content: '';
  position: absolute;
  width: 2px;
  background-color: #1a2871;;
  /*background-color: #eb0042;*/
  top: 25px;
  bottom: 75px;
  right: -1%;
  margin-left: -3px;
}

/* Container around content */
.containar {
  padding: 0px 27px;
  position: relative;
  width: 100%;
  padding-top: 0px;
}

/* The circles on the timeline circles */
.containar::after {
  content: '';
  position: absolute;
  width: 20px;
  height: 20px;
  right: 0px;
  background-color: #1a2871;;
  border: 4px solid  #1a2871;;
  top: 10px;
  border-radius: 100%;
  z-index: 1;
}

/* Place the containar to the left */
.left {
  left: 0;
}
/* Place the containar to the right */
.right {
  left: 2.5%;
}

/* Fix the circle for containars on the right side */
.right::after {
  right: 0px;
}

/* The actual content */
.content {
  position: relative;  
}

/* Media queries - Responsive timeline on screens less than 600px wide */
@media screen and (max-width: 600px) {
  /* Place the timelime to the left */
  .timeline::after {
  right: 10px;
  bottom: 82px;
  top: 40px;
  }
  
  /* Full-width containars */
  .containar {
  width: 100%;  
  padding-top: 0px;
  }
  /*for changing font on mobile of related storys */
  @media (max-width: 1022px)
  {
.mainheadings {
    font-size: 18px!important;
    line-height: 24px!important;
 }
 .mrg-m{
  font-size: 20px!important;
 }
 .culture-module-8{
  border-bottom: 2px solid #1a2871;
    margin-top: 10px;
    margin-bottom: 6px;
 }
}
  
  /* Make sure all circles are at the same spot */
  .left::after, .right::after {
  right: 5px;
  top: 40px;
  }
  
  /* Make all right containars behave like the left ones */
  .right {
  left: 1.2%;
  }
}
.rsmostread { font-family: Urdu Khush Khati Regular !important; font-size: 25px; color: #000000; font-weight: 500; font-style: normal;text-decoration: none;}
.rscolumn2 { float: right; width: 85%; padding-right: 0px; padding-left: 0px;}
.rscolumn3 { float: left; width: 12%; padding-right: 0px; padding-left: 0px;}
.culture-module-8 {
    width: 100%;
    position: relative;
    border-bottom: 0px solid  #1a2871;;
    border-top: 0px solid  #1a2871;;
    line-height: 36px;
    line-height: 36px;
    font-family: 'Gotham' !important;
    font-size: 17px;
    color: #1a2871;;
    font-weight: bold;
    font-style: normal;
}
.f-column { float: left; width: 33.33%; padding-right: 10px; padding-left: 10px;}
.radius { border-radius: 15px;}
@media screen and (max-width:600px){.f-column{width:100%;padding-right:0;border:none;padding-right:0;padding-left:0}}
.HT8 { height: 240px;}
.culture-module-8{
  border-bottom: 2px solid #1a2871;
    margin-top: 10px;
    margin-bottom: 6px;
 }
</style>
  <div class="mobile"></div>
  <div class="col-md-12" align="left">
  <div class="culture-module-8" style="border-bottom: 4px solid #1a2871;; background-color:#FFFFFF;"><div align="right" class="sectionheadings">تازہ ترین </div></div>
  </div>
	        <div class="mobile">
             
            <div class="col-md-10 respnb" style="float:left;"><p class="mrg-m" style="margin-right: 10px;" align="right"><a href="https://www.samaa.tv/pakistan/2022/02/2516965/" title="لاہور: خاتون کامبینہ گینگ ریپ، ملزمان ٹک ٹاک بناتے رہے" class="mainheadings">لاہور: خاتون کامبینہ گینگ ریپ، ملزمان ٹک ٹاک بناتے رہے</a></p>
			<p class="mrg-m" style="margin-right: 10px;line-height:0.6;" align="right">
            <a href="https://www.samaa.tv/author/samaa-sdt/" title="Posts by Samaa Web Desk" class="author url fn" rel="author">Samaa Web Desk</a></p></div>
            <div class="col-md-2 respnb1"><a href="https://www.samaa.tv/pakistan/2022/02/2516965/" title="لاہور: خاتون کامبینہ گینگ ریپ، ملزمان ٹک ٹاک بناتے رہے" class="tint t2"><img style="max-width:90%;" src="https://www.samaa.tv/wp-content/uploads/2022/02/CHILD-RAPE-5A-164x122.jpg" alt="لاہور: خاتون کامبینہ گینگ ریپ، ملزمان ٹک ٹاک بناتے رہے" width="200px" height="50px"></a></div>
            <div class="spacer"></div>
                 
            <div class="col-md-10 respnb" style="float:left;"><p class="mrg-m" style="margin-right: 10px;" align="right"><a href="https://www.samaa.tv/pakistan/2022/02/2516890/" title="ماسکو: پیوٹن اور عمران خان کے درمیان 3گھنٹے طویل ملاقات" class="mainheadings">ماسکو: پیوٹن اور عمران خان کے درمیان 3گھنٹے طویل ملاقات</a></p>
			<p class="mrg-m" style="margin-right: 10px;line-height:0.6;" align="right">
            <a href="https://www.samaa.tv/author/abbasshabbir/" title="Posts by Abbas Shabbir" class="author url fn" rel="author">Abbas Shabbir</a></p></div>
            <div class="col-md-2 respnb1"><a href="https://www.samaa.tv/pakistan/2022/02/2516890/" title="ماسکو: پیوٹن اور عمران خان کے درمیان 3گھنٹے طویل ملاقات" class="tint t2"><img style="max-width:90%;" src="https://www.samaa.tv/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-24-at-4.54.13-PM-164x122.jpeg" alt="ماسکو: پیوٹن اور عمران خان کے درمیان 3گھنٹے طویل ملاقات" width="200px" height="50px"></a></div>
            <div class="spacer"></div>
                 
            <div class="col-md-10 respnb" style="float:left;"><p class="mrg-m" style="margin-right: 10px;" align="right"><a href="https://www.samaa.tv/pakistan/2022/02/2516919/" title="بلوچستان،شمالی وزیرستان میں سیکیورٹی فورسزکا آپریشن،7دہشتگرد ہلاک" class="mainheadings">بلوچستان،شمالی وزیرستان میں سیکیورٹی فورسزکا آپریشن،7دہشتگرد ہلاک</a></p>
			<p class="mrg-m" style="margin-right: 10px;line-height:0.6;" align="right">
            <a href="https://www.samaa.tv/author/samaatv/" title="Posts by TV" class="author url fn" rel="author">TV</a></p></div>
            <div class="col-md-2 respnb1"><a href="https://www.samaa.tv/pakistan/2022/02/2516919/" title="بلوچستان،شمالی وزیرستان میں سیکیورٹی فورسزکا آپریشن،7دہشتگرد ہلاک" class="tint t2"><img style="max-width:90%;" src="https://www.samaa.tv/wp-content/uploads/2022/02/Operation-in-Waziristan-164x122.jpg" alt="بلوچستان،شمالی وزیرستان میں سیکیورٹی فورسزکا آپریشن،7دہشتگرد ہلاک" width="200px" height="50px"></a></div>
            <div class="spacer"></div>
                 
            <div class="col-md-10 respnb" style="float:left;"><p class="mrg-m" style="margin-right: 10px;" align="right"><a href="https://www.samaa.tv/international/2022/02/2516909/" title="روسی حملے میں اب تک 40 یوکرینی فوجیوں کی ہلاکت کی تصدیق" class="mainheadings">روسی حملے میں اب تک 40 یوکرینی فوجیوں کی ہلاکت کی تصدیق</a></p>
			<p class="mrg-m" style="margin-right: 10px;line-height:0.6;" align="right">
            <a href="https://www.samaa.tv/author/samaa-sdt/" title="Posts by Samaa Web Desk" class="author url fn" rel="author">Samaa Web Desk</a></p></div>
            <div class="col-md-2 respnb1"><a href="https://www.samaa.tv/international/2022/02/2516909/" title="روسی حملے میں اب تک 40 یوکرینی فوجیوں کی ہلاکت کی تصدیق" class="tint t2"><img style="max-width:90%;" src="https://www.samaa.tv/wp-content/uploads/2022/02/russia-attac-164x122.jpg" alt="روسی حملے میں اب تک 40 یوکرینی فوجیوں کی ہلاکت کی تصدیق" width="200px" height="50px"></a></div>
            <div class="spacer"></div>
                
         </div>
          <div  class="row desk"> 
                   <div class="col-md-10 respnb" style="float:left;"><p class="mrg-m" style="margin-right: 10px;" align="right"><a href="https://www.samaa.tv/pakistan/2022/02/2516965/" title="لاہور: خاتون کامبینہ گینگ ریپ، ملزمان ٹک ٹاک بناتے رہے" class="mainheadings">لاہور: خاتون کامبینہ گینگ ریپ، ملزمان ٹک ٹاک بناتے رہے</a></p><p class="mrg-m" style="margin-right: 10px;line-height:0.6;" align="right">
            <a href="https://www.samaa.tv/author/samaa-sdt/" title="Posts by Samaa Web Desk" class="author url fn" rel="author">Samaa Web Desk</a></p></div>
            <div class="col-md-2 respnb1"><a href="https://www.samaa.tv/pakistan/2022/02/2516965/" title="لاہور: خاتون کامبینہ گینگ ریپ، ملزمان ٹک ٹاک بناتے رہے" class="tint t2"><img style="max-width: 90%;" src="https://www.samaa.tv/wp-content/uploads/2022/02/CHILD-RAPE-5A-164x122.jpg" alt="لاہور: خاتون کامبینہ گینگ ریپ، ملزمان ٹک ٹاک بناتے رہے" width="200px" height="50px"></a></div>
            <div class="spacer"></div>
            <div class="mobile">&nbsp;</div>  
                      <div class="col-md-10 respnb" style="float:left;"><p class="mrg-m" style="margin-right: 10px;" align="right"><a href="https://www.samaa.tv/pakistan/2022/02/2516890/" title="ماسکو: پیوٹن اور عمران خان کے درمیان 3گھنٹے طویل ملاقات" class="mainheadings">ماسکو: پیوٹن اور عمران خان کے درمیان 3گھنٹے طویل ملاقات</a></p><p class="mrg-m" style="margin-right: 10px;line-height:0.6;" align="right">
            <a href="https://www.samaa.tv/author/abbasshabbir/" title="Posts by Abbas Shabbir" class="author url fn" rel="author">Abbas Shabbir</a></p></div>
            <div class="col-md-2 respnb1"><a href="https://www.samaa.tv/pakistan/2022/02/2516890/" title="ماسکو: پیوٹن اور عمران خان کے درمیان 3گھنٹے طویل ملاقات" class="tint t2"><img style="max-width: 90%;" src="https://www.samaa.tv/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-24-at-4.54.13-PM-164x122.jpeg" alt="ماسکو: پیوٹن اور عمران خان کے درمیان 3گھنٹے طویل ملاقات" width="200px" height="50px"></a></div>
            <div class="spacer"></div>
            <div class="mobile">&nbsp;</div>  
                      <div class="col-md-10 respnb" style="float:left;"><p class="mrg-m" style="margin-right: 10px;" align="right"><a href="https://www.samaa.tv/pakistan/2022/02/2516919/" title="بلوچستان،شمالی وزیرستان میں سیکیورٹی فورسزکا آپریشن،7دہشتگرد ہلاک" class="mainheadings">بلوچستان،شمالی وزیرستان میں سیکیورٹی فورسزکا آپریشن،7دہشتگرد ہلاک</a></p><p class="mrg-m" style="margin-right: 10px;line-height:0.6;" align="right">
            <a href="https://www.samaa.tv/author/samaatv/" title="Posts by TV" class="author url fn" rel="author">TV</a></p></div>
            <div class="col-md-2 respnb1"><a href="https://www.samaa.tv/pakistan/2022/02/2516919/" title="بلوچستان،شمالی وزیرستان میں سیکیورٹی فورسزکا آپریشن،7دہشتگرد ہلاک" class="tint t2"><img style="max-width: 90%;" src="https://www.samaa.tv/wp-content/uploads/2022/02/Operation-in-Waziristan-164x122.jpg" alt="بلوچستان،شمالی وزیرستان میں سیکیورٹی فورسزکا آپریشن،7دہشتگرد ہلاک" width="200px" height="50px"></a></div>
            <div class="spacer"></div>
            <div class="mobile">&nbsp;</div>  
                      <div class="col-md-10 respnb" style="float:left;"><p class="mrg-m" style="margin-right: 10px;" align="right"><a href="https://www.samaa.tv/international/2022/02/2516909/" title="روسی حملے میں اب تک 40 یوکرینی فوجیوں کی ہلاکت کی تصدیق" class="mainheadings">روسی حملے میں اب تک 40 یوکرینی فوجیوں کی ہلاکت کی تصدیق</a></p><p class="mrg-m" style="margin-right: 10px;line-height:0.6;" align="right">
            <a href="https://www.samaa.tv/author/samaa-sdt/" title="Posts by Samaa Web Desk" class="author url fn" rel="author">Samaa Web Desk</a></p></div>
            <div class="col-md-2 respnb1"><a href="https://www.samaa.tv/international/2022/02/2516909/" title="روسی حملے میں اب تک 40 یوکرینی فوجیوں کی ہلاکت کی تصدیق" class="tint t2"><img style="max-width: 90%;" src="https://www.samaa.tv/wp-content/uploads/2022/02/russia-attac-164x122.jpg" alt="روسی حملے میں اب تک 40 یوکرینی فوجیوں کی ہلاکت کی تصدیق" width="200px" height="50px"></a></div>
            <div class="spacer"></div>
            <div class="mobile">&nbsp;</div>  
                    
           </div>
        
  
</div>
			
			<div class="spacer mobile"></div>
			<div class="col-md-12 adborder" align="center" style="margin-bottom:20px;">
				<div id='div-gpt-ad-1478863362216-0'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-1478863362216-0'); });
					</script>
				</div>
			</div>
	<!-- 				psl k leyeh band keya hai -->
			<!-- <div class="col-md-12 mobileshare mobile">
				<a href="https://api.whatsapp.com/send?text=https://www.samaa.tv/international/2022/02/2516909/" data-action="share/whatsapp/share" ><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/Whatsapp_bottom.svg" alt="WhatsApp" width="30%" style="padding-bottom: 0px;"/></a>
				<a  class="twitter customer share"  href="https://twitter.com/intent/tweet/?text=روسی حملے میں اب تک 40 یوکرینی فوجیوں کی ہلاکت کی تصدیق+http%3A%2F%2Fwww.samaa.tv%2Fpakistan%2F2022%2F02%2F2516934%2F" title="Twitter share" target="_blank"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/Twitter_bottom.svg" alt="Twitter" width="30%" style="margin-left: -7px; padding-bottom: 0px;"/></a>
				<a onclick="fbpopup()" style="cursor: pointer;"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/Facebook_bottom.svg" alt="FaceBook" width="30%" style="margin-left: -8px;padding-bottom: 0px;"/></a>
			</div> -->
			
			<div class="desk"></div>
			<div class="mobile"></div>

			<div class="row"><style>
#mixedSlider { position: relative; }
#mixedSlider .MS-content {
  white-space: nowrap;
  overflow: hidden;
  margin: 0 5%;
}
#mixedSlider .MS-content .item {
  display: inline-block;
  width: 33.3333%;  
  vertical-align: top;
  overflow: hidden;
  height: 100%;
  white-space: normal;
  padding: 0 10px;
}
@media (max-width: 991px) {
  #mixedSlider .MS-content .item {
    width: 50%;
  }
}
@media (max-width: 767px) {
  #mixedSlider .MS-content .item {
    width: 100%;
	padding: 0 0px;	
  }
  
  #mixedSlider .MS-content { margin: 0 0%!important;}
}
#mixedSlider .MS-content .item .imgTitle {
  position: relative;
}
#mixedSlider .MS-content .item .imgTitle .blogTitle {
  margin: 0;
  text-align: left;
  letter-spacing: 2px;
  color: #252525;
  font-style: italic;
  position: absolute;
  background-color: rgba(255, 255, 255, 0.5);
  width: 100%;
  bottom: 0;
  font-weight: bold;
  padding: 0 0 2px 10px;
}
#mixedSlider .MS-content .item .imgTitle img {
  height: auto;
  width: 100%;
}
#mixedSlider .MS-content .item p {
  font-size: 16px;
  margin: 2px 10px 0 5px;
  text-indent: 15px;
}

#mixedSlider .MS-controls button {
  position: absolute;
  border: none;
  background-color: transparent;
  outline: 0;
  font-size: 50px;
  top: 20%;
  color: rgba(26, 40, 113);
  transition: 0.15s linear;
}
#mixedSlider .MS-controls button:hover {
  color: rgba(0, 0, 0, 0.8);
}
@media (max-width: 992px) {
  #mixedSlider .MS-controls button {
    
  }
}

#mixedSlider .MS-controls .MS-left {
  left: 0px;
}
@media (max-width: 767px) {
  #mixedSlider .MS-controls .MS-left {
    padding-left: 5px;
	color: #ffffff;
  }
}
#mixedSlider .MS-controls .MS-right {
  right: 0px;
}
@media (max-width: 767px) {
  #mixedSlider .MS-controls .MS-right {
    padding-right: 5px;
	color: #ffffff;
  }
}
#basicSlider { position: relative; }

#basicSlider .MS-content {
  white-space: nowrap;
  overflow: hidden;
  margin: 0 2%;
  height: 50px;
}

#basicSlider .MS-content .item {
  display: inline-block;
  width: 20%;
  position: relative;
  vertical-align: top;
  overflow: hidden;
  height: 100%;
  white-space: normal;
  line-height: 50px;
  vertical-align: middle;
}
@media (max-width: 991px) {
#basicSlider .MS-content .item { width: 25%; }
}
@media (max-width: 767px) {

#basicSlider .MS-content .item { width: 35%; }
}
@media (max-width: 500px) {
#basicSlider .MS-content .item { width: 50%; }

#mixedSlider .MS-controls button {
  
  top: 30%!important;
  
}

}

#basicSlider .MS-content .item a {
  line-height: 50px;
  vertical-align: middle;
}

#basicSlider .MS-controls button { position: absolute; }

@media all and (max-width: 1022px) {
		.playicon5 { position: absolute; top: 136.5px!important;}
	}
	@supports (-webkit-overflow-scrolling: touch) {
			.playicon5 { top: 145px!important;}
			.video-icon { bottom: -1px!important; }			
		}
	@media screen and (-webkit-min-device-pixel-ratio:0) {
		.playicon5 { position: absolute; top: 95px;}		
	}
	
	@supports (-moz-appearance:none) {
		.playicon5 { position: absolute; top: 94px;}
		.video-icon { width: 22%!important; }
	}
	
	.vd { position: relative;}
	.thumb { position: absolute; bottom: 0px; left: 0px;}	
	.video-icon { position: absolute; max-width: 100%; z-index: 100; left: 0px; bottom: 0px; -webkit-transform: translate(0%,0%); -ms-transform: translate(0%,0%); transform: translate(0%,0%); display: inline-block;}	
</style>


				<div class="col-md-12 desk">
					<div class="module-4" style="background-color:#ffffff;"><div class="sectionheadings" style="color:#1a2871;" align="right"><a href="https://www.samaa.tv/video/" style="color:#1a2871;;text-decoration: none;">ویڈیو</a></div></div>
				</div>
				
				<div class="col-md-12 mobile" style="background-color:#ffffff;">
					<h6><span class="sectionheadings" style="color:#1a2871;"><a href="https://www.samaa.tv/video/" style="color:#1a2871;text-decoration: none;">ویڈیو</a></span></h6>
				</div>
				
				<div class="col-md-12 tr-border">
					<div class="row tr-style">
					
					<div>
					<div id="mixedSlider">
						<div class="MS-content">
			  
											
					
					
						<div class="item devtrending">
                            <div class="vd">
								<a href="https://www.samaa.tv/pakistan/2022/02/2516869/"  title="ظاہر جعفر کو کیا کیا سزائیں دی گئیں">
								<img src="https://www.samaa.tv/wp-content/uploads/2022/02/ZAHIR-JAFFAR-out-side-the-court-REPORTER-Aslam-Khokar-.jpg" alt="ظاہر جعفر کو کیا کیا سزائیں دی گئیں" title="ظاہر جعفر کو کیا کیا سزائیں دی گئیں" width="100%"/>
								<div class="playicon"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/VideoIcon.svg" alt="ظاہر جعفر کو کیا کیا سزائیں دی گئیں"/></div></a>
                            </div>
							<div class="mainheadings" style="margin-top:10px; margin-bottom: 10px;" ><a href="https://www.samaa.tv/pakistan/2022/02/2516869/" title="ظاہر جعفر کو کیا کیا سزائیں دی گئیں" class="mainheadings"> ظاہر جعفر کو کیا کیا سزائیں دی گئیں </a></div>
                        </div>
                    
					  
			       						
					
					
						<div class="item devtrending">
                            <div class="vd">
								<a href="https://www.samaa.tv/pakistan/2022/02/2516781/"  title="نور قتل کیس: مقتولہ کے والد انصاف کے لیے پُرامید">
								<img src="https://www.samaa.tv/wp-content/uploads/2022/02/NOOR-MUQADAM-FATHER-SOT-24-02.jpg" alt="نور قتل کیس: مقتولہ کے والد انصاف کے لیے پُرامید" title="نور قتل کیس: مقتولہ کے والد انصاف کے لیے پُرامید" width="100%"/>
								<div class="playicon"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/VideoIcon.svg" alt="نور قتل کیس: مقتولہ کے والد انصاف کے لیے پُرامید"/></div></a>
                            </div>
							<div class="mainheadings" style="margin-top:10px; margin-bottom: 10px;" ><a href="https://www.samaa.tv/pakistan/2022/02/2516781/" title="نور قتل کیس: مقتولہ کے والد انصاف کے لیے پُرامید" class="mainheadings"> نور قتل کیس: مقتولہ کے والد انصاف کے لیے پُرامید </a></div>
                        </div>
                    
					  
			       						
					
					
						<div class="item devtrending">
                            <div class="vd">
								<a href="https://www.samaa.tv/pakistan/2022/02/2516779/"  title="نور مقدم کیس: عدالتی کارروائی کا احوال">
								<img src="https://www.samaa.tv/wp-content/uploads/2022/02/ISB-ZAHIR-JAFFER-PESHI-24-02.jpg" alt="نور مقدم کیس: عدالتی کارروائی کا احوال" title="نور مقدم کیس: عدالتی کارروائی کا احوال" width="100%"/>
								<div class="playicon"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/VideoIcon.svg" alt="نور مقدم کیس: عدالتی کارروائی کا احوال"/></div></a>
                            </div>
							<div class="mainheadings" style="margin-top:10px; margin-bottom: 10px;" ><a href="https://www.samaa.tv/pakistan/2022/02/2516779/" title="نور مقدم کیس: عدالتی کارروائی کا احوال" class="mainheadings"> نور مقدم کیس: عدالتی کارروائی کا احوال </a></div>
                        </div>
                    
					  
			       						
					
					
						<div class="item devtrending">
                            <div class="vd">
								<a href="https://www.samaa.tv/pakistan/2022/02/2516766/"  title="ویڈیو:نورمقدم کیس کے مرکزی ملزم ظاہرجعفرکوعدالت پہنچادیاگیا">
								<img src="https://www.samaa.tv/wp-content/uploads/2022/02/Zahir-Jafer-Depart-Court-Noor-Muqadam-Case-Isb-24-02.jpg" alt="ویڈیو:نورمقدم کیس کے مرکزی ملزم ظاہرجعفرکوعدالت پہنچادیاگیا" title="ویڈیو:نورمقدم کیس کے مرکزی ملزم ظاہرجعفرکوعدالت پہنچادیاگیا" width="100%"/>
								<div class="playicon"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/VideoIcon.svg" alt="ویڈیو:نورمقدم کیس کے مرکزی ملزم ظاہرجعفرکوعدالت پہنچادیاگیا"/></div></a>
                            </div>
							<div class="mainheadings" style="margin-top:10px; margin-bottom: 10px;" ><a href="https://www.samaa.tv/pakistan/2022/02/2516766/" title="ویڈیو:نورمقدم کیس کے مرکزی ملزم ظاہرجعفرکوعدالت پہنچادیاگیا" class="mainheadings"> ویڈیو:نورمقدم کیس کے مرکزی ملزم ظاہرجعفرکوعدالت پہنچادیاگیا </a></div>
                        </div>
                    
					  
			       						
					
					
						<div class="item devtrending">
                            <div class="vd">
								<a href="https://www.samaa.tv/pakistan/2022/02/2516292/"  title="وزیراعظم نے اسکاوٹس کے عالمی دن پرشجرکاری مہم کاافتتاح کردیا">
								<img src="https://www.samaa.tv/wp-content/uploads/2022/02/Ptv-Pm-Imran-Plant-Tree-Scouts-Day-22-02.jpg" alt="وزیراعظم نے اسکاوٹس کے عالمی دن پرشجرکاری مہم کاافتتاح کردیا" title="وزیراعظم نے اسکاوٹس کے عالمی دن پرشجرکاری مہم کاافتتاح کردیا" width="100%"/>
								<div class="playicon"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/VideoIcon.svg" alt="وزیراعظم نے اسکاوٹس کے عالمی دن پرشجرکاری مہم کاافتتاح کردیا"/></div></a>
                            </div>
							<div class="mainheadings" style="margin-top:10px; margin-bottom: 10px;" ><a href="https://www.samaa.tv/pakistan/2022/02/2516292/" title="وزیراعظم نے اسکاوٹس کے عالمی دن پرشجرکاری مہم کاافتتاح کردیا" class="mainheadings"> وزیراعظم نے اسکاوٹس کے عالمی دن پرشجرکاری مہم کاافتتاح کردیا </a></div>
                        </div>
                    
					  
			       						
					
					
						<div class="item devtrending">
                            <div class="vd">
								<a href="https://www.samaa.tv/pakistan/2022/02/2515606/"  title="اطہر متین کی شہادت، سی سی ٹی وی فوٹیج سامنےآگئی">
								<img src="https://www.samaa.tv/wp-content/uploads/2022/02/CCTV-Athar-Mateen-Khi-18-02.jpg" alt="اطہر متین کی شہادت، سی سی ٹی وی فوٹیج سامنےآگئی" title="اطہر متین کی شہادت، سی سی ٹی وی فوٹیج سامنےآگئی" width="100%"/>
								<div class="playicon"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/VideoIcon.svg" alt="اطہر متین کی شہادت، سی سی ٹی وی فوٹیج سامنےآگئی"/></div></a>
                            </div>
							<div class="mainheadings" style="margin-top:10px; margin-bottom: 10px;" ><a href="https://www.samaa.tv/pakistan/2022/02/2515606/" title="اطہر متین کی شہادت، سی سی ٹی وی فوٹیج سامنےآگئی" class="mainheadings"> اطہر متین کی شہادت، سی سی ٹی وی فوٹیج سامنےآگئی </a></div>
                        </div>
                    
					  
			       						
					
					
						<div class="item devtrending">
                            <div class="vd">
								<a href="https://www.samaa.tv/pakistan/2022/02/2515499/"  title="ویڈیو: کوئٹہ میں طلبہ کی ریڈ زون میں داخلے کی کوشش">
								<img src="https://www.samaa.tv/wp-content/uploads/2022/02/MEDICAL-STUDENT-RALLY-QTA-PKG-17-02.jpg" alt="ویڈیو: کوئٹہ میں طلبہ کی ریڈ زون میں داخلے کی کوشش" title="ویڈیو: کوئٹہ میں طلبہ کی ریڈ زون میں داخلے کی کوشش" width="100%"/>
								<div class="playicon"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/VideoIcon.svg" alt="ویڈیو: کوئٹہ میں طلبہ کی ریڈ زون میں داخلے کی کوشش"/></div></a>
                            </div>
							<div class="mainheadings" style="margin-top:10px; margin-bottom: 10px;" ><a href="https://www.samaa.tv/pakistan/2022/02/2515499/" title="ویڈیو: کوئٹہ میں طلبہ کی ریڈ زون میں داخلے کی کوشش" class="mainheadings"> ویڈیو: کوئٹہ میں طلبہ کی ریڈ زون میں داخلے کی </a></div>
                        </div>
                    
					  
			       				   </div>
			<div class="MS-controls">
                        <button class="MS-left"><i class="fa fa-angle-left" aria-hidden="true"></i></button>
                        <button class="MS-right"><i class="fa fa-angle-right" aria-hidden="true"></i></button>
                    </div>
            </div>
		</div>
			</div>
				</div>

<script src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/js/multislider.js?ver=1"></script>
<script>
$('#basicSlider').multislider({
			continuous: true,			
			duration: 1000
		});
		$('#mixedSlider').multislider({
			duration: 1000,
			interval: 9000
		});
</script>

</div>
		
		<div></div>
		<div></div>
	</div>

<div></div>
<!-- taboola code start from here -->
<!-- <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> -->
<!-- taboola code end here -->


<script type='text/javascript'>
jQuery(document).ready(function(){
	var post_id = 2516934	
	jQuery.post("https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/mas-framework/views.php?post_id="+post_id)
});
// 5-7-2020 appky jwplayer
// jwplayer.key="CeVdu8ekWxrNUNIwEhwTPUfY5fbF3knThFpmRA==";
  //       jwplayer("playerXFfurzllQKbU22").setup({
  //           sources: [{ file:''}],
  //           // image: 'https://www.samaa.tv/wp-content/uploads/2022/02/punjab-police.jpg',
  //           image: 'https://www.samaa.tv/wp-content/uploads/2022/02/punjab-police.jpg',
  //           height: '360px',
  //           width: '100%',
		// 	stretching: 'exactfit',
  //           skin : { name:"bekle"},
  //           sharing: '{}',
		// 	ga: '{}',
		// 	androidhls: 'true',
  //           autostart: 'false',
		// 	primary: 'html5',
  //           aspectratio: '16:11',
		// });
	

function fbpopup(){
	window.open("https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=http://www.samaa.tv/pakistan/2022/02/2516934/%2F&display=popup&ref=plugin&src=share_button", "popupWindow", "width=600, height=400, scrollbars=yes");
	

}
function twitterpopup(){
	window.open("https://twitter.com/home?status=کراچی: 25لاکھ کے زیورات چرانے میں پڑوسن ملوث نکلی+https://www.samaa.tv/pakistan/2022/02/2516934/", "popupWindow", "width=600, height=400, scrollbars=yes");
	

}
function linkedinpopup(){
	
	window.open("https://www.linkedin.com/shareArticle?mini=true&url=https://www.samaa.tv/pakistan/2022/02/2516934/&title=کراچی: 25لاکھ کے زیورات چرانے میں پڑوسن ملوث نکلی&source=http://beta.samaa.tv/", "popupWindow", "width=600, height=400, scrollbars=yes");
	

}

</script>


<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script type='text/javascript'>

  ga('send', {
	  hitType: 'social',
	  socialNetwork: 'Facebook',
	  socialAction: 'like',
	  socialTarget: 'https://www.samaa.tv/pakistan/2022/02/2515499/'
	});
		

</script>

<!-- <script id="source" language="javascript" type="text/javascript">

 $(document).ready(function(){
     // bottom_widget();
      // inning1_batmen();
      // inning2_batmen();
      // inning_bolwer();
      // inning_bolwer2();
      // fall_out1();
      // fall_out2();
    //-----------------------------------------------------------------------
    // 2) Send a http request with AJAX http://api.jquery.com/jQuery.ajax/
    //----------------------------------------------------------------------
    function bottom_widget(){
           
          $.ajax({                                      
          url: 'https://www.samaa.tv/samaa-psl-api?id=8',                  //the script to call to get data          
          data: "",                        //you can insert url argumnets here to pass to api.php
                                           //for example "id=5&parent=6"
          dataType: 'json',                //data format      
          success: function(data)          //on recieve of reply
          {
           
 
              // var score = data[0]['scores_full'];              //get id
              var first_team = data[1][0]['abbr'];
              var second_team = data[2][0]['abbr'];
  
              var first_score =  data[0][0]['first_score'].split(" ");
              if (data[0][0]['second_score'] != null) {
                var second_score =  data[0][0]['second_score'].split(" ");
                var second_over =  second_score[1].split("(");
                $('#second_score').html("<b>"+second_score[0]+"</b>"); //Set output element html
                $('#second_over').html("<b>"+second_over[1]+"</b>"); //Set output element html
              }else{
                $('#second_score').html("<b>0/0</b>"); //Set output element html
                $('#second_over').html("<b>0.0</b>"); //Set output element html
               }
              

              var first_over =  first_score[1].split("(");
              

              // var tar =  data[0]['first_score'].split("/");
                
              $('#first_team').html("<b>"+first_team+"</b>"); //Set output element html
              $('#first_score').html("<b>"+first_score[0]+"</b>"); //Set output element html
              $('#first_over').html("<b>"+first_over[1]+"</b>"); //Set output element html

              $('#second_team').html("<b>"+second_team+"</b>"); //Set output element html
           

            
          }
    });
    }

  
   //setInterval(fetchdata,20000);
   setInterval(function () {
  	bottom_widget();
}, 20000);
});

  </script>
 --></div>
				<div class="mobile">&nbsp;</div>
				<div class="col-md-4"><style>
.money {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/Money.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}

.1 {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/1.jpg");
	background-repeat: no-repeat;
	width: 13px;
	height: 25px;	
}


.sports {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/Sports.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}

.culture {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/CULTURE.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}

.tech {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/Technology.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}

.video {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/Video.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}

.opinion {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/Opinion.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}

.newss {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/News.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}
</style>
<div>&nbsp;</div>
<div class="right">
<div class="resp100 adborder desk" align="center">
	<div class="resp1" align="center">
		<!-- /14309701/SAMAA_Mrec -->
		<div id='div-gpt-ad-1461848183481-1' style='height:250px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461848183481-1'); });
		</script>
		</div>
	</div>	
</div>

<div>&nbsp;</div>
<div class="row desk"><style>
.mrcolumn1 { float: right; width: 13%; padding-right: 0px; padding-left: 0px;}
.mrcolumn2 { float: right; width: 76%; padding-right: 0px; padding-left: 5px;}
.mrcolumn3 { float: right; width: 23%; padding-right: 0px; padding-left: 0px;}

@supports (-webkit-overflow-scrolling: touch) {
			.mostread { font-size: 20px!important; line-height: 1.9!important;}
		}
</style>

				<div class="col-md-12 desk" align="left" style="background-color:#ffffff;">
					<div class="module-8" style="border-top: 1px solid #1a2871;;color:#1a2871;">
					<div class="sectionheadings"  align="center" style="color:#1a2871;">مقبول خبریں</div></div>
				</div>
				
				<div class="col-md-12 mobile" style="padding-bottom:5px;">
					<h6><span class="sectionheadings" style="color:#1a2871;">مقبول خبریں</span></h6>
				</div>				
				
				<div class="col-md-12" style="margin-top:5px; color:#1a2871;">
					<div class="row mrstyle">
						  						
							<div class="col-md-12">
								<div class="mrcolumn2" align="right"><span><a href="https://www.samaa.tv/pakistan/2022/02/2516746/" title="نور کو انصاف مل گیا،ظاہر جعفر کو سزائے موت سنا دی گئی" class="mostread"> نور کو انصاف مل گیا،ظاہر جعفر کو سزائے موت سنا... </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/pakistan/2022/02/2516746/" title="" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2022/02/23ef48ba-65cf-43a8-83c0-d18aac6c0809.jpg" width="74px" alt="نور کو انصاف مل گیا،ظاہر جعفر کو سزائے موت سنا دی گئی"/></a></div>
							</div>
							
							<div class="spacer"></div>							
						 						
							<div class="col-md-12">
								<div class="mrcolumn2" align="right"><span><a href="https://www.samaa.tv/pakistan/2022/02/2516615/" title="لاہور: سروسزاسپتال میں سیوریج کا پانی وارڈز میں بھرگیا" class="mostread"> لاہور: سروسزاسپتال میں سیوریج کا پانی وارڈز میں بھرگیا </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/pakistan/2022/02/2516615/" title="" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2022/02/Services-Hospital-Sewerage-Issue-LHR-23-02.jpg" width="74px" alt="لاہور: سروسزاسپتال میں سیوریج کا پانی وارڈز میں بھرگیا"/></a></div>
							</div>
							
							<div class="spacer"></div>							
						 						
							<div class="col-md-12">
								<div class="mrcolumn2" align="right"><span><a href="https://www.samaa.tv/pakistan/2022/02/2516625/" title="رحیم یار خان: بہادر سیکیورٹی گارڈکا 5ڈاکوؤں سے دوبدو مقابلہ" class="mostread"> رحیم یار خان: بہادر سیکیورٹی گارڈکا 5ڈاکوؤں سے دوبدو مقابلہ </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/pakistan/2022/02/2516625/" title="" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2022/02/RYK-Robbers-Firing-CCTV-23-02.jpg" width="74px" alt="رحیم یار خان: بہادر سیکیورٹی گارڈکا 5ڈاکوؤں سے دوبدو مقابلہ"/></a></div>
							</div>
							
							<div class="spacer"></div>							
						 						
							<div class="col-md-12">
								<div class="mrcolumn2" align="right"><span><a href="https://www.samaa.tv/pakistan/2022/02/2516890/" title="ماسکو: پیوٹن اور عمران خان کے درمیان 3گھنٹے طویل ملاقات" class="mostread"> ماسکو: پیوٹن اور عمران خان کے درمیان 3گھنٹے طویل ملاقات </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/pakistan/2022/02/2516890/" title="" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2022/02/FW-PM-IK-PUTIN-MEETING-PKG-24-02-RAHEEL.jpg" width="74px" alt="ماسکو: پیوٹن اور عمران خان کے درمیان 3گھنٹے طویل ملاقات"/></a></div>
							</div>
							
							<div class="spacer"></div>							
						 						
							<div class="col-md-12">
								<div class="mrcolumn2" align="right"><span><a href="https://www.samaa.tv/pakistan/2022/02/2516942/" title="روس اور يوکرين ميں تلخيوں کی تاريخ" class="mostread"> روس اور يوکرين ميں تلخيوں کی تاريخ </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/pakistan/2022/02/2516942/" title="" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2022/02/uk-russia.jpg" width="74px" alt="روس اور يوکرين ميں تلخيوں کی تاريخ"/></a></div>
							</div>
							
							<div class="spacer"></div>							
						 						
							<div class="col-md-12">
								<div class="mrcolumn2" align="right"><span><a href="https://www.samaa.tv/pakistan/2022/02/2516611/" title="وزیراعظم عمران خان 2روزہ دورے پر ماسکو پہنچ گئے" class="mostread"> وزیراعظم عمران خان 2روزہ دورے پر ماسکو پہنچ گئے </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/pakistan/2022/02/2516611/" title="" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2022/02/3-10.jpg" width="74px" alt="وزیراعظم عمران خان 2روزہ دورے پر ماسکو پہنچ گئے"/></a></div>
							</div>
							
							<div class="spacer"></div>							
						 						
							<div class="col-md-12">
								<div class="mrcolumn2" align="right"><span><a href="https://www.samaa.tv/pakistan/2022/02/2516714/" title="وزیراعظم عمران خان کادورہ روس پروگرام کےمطابق جاری رہےگا،فوادچوہدری" class="mostread"> وزیراعظم عمران خان کادورہ روس پروگرام کےمطابق جاری رہےگا،فوادچوہدری </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/pakistan/2022/02/2516714/" title="" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2022/02/FMSqEHWXEAMpxin.jpg" width="74px" alt="وزیراعظم عمران خان کادورہ روس پروگرام کےمطابق جاری رہےگا،فوادچوہدری"/></a></div>
							</div>
							
							<div class="spacer"></div>							
						 						
							<div class="col-md-12">
								<div class="mrcolumn2" align="right"><span><a href="https://www.samaa.tv/pakistan/2022/02/2516869/" title="ظاہر جعفر کو کیا کیا سزائیں دی گئیں" class="mostread"> ظاہر جعفر کو کیا کیا سزائیں دی گئیں </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/pakistan/2022/02/2516869/" title="" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2022/02/ZAHIR-JAFER-FACE-EXPRESSION-24-02.jpg" width="74px" alt="ظاہر جعفر کو کیا کیا سزائیں دی گئیں"/></a></div>
							</div>
							
							<div class="spacer"></div>							
						 						
							<div class="col-md-12">
								<div class="mrcolumn2" align="right"><span><a href="https://www.samaa.tv/pakistan/2022/02/2516661/" title="رہنما پیپلزپارٹی اعتزاز احسن نے پيکا قانون کی حمايت کردی" class="mostread"> رہنما پیپلزپارٹی اعتزاز احسن نے پيکا قانون کی حمايت کردی </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/pakistan/2022/02/2516661/" title="" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2022/02/Aitzaz-On-Teca-Montage-23-02-Shahbaz.jpg" width="74px" alt="رہنما پیپلزپارٹی اعتزاز احسن نے پيکا قانون کی حمايت کردی"/></a></div>
							</div>
							
							<div class="spacer"></div>							
						 						
							<div class="col-md-12">
								<div class="mrcolumn2" align="right"><span><a href="https://www.samaa.tv/pakistan/2022/02/2516840/" title="نورکےوالدشوکت مقدم کاظاہرکوسزائےموت سنائے جانے پراظہارِاطمینان" class="mostread"> نورکےوالدشوکت مقدم کاظاہرکوسزائےموت سنائے جانے پراظہارِاطمینان </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/pakistan/2022/02/2516840/" title="" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2022/02/Shaukat-Muqadam-Talk-Court-Isb-24-02--640x360.jpg" width="74px" alt="نورکےوالدشوکت مقدم کاظاہرکوسزائےموت سنائے جانے پراظہارِاطمینان"/></a></div>
							</div>
							
							<div class="spacer"></div>							
						 						
					</div>
				</div></div>



<div class=""></div>
<div>&nbsp;</div>

<div class="col-md-6 tintC tC News Technology" style="margin-top:20px; display:none;">
	<span class="absolute"><a href="News" title="News">
		<img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/News.svg" width="215px;" onmouseover="this.src='https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/NewsHover.svg'" onmouseout="this.src='https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/News.svg'" border="0"/></a>
	</span>
</div>

<div>&nbsp;</div>

<div class="desk">&nbsp;</div>

<div class="adborder desk" align="center">
<!-- /14309701/SAMAA_ADX -->
<div id='div-gpt-ad-1461848183481-2' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461848183481-2'); });
</script>
</div>
</div>

<div>&nbsp;</div>
<div>&nbsp;</div>

</div></div>
			</div>	
		</div>
<!-- FOOTER SIDEBAR -->
<style>
	@media only screen and (min-width: 1200px) {
		.taboola-right
		{
			 margin-right: 25%;
		}
	}
</style>
<!-- taboola code -->
      	<div class="col-md-6 col-md-offset-3 taboola-right">
            <style>
                #taboola-below-article-thumbnails{
                        background-color: white;
                        padding: 10px;
                }
            </style>
          <div id="taboola-below-article-thumbnails"></div>
      	</div>
      </div>
      <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'thumbnails-a',
          container: 'taboola-below-article-thumbnails',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
      </script>
 <!-- taboola code -->
 <div id="footbar-wrapper" style="background-color:#1a2871;border-top: 1px solid #cccccc; padding-bottom:0px;">

<style type="text/css">
/* The Modal (background) */
.modal {
    display: none; /* Hidden by default */
    position: fixed; /* Stay in place */
    z-index: 1; /* Sit on top */
    padding-top: 100px; /* Location of the box */
    left: 0;
    top: 0;
    overflow: auto; /* Enable scroll if needed */
    background-color: rgb(0,0,0); /* Fallback color */
    background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
}

/* Modal Content */
.modal-content {
    position: relative;
    background-color: #fefefe;
    margin: auto;
    padding: 0;
    border: 1px solid #888;
    width: 60%;
    box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
    -webkit-animation-name: animatetop;
    -webkit-animation-duration: 0.4s;
    animation-name: animatetop;
    animation-duration: 0.4s
}

/* Add Animation */
@-webkit-keyframes animatetop {
    from {top:-300px; opacity:0} 
    to {top:0; opacity:1}
}

@keyframes animatetop {
    from {top:-300px; opacity:0}
    to {top:0; opacity:1}
}

/* The Close Button */
.close {
    color: #3d3d3d;
    float: right;
    font-size: 30px;
    font-weight: bold;
}

.close:hover,
.close:focus {
    color: #d02f2f;
    text-decoration: none;
    cursor: pointer;
}

.modal-header {
    background-color: #c2d8f0;
    color: white;
}

.modal-body {
	padding: 2px 16px;
	color: #000000;
}

.modal-footer {
    padding: 1px 0px;
    background-color: #c2d8f0;
    color: white;
}

</style>


        	<div class="container urdu_font mobile2" style="width:1000px;margin-bottom:10px;"> 				
				<div id="footcol1" class="col-sm-3 mobile2" align="right" style="margin-top:10px;">
				<div class="footer-bg">&nbsp;</div>
					<a href="https://www.facebook.com/samaatvnews" class="menu"><span class="menu" style="color:white">فیس بک</span></a><br />
					<a href="https://www.youtube.com/user/samaatvnews?feature=mhee" class="menu"><span class="menu" style="color:white">یو ٹیوب</span></a>
				</div>               
				
				<div id="footcol1"  class="col-sm-3 mobile2" align="right" style="margin-top:10px;">
					<div class="footer-bg">&nbsp;</div>
					<a href="https://www.samaaenglish.tv/live/" class="menu"><span class="menu" style="color:white">لائیو دیکھئے</span></a><br />
					<a href="https://www.samaaenglish.tv/videos/" class="menu"><span class="menu" style="color:white">پروگرامز</span></a><br />
					<a href="https://www.samaa.tvvideo/" class="menu"><span class="menu" style="color:white">ویڈیو</span></a><br />
					<a href="https://www.samaaenglish.tv" class="menu"><span class="menu" style="color:white">سماء انگلش </span></a><br />
					<a href="https://www.samaaenglish.tv/feed/" class="menu"><span class="menu" style="color:white">آر ایس ایس</span></a><br />					
					<a href="https://www.samaaenglish.tv/apps/" class="menu"><span class="menu" style="color:white">موبائل ایپلی کیشنز</span></a>
				</div>
				
				<div id="footcol1"  class="col-sm-3 mobile2" align="right" style="margin-top:10px;">
					<div class="footer-bg">&nbsp;</div>
					<a href="https://www.samaaenglish.tv/about-us/" class="menu"><span class="menu" style="color:white">ہمارے متعلق</span></a><br />					
					<a href="https://www.samaaenglish.tv/contact-us/" class="menu"><span class="menu" style="color:white">رابطہ کیجیے</span></a><br />
					<a href="https://www.samaaenglish.tv/feedback/" class="menu"><span class="menu" style="color:white">آپ کی رائے</span></a><br />
					<a href="https://www.samaaenglish.tv/faqs/" class="menu"><span class="menu" style="color:white">اکثر پوچھے گئے سوالات</span></a><br />
					<a href="https://www.samaaenglish.tv/anchor-profiles/" class="menu"><span class="menu" style="color:white"> اینکر پروفائل</span></a><br />
					<a href="https://www.samaa.tv/authors/" class="menu"><span class="menu" style="color:white"> مصنفین</span></a><br />
					<a href="https://www.samaaenglish.tv/comment-policy/" class="menu"><span class="menu" style="color:white"> کمنٹ پالیسی</span></a>
				</div>
				
				<div id="footcol1"  class="col-sm-3 mobile2" style="margin-top:10px;">
					<div class="footer-bg">&nbsp;</div>
						<div id="footcol1"  class="col-sm-12">
							<div id="footcol1"  align="right">
							<a href="https://www.samaa.tv/pakistan/" class="menu"><span class="menu" style="color:white">پاکستان</span></a><br />
							<a href="https://www.samaa.tv/life-style/" class="menu"><span class="menu" style="color:white"> لائف اسٹائل</span></a><br />
							<a href="https://www.samaa.tv/economy/" class="menu"><span class="menu" style="color:white">معیشت</span></a><br />
							<a href="https://www.samaa.tv/sports/" class="menu"><span class="menu" style="color:white">کھیل</span></a><br />
							<a href="https://www.samaa.tv/technology/" class="menu"><span class="menu" style="color:white">ٹیکنالوجی</span></a><br />
							<a href="https://www.samaa.tv/health/" class="menu"><span class="menu" style="color:white">صحت</span></a><br />
							<a href="https://www.samaa.tv/international/" class="menu"><span class="menu" style="color:white">بین الاقوامی</span></a><br />							
							<a href="https://www.samaa.tv/entertainment/" class="menu"><span class="menu" style="color:white">اینٹرٹینمنٹ</span></a><br />
							</div>							
						</div>						
				</div>
			</div>
			
			<div class="container mobile" style="margin-bottom:10px;">
				<div class="row mobile" align="center">				
					<div class="col-md-12" style="margin-top:5px;">
						<span class="menusocialbar">
							<a href="https://www.facebook.com/samaatvnews" title="Facebook"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/FaceBook.svg" alt="Facebook" width="8px;" height="8px;"/></a>
						</span>
									
						<span class="menusocialbar">
							<a href="https://twitter.com/SAMAATV" title="Twitter"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/twitter.svg" alt="Twitter" width="18px;" height="18px;"/></a>
						</span>
									
						<span style="margin-right:10px;">
							<a href="https://www.youtube.com/user/samaatvnews?feature=mhee" title="Youtube"><img src="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/images/YouTube.svg" alt="Youtube" width="18px;" height="18px;"/></a>
						</span>						
					</div>
				</div>
			</div>
		 	
		<div class="desk" id="header-wrapper"><div class="row bgb copyright" align="center">Copyright &copy; 2021 SAMAA TV. All Rights Reserved.</div></div>
		        <!-- END FOOTER SIDEBAR -->
        
	</div><!-- end wrapper -->
		<link rel="stylesheet" href="https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/css/suggestion.css"> <!-- CSS reset -->
	 <script>
jQuery(document).ready(function(){
 jQuery(window).scroll(function(){
  // get the height of #wrap
  var h = jQuery('#dtl').height();
  var y = jQuery(window).scrollTop();
   if (jQuery(window).scrollTop() > 400) {
   // if we are show keyboardTips
   jQuery("#rltd").fadeIn("slow");
  } else {
   jQuery('#rltd').fadeOut('slow');
  }
 });
})

jQuery('#popup_close').click(function(){
	jQuery('#rltd').fadeOut('slow');
})
</script>	
	

            <script type="text/javascript">
              (function() {
                var sa = document.createElement('script'); sa.type = 'text/javascript'; sa.async = true;
                sa.src = ('https:' == document.location.protocol ? 'https://cdn' : 'http://cdn') + '.ywxi.net/js/1.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sa, s);
              })();
            </script><script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/mas-framework/js/bootstrap.min.js?ver=3.0.3' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/js/jquery.easing.1.3.js?ver=1.3' id='easing-js'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-v2-urdu/js/general.js?ver=1.0' id='general-js'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
	<script type="text/javascript">
	function runquicksand(){
		// get the action filter option item on page load
		var $filterType = jQuery('#filter.controlnav li.current a').attr('class');
		
		var $holder = jQuery('.portfoliolist');
	
		var $data = $holder.clone();
		
		jQuery('#filter.controlnav li a').click(function(e) {
			jQuery('#filter.controlnav li').removeClass('current');
			
			var $filterType = jQuery(this).data('filter');
			
			jQuery(this).parent().addClass('current');
			
			if ($filterType == '*') {
				var $filteredData = $data.find('div.item');
			} 
			else {
				var $filteredData = $data.find('div.item.' + $filterType );
			}
			
			$holder.quicksand($filteredData, {
				easing: 'easeOutQuart',
				useScaling: false,
			});
			return false;
		});
	}
	
	jQuery(window).load(function(){
		runquicksand();
	});
	</script>
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>
// Get the modal
var modal = document.getElementById('myModal');

// Get the button that opens the modal
var btn = document.getElementById("myBtn");

// Get the <span> element that closes the modal
var span = document.getElementsByClassName("close")[0];

// When the user clicks the button, open the modal 
btn.onclick = function() {
    modal.style.display = "block";
}

// When the user clicks on <span> (x), close the modal
span.onclick = function() {
    modal.style.display = "none";
}

// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}
</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nuxi6');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
</body>
</html>