<!DOCTYPE html>
<!--[if lte IE 8]>
<html id="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />

<link rel="apple-touch-icon" href="https://www.samaa.tv/wp-content/uploads/2017/06/57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.samaa.tv/wp-content/uploads/2017/06/114x114.png">
<link rel="apple-touch-icon-precomposed" href="https://www.samaa.tv/wp-content/uploads/2017/06/57x57.png" sizes="57x57">
<link rel="apple-touch-icon-precomposed" href="https://www.samaa.tv/wp-content/uploads/2017/06/114x114.png" sizes="144x144">
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#247db7">

<title>Balochistan headlines: Theft of mandate, target-killers, urgent relief - Samaa TV</title>


<meta name="description" content="Samaa Digital brings you the major headlines from newspapers across Balochistan. 1. BNP chief vows to resist theft of mandate Daily Intakhab,..." />
<meta name="keywords" content="Balochistan headlines, mandate, PTI, target-killers" />

<meta property="og:title" content="Balochistan headlines: Theft of mandate, target-killers, urgent relief - Samaa TV "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.samaa.tv/pakistan/2018/06/balochistan-headlines-theft-of-mandate-target-killers-urgent-relief/"/>
<meta property="og:image" content="https://www.samaa.tv/wp-content/uploads/2018/06/Water-shortage-URDU-1-2.png"/>
<meta property="og:site_name" content="Samaa TV"/>
<meta property="og:description" content="Samaa Digital brings you the major headlines from newspapers across Balochistan. 1. BNP chief vows to resist theft of mandate Daily Intakhab, Hub Baluchistan National Party chief Sardar Akhtar Mengal fears that some forces in the province may...;"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@samaatv">
<meta name="twitter:title" content="Balochistan headlines: Theft of mandate, target-killers, urgent relief - Samaa TV">
<meta name="twitter:description" content="Samaa Digital brings you the major headlines from newspapers across Balochistan. 1. BNP chief vows to resist theft of mandate Daily Intakhab, Hub Baluchistan National Party chief Sardar Akhtar Mengal fears that some forces in the province may...">
<meta name="twitter:image:src" content="https://www.samaa.tv/wp-content/uploads/2018/06/Water-shortage-URDU-1-2.png">





<meta name="robots" content="INDEX, FOLLOW">
<link rel="alternate" id="templateurl" href="https://www.samaa.tv/wp-content/themes/samaa-en" />
<link rel="pingback" href="https://www.samaa.tv/xmlrpc.php" />

<!-- Favicons
================================================== -->
<link rel="shortcut icon" href="https://www.samaa.tv/wp-content/themes/samaa-en/favicon.ico">

<!-- Mobile Specific Metas
  ================================================== -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />


<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.samaa.tv/pakistan/2018/06/balochistan-headlines-theft-of-mandate-target-killers-urgent-relief/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Balochistan headlines: Theft of mandate, target-killers, urgent relief - Samaa TV" />
<meta property="og:description" content="Samaa Digital brings you the major headlines from newspapers across Balochistan. 1. BNP chief vows to resist theft of mandate Daily Intakhab, Hub Baluchistan National Party chief Sardar Akhtar Mengal fears that some forces in the province may attempt to snatch mandate of people of the province in the upcoming general elections. “We will adopt..." />
<meta property="og:url" content="https://www.samaa.tv/pakistan/2018/06/balochistan-headlines-theft-of-mandate-target-killers-urgent-relief/" />
<meta property="og:site_name" content="Samaa TV" />
<meta property="article:tag" content="Balochistan headlines" />
<meta property="article:tag" content="mandate" />
<meta property="article:tag" content="PTI" />
<meta property="article:tag" content="target-killers" />
<meta property="article:section" content="Pakistan" />
<meta property="article:published_time" content="2018-06-08T17:47:29+05:00" />
<meta property="og:image" content="https://www.samaa.tv/wp-content/uploads/2018/06/Water-shortage-URDU-1-2.png" />
<meta property="og:image:secure_url" content="https://www.samaa.tv/wp-content/uploads/2018/06/Water-shortage-URDU-1-2.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Samaa Digital brings you the major headlines from newspapers across Balochistan. 1. BNP chief vows to resist theft of mandate Daily Intakhab, Hub Baluchistan National Party chief Sardar Akhtar Mengal fears that some forces in the province may attempt to snatch mandate of people of the province in the upcoming general elections. “We will adopt..." />
<meta name="twitter:title" content="Balochistan headlines: Theft of mandate, target-killers, urgent relief - Samaa TV" />
<meta name="twitter:image" content="https://www.samaa.tv/wp-content/uploads/2018/06/Water-shortage-URDU-1-2.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Samaa TV &raquo; Feed" href="https://www.samaa.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Samaa TV &raquo; Comments Feed" href="https://www.samaa.tv/comments/feed/" />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='gglcptch-css'  href='https://www.samaa.tv/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.36' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.samaa.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.samaa.tv/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.samaa.tv/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.samaa.tv/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mas-fontawesome-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en/mas-framework/css/font-awesome.min.css?ver=5.2' type='text/css' media='screen, all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en/mas-framework/css/bootstrap-cepon.min.css?ver=3' type='text/css' media='screen, all' />
<link rel='stylesheet' id='general-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en/css/general.css?ver=4.8.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='all-ext-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en/mas-framework/css/all-ext.css?ver=4.8.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='color-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en/color.css?ver=2.2' type='text/css' media='screen, all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en/style.css?ver=allan-1527223616' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en/custom.css?ver=4.8.1' type='text/css' media='screen, all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.samaa.tv/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-en/mas-framework/widgets/js/blockui.min.js?ver=2.57'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-en/mas-framework/widgets/js/sidebar-login.min.js?ver=2.6.0'></script>
<link rel='https://api.w.org/' href='https://www.samaa.tv/wp-json/' />
<link rel='shortlink' href='https://www.samaa.tv/?p=1444272' />
<link rel="alternate" type="application/json+oembed" href="https://www.samaa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.samaa.tv%2Fpakistan%2F2018%2F06%2Fbalochistan-headlines-theft-of-mandate-target-killers-urgent-relief%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.samaa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.samaa.tv%2Fpakistan%2F2018%2F06%2Fbalochistan-headlines-theft-of-mandate-target-killers-urgent-relief%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.samaa.tv/pakistan/2018/06/balochistan-headlines-theft-of-mandate-target-killers-urgent-relief/amp/" />		<!--[if lt IE 9]>
		<script src="https://www.samaa.tv/wp-content/themes/samaa-en/js/html5shiv.js" type="text/javascript"></script>
		<script src="https://www.samaa.tv/wp-content/themes/samaa-en/js/respond.min.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript" src="https://www.samaa.tv/wp-content/themes/samaa-en/js/jquery.lazyload.js"></script>
<script type="text/javascript" src="https://www.samaa.tv/wp-content/themes/samaa-en/js/sw-eng.js?ver=2"></script>

<script type="text/javascript" language="javascript">
jQuery(function() {
    jQuery("img.lazy").lazyload({
    effect : "fadeIn"
	});
});
</script>
<meta name="msvalidate.01" content="5AE08E9B6FB8D1D59A6C8E75EAEC526F" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<style>
@media all and (min-width: 600px) {
  .mobile {display:block;}
}
@media all and (max-width: 600px) {
  .desktop-only {display:none !important;}
  .mobile2 {display:none; !important;}
}

@media all and (max-width: 640px) {
  .desktop-only {display:none !important;}
}

@media all and (min-width: 768px) {
  .mobile {display:none;}  
}
</style>

<script>
window.mobilecheck = function() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
};
</script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var mobile_page = window.mobilecheck();
	
	var site1 = "sd-en";
		if (mobile_page) {
	     site1 = "sm-en";
	}
    var section1 = "pakistan";	
	var cat_url = site1 + "/" + section1 + "/" + site1 + "." + section1;

 googletag.cmd.push(function () {
 var mappinglb = googletag.sizeMapping().
 addSize([970, 0], [[970, 90],[970, 250],[728, 90]]).
 addSize([0, 0], [[320, 100],[320, 50],[300, 250]]).
 build();

  googletag.defineSlot('/14309701/'+ cat_url +'.lb-atf', [728, 90], 'div-gpt-ad-1460107269651-0').defineSizeMapping(mappinglb).setTargeting('pos', ['atf'])
  .addService(googletag.pubads());
  
  googletag.defineSlot('/14309701/sd-en/home/sd-en.home.interstitial', [1, 1], 'div-gpt-ad-1509086030271-0').addService(googletag.pubads());

 var mappingfold = googletag.sizeMapping().
 addSize([980, 0], [728, 90]).
 addSize([540, 0], [300, 250]).
 addSize([0, 0], [300, 250]).
 build();
	
		
		googletag.defineSlot('/14309701/'+ cat_url +'.mrec', [300, 250], 'div-gpt-ad-1460107269651-2').setTargeting('pos', ['atf']).addService(googletag.pubads());
    	
		if (!mobile_page) {
	var mappingskyscraper  = googletag.sizeMapping().
	addSize([540, 0], [160, 600]).
	addSize([0, 0], [1, 1]).
	build();
	googletag.defineSlot('/14309701/'+ cat_url +'.sky', [160, 600], 'div-gpt-ad-1460107269651-4').defineSizeMapping(mappingskyscraper).addService(googletag.pubads());
	}
			
		googletag.pubads().enableSingleRequest();
	//googletag.pubads().setTargeting('adxpermission', ['adxpermission']);
	googletag.enableServices();
	
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-12962126-3', 'auto');
  ga('send', 'pageview');
setTimeout("ga('send', 'event', '45_seconds', 'read');",45000);
</script>

</head>

<body class="post-template-default single single-post postid-1444272 single-format-standard cepon">


<!-- /14309701/sd-en/home/sd-en.home.interstitial -->
<div id='div-gpt-ad-1509086030271-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509086030271-0'); });
</script>
</div>

	<div id="wrapper">
		
<script>
function myFunction() {
    document.getElementById("myDiv").style.overflow = "hidden";
}
</script>

<style>
	@media only screen and (max-width: 599px) {
	.sm_ld{
		text-align:center;
	}
	#adv_bnr1{
		display:none;
	}
	
}
.sm_ld{
		margin:0 auto;
	}
#adv_bnr{
	position:absolute;
	top:5px;
	right:0;
	}

#adv_bnr1{
	position:absolute;
	top:5px;
	left:0;
	}
	.hand {
	cursor:pointer;
}
</style>

		<!-- HEADER -->
        <div id="header-wrapper">
    
						<!-- TOPEST -->
			<!--div id="topest">
				<div class="container">
					<div class="row">
						<div class="mas-date col-sm-6 col-md-7 col-lg-8 hidden-xs">
							<span class="day-date">
							June 8, 2018							</span>
							<span class="update-date">Last Updated 2018-06-08 13:46:26</span>
						</div>
						<div class="col-xs-12 col-sm-6 col-md-5 col-lg-4">
													<!--/div>
					</div>
				</div>
			</div-->
						<!-- END TOPEST -->
			
        	<div id="headercontainer">
				
				<div class="container bgw">
					<header id="logo-head" class="row">
												
						<div id="logo" class="col-sm-12 desktop-only">
							<div class="sm_ld" style=""><a href="https://www.samaa.tv/" title="Samaa TV"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/Samaa TV.png" alt="Samaa TV" align="center" /></a></div>
												</div>
						<!-- NEW-ENTRY -->
											</header>
				</div>
				
				<nav id="mas-mainnav" class="wrap navbar navbar-default">
					<div class="container" style="border:none !important;">
						<div class="row">
							<div id="search-login" class="pull-right" style="height:20px;">
								<!--div class="mas-login">
									<a href="javascript:void(0)" class="toggle-triger"><i class="fa fa-user"></i></a>
									<div class="your-login"></div>
								</div-->
								<div class="search color1">
									<a href="javascript:void(0)" class="toggle-triger"><i class="fa fa-search"></i></a>
									<div class="your-search"><form method="get" id="searchform" action="https://www.samaa.tv/">
<div class="searcharea">
    <input type="text" name="s" id="s" value="Enter the keyword..." onfocus="if (this.value == 'Enter the keyword...')this.value = '';" onblur="if (this.value == '')this.value = 'Enter the keyword...';" />
    <input type="submit" class="searchbutton" value="" />
</div>
</form></div>
								</div>
							</div>
							<div id="navigation" class="">
								<div class="navbar-header">
								  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="fa fa-bars"></span>
								  </button>
								</div>
								
							<div class="mobile" align="center" style="position:absolute; left:35%; margin-top:-47px; width:30%;">
								<a href="https://www.samaa.tv/" title="Samaa TV"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/Samaa TV.png" alt="Samaa TV" align="center" width="80"/></a>
							</div>
								
								<div id="mainMenu-collapse" class="collapse navbar-collapse" role="navigation">
																				<ul id="main-menu" class="sf-menu sf-js-enabled sf-shadow nav navbar-nav">
												<li class="first"><a href="https://www.samaa.tv/urdu">urdu</a></li>
												<li><a href="https://www.samaa.tv/live/" target="_blank">Live</a></li>
													<li class="cat-item cat-item-6"><a href="https://www.samaa.tv/pakistan/" title="Pakistan News">Pakistan</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.samaa.tv/sports/" >SPORTS</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.samaa.tv/global/" >Global</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.samaa.tv/entertainment/" >Culture</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.samaa.tv/economy/" title="Economy News">Economy</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.samaa.tv/video/" title="Must watch">Video</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.samaa.tv/blogs/" title="Samaa Blogs">Opinion</a>
</li>
												
												<li><a href="https://www.samaa.tv/videos/" target="_blank">Programs</a></li>												
												</ul>
																	</div>
							</div>
							
															


						
						</div>
					</div>
				</nav><!-- #navigation -->
            </div>
						
			<div class="container bgw">
				<div class="row" align="center" style="margin-top:15px;margin-bottom:15px;">
									
					<!-- /14309701/SAMAA_Leaderboard -->
						<div id='div-gpt-ad-1460107269651-0'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460107269651-0'); });
						</script>
						</div>
									</div>
			</div>
			
				
		</div>
        <!-- END HEADER -->		

<div class="container" style="background-color:#FFFFFF;">
		<div class="row">
		<div class="col-md-9"><script src="https://www.samaa.tv/wp-content/themes/samaa-en/js/j-wplayer.js" type="text/javascript"></script>

<style>
blockquote {
	font-family: Georgia, serif;
	font-size: 18px;
	font-style: italic;
	width: 100%;
	margin: 0.25em 0;
	padding: 0.25em 30px;
	/*line-height:.8;*/
	position: relative;
	color: #383838;
	background:#EFEFEF;
	text-align:left;
	border-left: none !important;
	border-top: 4px solid #CCCCCC !important;
}

blockquote:before {
	display: block;
	content: "\201C";
	font-size: 80px;
	position: absolute;
	left: -10px;
	top: -10px;
	color: #7a7a7a;
}

.block1 {
width: 60%;
}
.block2 {
margin-top:10px;
margin-bottom:10px;
color: blue;
width: 100%;
position: relative;
}

</style>

<script>
;(function($){
  $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {
    e.preventDefault();
    intWidth = intWidth || '500';
    intHeight = intHeight || '400';
    strResize = (blnResize ? 'yes' : 'no');

    var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
        strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,            
        objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
  }
  /*
  $(document).ready(function ($) {
    $('.customer.share').on("click", function(e) {
      $(this).customerPopup(e);
    });
  });
    */
}(jQuery));
</script>


	
<div class="utility-content" style="padding-left:10px;">
	<h1 class="contentheading" style="margin-bottom:10px;">Balochistan headlines: Theft of mandate, target-killers, urgent relief</h1>  <!--Post titles-->
	<div class="entry-utility clearfix" style="margin-bottom:10px;">
		<div class="the-date">June 8, 2018</div>
		<div class="the-date">Samaa Web Desk</div>	
		<img class="shw-pointer" src="https://www.samaa.tv/wp-content/themes/samaa-en/images/facebook-icon.jpg" onclick="fbpopup()" />
		<a class="twitter customer share"  href="https://twitter.com/intent/tweet/?text=Balochistan headlines: Theft of mandate, target-killers, urgent relief+http%3A%2F%2Fwww.samaa.tv%2Fpakistan%2F2018%2F06%2Fbalochistan-headlines-theft-of-mandate-target-killers-urgent-relief%2F" title="Twitter share" target="_blank"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/twitter-icon.jpg" /></a>
		<a href="whatsapp://send?text=https://www.samaa.tv/pakistan/2018/06/balochistan-headlines-theft-of-mandate-target-killers-urgent-relief/" data-action="share/whatsapp/share"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/whatsapp-icon.jpg" /></a>
		
	</div>
	<!-- Start Detail div-->
	<div class="col-md-12">
		<div class="detail-10">
			<div class="entry-content detail" align="left">
							
			<p><img class="alignnone size-full wp-image-1444277" src="https://www.samaa.tv/wp-content/uploads/2018/06/Water-shortage-URDU-1-2.png" alt="" width="640" height="480" srcset="https://www.samaa.tv/wp-content/uploads/2018/06/Water-shortage-URDU-1-2.png 640w, https://www.samaa.tv/wp-content/uploads/2018/06/Water-shortage-URDU-1-2-280x210.png 280w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><strong>Samaa Digital brings you the major headlines from newspapers across Balochistan.</strong></p>
<p>1. BNP chief vows to resist theft of mandate<br />
Daily Intakhab, Hub</p>
<p>Baluchistan National Party chief Sardar Akhtar Mengal fears that some forces in the province may attempt to snatch mandate of people of the province in the upcoming general elections.</p>
<p>“We will adopt a strict course of action if our mandate was snatched like 2013 election,” he said.</p>
<p>2. Police close in on hit-men: IG Balochistan<br />
Daily Azadi, Quetta</p>
<p>Inspector General Balochistan Police, Muazzam Jah Ansari, has claimed that the law enforcing personnel would soon arrest a group of terrorists involved in attacks on police.</p>
<p>“We are closing in on target-killers who have martyred several policemen,” the IG said while addressing a news conference in Quetta.</p>
<p>“There are many terrorist groups operating in Quetta. Most of them have been eliminated while the one behind attacks on security forces is yet to be arrested,” he said.</p>
<p>3. PTI is last hope of Balochistan: Yar Muhammad Rind<br />
Daily Jang, Quetta</p>
<p>President Pakistan Tehreek-e-Insaf Balochistan chapter, Sardar Yar Muhammad Rind has promised to provide relief to people of the province on an ‘emergency basis’ after coming into power.</p>
<p>“PTI is the last hope for people of Balochistan. We have a better plan for prosperity and development of this province,” he said while addressing a gathering.</p>
			<div>&nbsp;</div>
			<div style="background-color:#CCCCCC; height:1px;">&nbsp;</div>
			</div> 
			<!-- Start Tags -->
			
			<!-- End Tags -->			

		</div>
		<div class="detail-2" align="center"  style="padding-top:45%;">
			<!-- /14309701/SAMAA_Skyscraper -->
			<div id='div-gpt-ad-1460107269651-4' style='height:600px; width:160px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460107269651-4'); });
			</script>
			</div>
		</div>
	</div>
	<!-- End Detail div-->
	
	<div>&nbsp;</div>
	<div class="seealso"  >
	<div class="col-md-12" style="padding-right:10px;"><h3 class="cat-title">See Also</h3><hr class="space" /></div>
	<div class="col-md-12" style="padding-right:10px;">
				<div class="col-md-6" style="margin-bottom:12px;">
			<div class="col-md-12">
				<div class="col-md-5">
					<img class="lazy" data-original="https://www.samaa.tv/wp-content/uploads/2018/06/PTI-1-170x94.jpg" alt="" width="170" height="94">
				</div>
				<div class="col-md-7">
					<a href="https://www.samaa.tv/pakistan/2018/06/pti-announces-candidate-list-for-karachi/" rel="bookmark" title="Permanent Link to PTI announces candidates for Karachi">PTI announces candidates for Karachi</a><p class="short_detail">June 8, 2018  2:52 pm</p>
				</div>
			</div>
		</div>
				<div class="col-md-6" style="margin-bottom:12px;">
			<div class="col-md-12">
				<div class="col-md-5">
					<img class="lazy" data-original="https://www.samaa.tv/wp-content/uploads/2016/08/aamir-liaquat-hussain-1-640x384-170x94.jpg" alt="" width="170" height="94">
				</div>
				<div class="col-md-7">
					<a href="https://www.samaa.tv/pakistan/2018/06/aamir-liaquat-hussain-finally-has-a-pti-ticket/" rel="bookmark" title="Permanent Link to Aamir Liaquat Hussain finally has a PTI ticket">Aamir Liaquat Hussain finally has a PTI ticket</a><p class="short_detail">June 8, 2018  11:29 am</p>
				</div>
			</div>
		</div>
				<div class="col-md-6" style="margin-bottom:12px;">
			<div class="col-md-12">
				<div class="col-md-5">
					<img class="lazy" data-original="https://www.samaa.tv/wp-content/uploads/2018/06/000_Z72NS-640x442-170x94.jpg" alt="" width="170" height="94">
				</div>
				<div class="col-md-7">
					<a href="https://www.samaa.tv/culture/2018/06/critique-with-intellect-imran-khan-tells-abusive-pti-supporters-on-facebook-twitter/" rel="bookmark" title="Permanent Link to Critique with intellect, Imran Khan tells abusive PTI supporters on Facebook, Twitter">Critique with intellect, Imran Khan tells abusive PTI supporters on Facebook, Twitter</a><p class="short_detail">June 8, 2018  10:53 am</p>
				</div>
			</div>
		</div>
				<div class="col-md-6" style="margin-bottom:12px;">
			<div class="col-md-12">
				<div class="col-md-5">
					<img class="lazy" data-original="https://www.samaa.tv/wp-content/uploads/2018/06/Hasan-Askari-Cm-1-170x94.jpg" alt="" width="170" height="94">
				</div>
				<div class="col-md-7">
					<a href="https://www.samaa.tv/pakistan/2018/06/ecp-rejects-pml-ns-reservations-over-askaris-appointment-as-punjab-cm/" rel="bookmark" title="Permanent Link to ECP rejects PML-N&#8217;s reservations over Askari&#8217;s appointment as Punjab CM">ECP rejects PML-N&#8217;s reservations over Askari&#8217;s appointment as Punjab CM</a><p class="short_detail">June 8, 2018  12:06 am</p>
				</div>
			</div>
		</div>
				<div class="col-md-6" style="margin-bottom:12px;">
			<div class="col-md-12">
				<div class="col-md-5">
					<img class="lazy" data-original="https://www.samaa.tv/wp-content/uploads/2018/06/Jamali-170x94.jpg" alt="" width="170" height="94">
				</div>
				<div class="col-md-7">
					<a href="https://www.samaa.tv/pakistan/2018/06/former-pm-jamali-decides-to-join-pti/" rel="bookmark" title="Permanent Link to Former PM Jamali decides to join PTI">Former PM Jamali decides to join PTI</a><p class="short_detail">June 7, 2018  10:04 pm</p>
				</div>
			</div>
		</div>
				<div class="col-md-6" style="margin-bottom:12px;">
			<div class="col-md-12">
				<div class="col-md-5">
					<img class="lazy" data-original="https://www.samaa.tv/wp-content/uploads/2018/06/1-4-170x94.jpg" alt="" width="170" height="94">
				</div>
				<div class="col-md-7">
					<a href="https://www.samaa.tv/pakistan/2018/06/imran-khan-advises-aamir-liaquat-to-not-leave-pti-in-haste/" rel="bookmark" title="Permanent Link to Imran Khan advises Aamir Liaquat to not leave PTI in haste">Imran Khan advises Aamir Liaquat to not leave PTI in haste</a><p class="short_detail">June 5, 2018  11:49 pm</p>
				</div>
			</div>
		</div>
			</div>
	
	
</div>
</div>

<div>&nbsp;</div>

<script type='text/javascript'>
jQuery(document).ready(function(){
	var post_id = 1444272	
	jQuery.post("https://www.samaa.tv/wp-content/themes/samaa-en/mas-framework/views.php?post_id="+post_id)
});

jwplayer.key="CeVdu8ekWxrNUNIwEhwTPUfY5fbF3knThFpmRA==";
        jwplayer("playerXFfurzllQKbU22").setup({
            sources: [{ file:''}],
            image: 'https://www.samaa.tv/wp-content/uploads/2018/06/Water-shortage-URDU-1-2.png',
            height: '360px',
            width: '100%',
            skin : { name:"bekle"},
            sharing: '{}',
			ga: '{}',
			androidhls: 'true',
            autostart: 'true',
			primary: 'html5',
            aspectratio: '16:11',
            advertising:{
                client: 'googima',
                schedule: {
                    adbreak: {
                    offset: 'pre',
                    'skipoffset':10,
					tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/14309701/ENG_EDC_PRE&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=https://www.samaa.tv/pakistan/2018/06/balochistan-headlines-theft-of-mandate-target-killers-urgent-relief&description_url=https%3A%2F%2Fwww.samaa.tv%2F%2Fpakistan%2F2018%2F06%2Fbalochistan-headlines-theft-of-mandate-target-killers-urgent-relief%2F&correlator=1528466370',
					},
					adbreak2: {
							offset: '20',								
							tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=400x300&iu=/14309701/EDC_Eng_Overlay&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=https://www.samaa.tv/pakistan/2018/06/balochistan-headlines-theft-of-mandate-target-killers-urgent-relief&description_url=https%3A%2F%2Fwww.samaa.tv%2F%2Fpakistan%2F2018%2F06%2Fbalochistan-headlines-theft-of-mandate-target-killers-urgent-relief%2F&correlator=1528466370',
					},
					adbreak3: {
					offset: 'post',
                    tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=400x300&iu=/14309701/SAMAA_LIVE&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=https://www.samaa.tv/pakistan/2018/06/balochistan-headlines-theft-of-mandate-target-killers-urgent-relief&description_url=https%3A%2F%2Fwww.samaa.tv%2F%2Fpakistan%2F2018%2F06%2Fbalochistan-headlines-theft-of-mandate-target-killers-urgent-relief%2F&correlator=1528466370'
                    }
                }
            }
		});
	

function fbpopup(){
	window.open("https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=http://www.samaa.tv/pakistan/2018/06/balochistan-headlines-theft-of-mandate-target-killers-urgent-relief/%2F&display=popup&ref=plugin&src=share_button", "popupWindow", "width=600, height=400, scrollbars=yes");
	

}
function twitterpopup(){
	window.open("https://twitter.com/home?status=Balochistan headlines: Theft of mandate, target-killers, urgent relief+https://www.samaa.tv/pakistan/2018/06/balochistan-headlines-theft-of-mandate-target-killers-urgent-relief/", "popupWindow", "width=600, height=400, scrollbars=yes");
	

}
function linkedinpopup(){
	
	window.open("https://www.linkedin.com/shareArticle?mini=true&url=https://www.samaa.tv/pakistan/2018/06/balochistan-headlines-theft-of-mandate-target-killers-urgent-relief/&title=Balochistan headlines: Theft of mandate, target-killers, urgent relief&source=http://beta.samaa.tv/", "popupWindow", "width=600, height=400, scrollbars=yes");
	

}

</script>



<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
		<div class="col-md-3 sidebar"><div align="center">
	<!-- /14309701/SAMAA_Mrec -->
	<div id='div-gpt-ad-1460107269651-2' style='height:250px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460107269651-2'); });
	</script>
	</div>
</div>
<div>&nbsp;</div>
<div id="ap2">
<script type="text/javascript" src="https://www.samaa.tv/wp-content/themes/samaa-en/js/bxSlider.min.js"></script>
<!--link href="https://www.samaa.tv/wp-content/themes/samaa-en/css/jquery.bxslider.css" rel="stylesheet" /-->
<script>
jQuery(document).ready(function(){
	jQuery('#edp').show();
	jQuery('#edp').bxSlider({
        mode : 'vertical',
        auto: true,
        pager: false,
		controls: false,
        speed: 500,
        pause: 4000
		
		
     });
});
</script>
<div class="bg-blogs"><h3 class="cat-title1">Must See</h3></div>
<div class="row" id="edp" style="margin-top:1px;">
        	
			<div align="center">	
			<div id="tcontainer">
				<a href="https://www.samaa.tv/video/2018/06/reham-khan-praises-pml-n-leadership/" title="Reham Khan praises PML-N leadership"><img src="https://www.samaa.tv/wp-content/uploads/2018/06/NF-REHAM-ON-N-LEAUGE-MONTAGE-05-06-1-310x175.jpg" alt=""></a>
				<div id="play_small1"><a href="https://www.samaa.tv/video/2018/06/reham-khan-praises-pml-n-leadership/" rel="bookmark" title="Reham Khan praises PML-N leadership"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
				</div>
				<div><a href="https://www.samaa.tv/video/2018/06/reham-khan-praises-pml-n-leadership/" title="Reham Khan praises PML-N leadership" class="blog-title">Reham Khan praises PML-N leadership</a></div>
				</div>
			
				
				
        		
						
				
			
			

		</div>
		<div>&nbsp;</div>
<div class="bg-blogs"><h3 class="cat-title1">Samaa Cartoons</h3></div>

<div class="row">
	
	
	<div id='crt-1' class="" style="margin-bottom:1px;">
		<a href="https://www.samaa.tv/cartoons/" title="Cartoon – Sabir Nazar" class="blog-title">			
		   <img src="https://www.samaa.tv/wp-content/uploads/2018/06/6-june-tft-2018-640x393-310x175.jpg" width="400" height="257" alt="img02">
        </a>

	</div>
	
	</div><div>&nbsp;</div>
<div class="bg-blogs"><h3 class="cat-title1"><a href="https://www.samaa.tv/blogs/" style="color:#fff;">Opinion</a></h3></div>
<div>&nbsp;</div>

	
	
	<div class="col-md-12 resp100" style="margin-bottom:15px;">
		<div class="col-md-6 respnb"><img src="https://www.samaa.tv/wp-content/uploads/2018/06/Nadeem-Malik-on-PKLI-140x90.png" alt="" width="140" height="90"></div>
		<div class="col-md-6 respnb1">
			<div style="margin-bottom:5px;"><a href="https://www.samaa.tv/video/2018/06/explainer-massive-irregularities-in-punjab-projects/" title="Explainer: Massive irregularities in Punjab projects" class="blog-title">Explainer: Massive irregularities in Punjab projects</a></div>
			<p class="short_detail">By: Samaa Web Desk</p>
			
			
		</div>
	</div>
		<div class="col-md-12 resp100" style="margin-bottom:15px;">
		<div class="col-md-6 respnb"><img src="https://www.samaa.tv/wp-content/uploads/2018/06/Khara-Such-Mubasher-Lucman-on-Farooq-Bindial-140x90.png" alt="" width="140" height="90"></div>
		<div class="col-md-6 respnb1">
			<div style="margin-bottom:5px;"><a href="https://www.samaa.tv/video/2018/06/dirty-politics-has-overtaken-principles/" title="Dirty politics have overtaken principles" class="blog-title">Dirty politics have overtaken principles</a></div>
			<p class="short_detail">By: Samaa Web Desk</p>
			
			
		</div>
	</div>
		<div class="col-md-12 resp100" style="margin-bottom:15px;">
		<div class="col-md-6 respnb"><img src="https://www.samaa.tv/wp-content/uploads/2018/06/Hamza-Ali-140x90.png" alt="" width="140" height="90"></div>
		<div class="col-md-6 respnb1">
			<div style="margin-bottom:5px;"><a href="https://www.samaa.tv/video/2018/06/hamza-ali-reveals-email-conversation-with-reham-khan/" title="Hamza Ali reveals email conversation with Reham Khan" class="blog-title">Hamza Ali reveals email conversation with Reham Khan</a></div>
			<p class="short_detail">By: Samaa Web Desk</p>
			
			
		</div>
	</div>
	<div>&nbsp;</div>
<div class="bg-blogs"><h3 class="cat-title1">Most Read</h3></div>

<div class="row">
	
	
	<div id=1 class="col-md-12" style="margin-bottom:1px; padding:8px; border-bottom: solid 1px #ccc;">
		<a href="https://www.samaa.tv/video/2018/06/hamza-ali-reveals-email-conversation-with-reham-khan/" title="Hamza Ali reveals email conversation with Reham Khan" class="blog-title">Hamza Ali reveals email conversation with Reham Khan</a>
	</div>
	
		<div id=2 class="col-md-12" style="margin-bottom:1px; padding:8px; border-bottom: solid 1px #ccc;">
		<a href="https://www.samaa.tv/pakistan/2018/06/imran-khan-advises-aamir-liaquat-to-not-leave-pti-in-haste/" title="Imran Khan advises Aamir Liaquat to not leave PTI in haste" class="blog-title">Imran Khan advises Aamir Liaquat to not leave PTI in haste</a>
	</div>
	
		<div id=3 class="col-md-12" style="margin-bottom:1px; padding:8px; border-bottom: solid 1px #ccc;">
		<a href="https://www.samaa.tv/culture/2018/06/sherry-rehman-nust-take-back-degree-student-gul-bukhari-sexually-tortured/" title="Sherry Rehman: NUST should take back degree of student who said Gul Bukhari should be &#8216;sexually tortured&#8217;" class="blog-title">Sherry Rehman: NUST should take back degree of student who said Gul Bukhari should be &#8216;sexually tortured&#8217;</a>
	</div>
	
		<div id=4 class="col-md-12" style="margin-bottom:1px; padding:8px; border-bottom: solid 1px #ccc;">
		<a href="https://www.samaa.tv/entertainment/2018/06/peshawar-heritage-trail-set-to-open-today/" title="Peshawar sheds terror’s pall by dusting off the past with heritage trail" class="blog-title">Peshawar sheds terror’s pall by dusting off the past with heritage trail</a>
	</div>
	
		<div id=5 class="col-md-12" style="margin-bottom:1px; padding:8px; border-bottom: solid 1px #ccc;">
		<a href="https://www.samaa.tv/news/2018/06/why-was-shah-hussain-acquitted-in-khadija-stabbing-case/" title="Why was Shah Hussain acquitted in Khadija stabbing case?" class="blog-title">Why was Shah Hussain acquitted in Khadija stabbing case?</a>
	</div>
	
	</div><div>&nbsp;</div>
<div class="bg-blogs"><h3 class="cat-title1">In the News</h3></div>

<div class="row" style="background-color:#EDEDED;">

	
<div style="padding:10px 0 0 10px;font-weight:bold;">Pakistan</div>
	<div style="padding:0 0 10px 10px;border-bottom:1px solid #C6DDEB;">
		<a href="https://www.samaa.tv/pakistan/2018/06/balochistan-headlines-theft-of-mandate-target-killers-urgent-relief/" title="Balochistan headlines: Theft of mandate, target-killers, urgent relief" class="ntitle1" >Balochistan headlines: Theft of mandate, target-killers, urgent relief</a>
	</div>
	
		<div style="padding:0 0 10px 10px;border-bottom:1px solid #C6DDEB;">
		<a href="https://www.samaa.tv/pakistan/2018/06/could-banning-plastic-save-our-oceans/" title="Could banning plastic save our oceans?" class="ntitle1" >Could banning plastic save our oceans?</a>
	</div>
	
	
<div style="padding:10px 0 0 10px;font-weight:bold;">Global</div>

	<div style="padding:0 0 10px 10px;border-bottom:1px solid #C6DDEB;">
		<a href="https://www.samaa.tv/global/2018/06/austria-to-expel-up-to-60-imams-shut-7-mosques/" title="Austria to expel up to 60 imams, shut 7 mosques" class="ntitle1" >Austria to expel up to 60 imams, shut 7 mosques</a>
	</div>
		<div style="padding:0 0 10px 10px;border-bottom:1px solid #C6DDEB;">
		<a href="https://www.samaa.tv/global/2018/06/air-strikes-kill-11-civilians-in-northwest-syria-monitor/" title="Air strikes kill 11 civilians in northwest Syria: monitor" class="ntitle1" >Air strikes kill 11 civilians in northwest Syria: monitor</a>
	</div>
	
<div style="padding:10px 0 0 10px;font-weight:bold;">Sports</div>

	<div style="padding:0 0 10px 10px;border-bottom:1px solid #C6DDEB;">
		<a href="https://www.samaa.tv/sports/2018/06/dg-ispr-congratulates-afghan-team-on-clean-sweep-over-bangladesh/" title="ISPR DG congratulates Afghan cricket team on clean sweep" class="ntitle1" >ISPR DG congratulates Afghan cricket team on clean sweep</a>
	</div>
	
		<div style="padding:0 0 10px 10px;border-bottom:1px solid #C6DDEB;">
		<a href="https://www.samaa.tv/sports/2018/06/alaphilippe-wins-fourth-stage-of-criterium-du-dauphine-cycle-race/" title="Alaphilippe wins fourth stage of Dauphine cycle race" class="ntitle1" >Alaphilippe wins fourth stage of Dauphine cycle race</a>
	</div>
	
	

<div style="padding:0 0 0 10px;font-size:16px;font-weight:bold;">Entertainment</div>

	<div style="padding:0 0 10px 10px;border-bottom:1px solid #C6DDEB;">
		<a href="https://www.samaa.tv/entertainment/2018/06/abc-apologizes-for-hindu-terror-plot-in-quantico-after-online-backlash/" title="ABC apologizes for Hindu terror plot in Quantico after online backlash" class="ntitle1" >ABC apologizes for Hindu terror plot in Quantico after online backlash</a>
	</div>
	
		<div style="padding:0 0 10px 10px;border-bottom:1px solid #C6DDEB;">
		<a href="https://www.samaa.tv/pakistan/2018/06/could-banning-plastic-save-our-oceans/" title="Could banning plastic save our oceans?" class="ntitle1" >Could banning plastic save our oceans?</a>
	</div>
	
	<div>&nbsp;</div>
</div><div>&nbsp;</div>
</div></div>
	</div>
	</div>

		<!-- FOOTER SIDEBAR -->
        <div id="footbar-wrapper">
<!-- Facebook Conversion Code for Key Page Views - www.samaa.tv -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6023719107528', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6023719107528&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>

<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('l5x9f', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l5x9f&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l5x9f&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>

<!-- Google Code for SAMAA TV Website Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 976003944;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "JwAjCM_HulwQ6May0QM";
var google_remarketing_only = false;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/976003944/?label=JwAjCM_HulwQ6May0QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<img src="https://tapestry.tapad.com/tapestry/1?ta_partner_id=2811&ta_format=png" style="display:none;" height=0 width=0 />

        	<div class="container"> 
				<div id="footcol1"  class="col-sm-2">
					<div class="footer-title">Corporate</div>
					<div class="footer-bg">&nbsp;</div>
					<a href="https://www.samaa.tv/about-us/" class="footer-link">About Us</a><br />
					<a href="https://www.samaa.tv/advertise-with-us/" class="footer-link">Advertise WIth Us</a><br />
					<a href="https://www.samaa.tv/contact-us/" class="footer-link">Contact Us</a><br />
					<a href="https://www.samaa.tv/feedback/" class="footer-link">Feedback</a><br />
					<a href="https://www.samaa.tv/faqs/" class="footer-link">FAQ's</a><br />
					<a href="https://www.samaa.tv/anchor-profiles/" class="footer-link">Anchor Profiles</a>					
				</div>
				<div id="footcol1"  class="col-sm-1">&nbsp;</div>
				
				<div id="footcol1"  class="col-sm-2 mobile2">
					<div class="footer-title">Stay Connected</div>
					<div class="footer-bg">&nbsp;</div>
					<a href="https://www.samaa.tv/live/" class="footer-link">Watch Live</a><br />
					<a href="https://www.samaa.tv/videos/" class="footer-link">Programs</a><br />
					<a href="https://www.samaa.tv/editor-s-choice/" class="footer-link">Video</a><br />
					<a href="https://www.samaa.tv/urdu/" class="footer-link">Urdu</a><br />
					<a href="https://www.samaa.tv/feed/" class="footer-link">RSS</a>
					<!-- The Modal -->
						
					<a href="https://www.samaa.tv/apps/" class="footer-link">Mobile Apps</a>
				</div>
				<div id="footcol1"  class="col-sm-1 mobile2">&nbsp;</div>
				<div id="footcol1"  class="col-sm-3 mobile2">
					<div class="footer-title">News</div>
					<div class="footer-bg">&nbsp;</div>
						<div id="footcol1"  class="col-sm-12">
							<div id="footcol1"  class="col-sm-6">
							<a href="https://www.samaa.tv/pakistan/" class="footer-link">Pakistan</a><br />
							<a href="https://www.samaa.tv/international/" class="footer-link">Global</a><br />
							<a href="https://www.samaa.tv/sports/" class="footer-link">Sports</a><br />
							<a href="https://www.samaa.tv/culture/" class="footer-link">Culture</a>							
							</div>
							<div id="footcol1"  class="col-sm-6">
							<a href="https://www.samaa.tv/blogs/" class="footer-link">Opinion</a><br />
							<a href="https://www.samaa.tv/technology/" class="footer-link">Science</a><br />
							<a href="https://www.samaa.tv/economy/" class="footer-link">Economy</a>
							</div>
						</div>
						
						
				</div>  
				<div id="footcol1"  class="col-sm-1 mobile2">&nbsp;</div>  
				<div id="footcol1"  class="col-sm-2 mobile2">
					<div class="footer-title">Follow Us</div>
					<div class="footer-bg" style="margin-right:5px;">&nbsp;</div>
					<a href="https://www.facebook.com/samaatvnews" class="footer-link">Facebook</a><br />
					<a href="https://www.youtube.com/user/samaatvnews?feature=mhee" class="footer-link">Youtube</a><br />
					<a href="https://play.google.com/store/apps/details?id=com.Samaatv.samaaapp3&hl=en" class="footer-link">Android Apps</a><br />
					
					<a href="https://itunes.apple.com/us/app/samaa-tv/id556536573?ls=1&mt=8" class="footer-link">IOS Apps</a><br />
				</div>
				
			</div>
		 </div>
		 	
		<div id="header-wrapper">
				<div class="row bgb copyright" align="center">				
						Copyright &copy; 2018 SAMAA TV. All Rights Reserved.
				</div>
		</div>
            
       
        <!-- END FOOTER SIDEBAR -->
        
	</div><!-- end wrapper -->
		<link rel="stylesheet" href="https://www.samaa.tv/wp-content/themes/samaa-en/css/suggestion.css"> <!-- CSS reset -->
	 <script>
jQuery(document).ready(function(){
 jQuery(window).scroll(function(){
  // get the height of #wrap
  var h = jQuery('#dtl').height();
  var y = jQuery(window).scrollTop();
   if (jQuery(window).scrollTop() > 400) {
   // if we are show keyboardTips
   jQuery("#rltd").fadeIn("slow");
  } else {
   jQuery('#rltd').fadeOut('slow');
  }
 });
})

jQuery('#popup_close').click(function(){
	jQuery('#rltd').fadeOut('slow');
})
</script>	
	

            <script type="text/javascript">
              (function() {
                var sa = document.createElement('script'); sa.type = 'text/javascript'; sa.async = true;
                sa.src = ('https:' == document.location.protocol ? 'https://cdn' : 'http://cdn') + '.ywxi.net/js/1.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sa, s);
              })();
            </script><script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.samaa.tv\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.samaa.tv\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.samaa.tv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-en/mas-framework/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-en/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-en/js/jquery.magnific-popup.min.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-en/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-en/js/camera.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-en/js/general.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
	<script type="text/javascript">
	function runquicksand(){
		// get the action filter option item on page load
		var $filterType = jQuery('#filter.controlnav li.current a').attr('class');
		
		var $holder = jQuery('.portfoliolist');
	
		var $data = $holder.clone();
		
		jQuery('#filter.controlnav li a').click(function(e) {
			jQuery('#filter.controlnav li').removeClass('current');
			
			var $filterType = jQuery(this).data('filter');
			
			jQuery(this).parent().addClass('current');
			
			if ($filterType == '*') {
				var $filteredData = $data.find('div.item');
			} 
			else {
				var $filteredData = $data.find('div.item.' + $filterType );
			}
			
			$holder.quicksand($filteredData, {
				easing: 'easeOutQuart',
				useScaling: false,
			});
			return false;
		});
	}
	
	jQuery(window).load(function(){
		runquicksand();
	});
	</script>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/359 objects using apc
Page Caching using apc (SSL caching disabled) 
Database Caching using apc

Served from: www.samaa.tv @ 2018-06-08 18:59:30 by W3 Total Cache
-->