


<!DOCTYPE html>
<!--[if lte IE 8]>
<html id="ie ie8" lang="en-US">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9)  ]><!-->
<html lang="en-US" role="main">
<!--<![endif]-->
<head>

<title>Policeman shot dead in Karachi&#8217;s Manzoor Colony - SAMAA </title>
<meta name="description" content="Police say it isn't clear whether it was targeted killing" />
<meta name="keywords" content="Karachi, Murder, Police" />
<meta property="fb:app_id" content="806127442825208" />
<meta property="og:title" content="Policeman shot dead in Karachi&#8217;s Manzoor Colony | SAMAA "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.samaa.tv/news/pakistan/2020/07/policeman-shot-dead-in-karachis-manzoor-colony/"/>
<meta property="og:image" content="https://www.samaa.tv/wp-content/uploads/2020/07/Karachi-Police-ONLINE.jpg"/>
<meta property="og:site_name" content="Samaa TV"/>
<meta property="og:description" content="Police say it isn't clear whether it was targeted killing"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@samaatv">
<meta name="twitter:title" content="Policeman shot dead in Karachi&#8217;s Manzoor Colony | SAMAA ">
<meta name="twitter:description" content="Police say it isn't clear whether it was targeted killing">
<meta name="twitter:image:src" content="https://www.samaa.tv/wp-content/uploads/2020/07/Karachi-Police-ONLINE.jpg">












<link rel="shortcut icon" href="https://www.samaa.tv/images/icon/32x32.png" type="image/png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="apple-touch-icon" href="https://www.samaa.tv/wp-content/uploads/2017/06/57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.samaa.tv/wp-content/uploads/2017/06/114x114.png">
<link rel="apple-touch-icon-precomposed" href="https://www.samaa.tv/wp-content/uploads/2017/06/57x57.png" sizes="57x57">
<link rel="apple-touch-icon-precomposed" href="https://www.samaa.tv/wp-content/uploads/2017/06/114x114.png" sizes="144x144">
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#247db7">
<meta name="google-site-verification" content="N-rRcaFpbh3P32n4RI--9XQuw6JodgUOruulbm-yCdQ" />
<meta property="fb:pages" content="203823349640145" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SAMAA &raquo; Feed" href="https://www.samaa.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="SAMAA &raquo; Comments Feed" href="https://www.samaa.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SAMAA &raquo; Policeman shot dead in Karachi&#8217;s Manzoor Colony Comments Feed" href="https://www.samaa.tv/news/pakistan/2020/07/policeman-shot-dead-in-karachis-manzoor-colony/feed/" />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.samaa.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bb-tcs-editor-style-shared-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en-v2/editor-style-shared.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.samaa.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mas-fontawesome-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en-v2/mas-framework/css/font-awesome.min.css?ver=7.2' type='text/css' media='screen, all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en-v2/mas-framework/css/bootstrap-cepon.min.css?ver=5.8' type='text/css' media='screen, all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en-v2/style.css?ver=allan-1547531251222' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.samaa.tv/jquery-ui.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.samaa.tv/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.8' type='text/css' media='screen' />
<script type='text/javascript' async src='https://www.samaa.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' defer async src='https://www.samaa.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' defer async src='https://www.samaa.tv/wp-content/themes/samaa-en-v2/mas-framework/widgets/js/blockui.min.js?ver=2.57'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-en-v2/mas-framework/widgets/js/sidebar-login.min.js?ver=2.6.0'></script>
<link rel='https://api.w.org/' href='https://www.samaa.tv/wp-json/' />
<link rel="canonical" href="https://www.samaa.tv/news/pakistan/2020/07/policeman-shot-dead-in-karachis-manzoor-colony/" />
<link rel='shortlink' href='https://www.samaa.tv/?p=2070921' />
<link rel="alternate" type="application/json+oembed" href="https://www.samaa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.samaa.tv%2Fnews%2Fpakistan%2F2020%2F07%2Fpoliceman-shot-dead-in-karachis-manzoor-colony%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.samaa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.samaa.tv%2Fnews%2Fpakistan%2F2020%2F07%2Fpoliceman-shot-dead-in-karachis-manzoor-colony%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.samaa.tv/news/pakistan/2020/07/policeman-shot-dead-in-karachis-manzoor-colony/amp/">		<!--[if lt IE 9]>
		<script src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/js/html5shiv.js" type="text/javascript"></script>
		<script src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/js/respond.min.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript" async src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/js/jquery.lazyload.js?ver=1.1"></script>
<script type="text/javascript" language="javascript">
jQuery(function() {
    jQuery("img.lazy").lazyload({
    effect : "fadeIn"
  });
});
</script>

<style>
html, body {
    overflow-x: hidden;
    width: 100%;
}
@media all and (min-width: 600px) {
  .mobile {display:block;}
}
@media all and (max-width: 600px) {
  .desktop-only {display:none !important;}
  .mobile2 {display:none; !important;}
}
@media all and (min-width: 768px) {
  .mobile {display:none !important;}  
}
</style>

<script>
window.mobilecheck = function() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
};
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  var mobile_page = window.mobilecheck();
  
  var site1 = "sd-en";
    if (mobile_page) {
       site1 = "sm-en";
  }
    var section1 = "news"; 
  var cat_url = site1 + "/" + section1 + "/" + site1 + "." + section1;

 googletag.cmd.push(function () {
 var mappinglb = googletag.sizeMapping().
 addSize([1024, 0], [[970, 90],[970, 250],[728, 90]]).
 addSize([0, 0], [[320, 100],[320, 50]]).
 build();

  googletag.pubads().setTargeting('pos', ['atf']);
    googletag.defineSlot('/14309701/'+ cat_url +'.lb-atf', [728, 90], 'div-gpt-ad-1460107269651-0').defineSizeMapping(mappinglb).addService(googletag.pubads());
  
  var mappingfold = googletag.sizeMapping().
  addSize([980, 0], [728, 90]).
  addSize([540, 0], [300, 250]).
  addSize([0, 0], [300, 250]).
  build();
  
  googletag.pubads().setTargeting('pos', ['btf']);
    googletag.defineSlot('/14309701/'+ cat_url +'.lb-btf', [728, 90], 'div-gpt-ad-1460107269651-1').defineSizeMapping(mappingfold).addService(googletag.pubads());
  
  googletag.pubads().setTargeting('pos', ['btf']);
    googletag.defineSlot('/14309701/'+ cat_url +'.half', [300, 600], 'div-gpt-ad-1460107269651-5').addService(googletag.pubads());
  
  googletag.pubads().setTargeting('pos', ['atf']);
    googletag.defineSlot('/14309701/'+ cat_url +'.mrec', [300, 250], 'div-gpt-ad-1460107269651-2').addService(googletag.pubads());
  
  googletag.pubads().setTargeting('pos', ['btf']);
    googletag.defineSlot('/14309701/'+ cat_url +'.lb-btf2', [728, 90], 'div-gpt-ad-1580549072700-0').addService(googletag.pubads());
  
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-12962126-3', 'auto');
  ga('send', 'pageview');
setTimeout("ga('send', 'event', '45_seconds', 'read');",45000);
</script>

<script type="text/javascript" src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/js/sw-eng.js?ver=2"></script>
<script type="text/javascript" src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/ticker/jquery.min.js?ver=0.1"></script> 
<script type="text/javascript" defer src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/ticker/ticker.js?ver=0.3"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"nB2Ft1O7kI20L7", domain:"samaa.tv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nB2Ft1O7kI20L7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

</head>

<body class="post-template-default single single-post postid-2070921 single-format-standard cepon">
  <div id="wrapper">
    
<style>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</style>

		<!-- HEADER -->
        <div id="header-wrapper" style="background-color:#ffffff;">
    
						<!-- TOPEST -->
			<!--div id="topest">
				<div class="container">
					<div class="row">
						<div class="mas-date col-sm-6 col-md-7 col-lg-8 hidden-xs">
							<span class="day-date">
							July 3, 2020							</span>
							<span class="update-date">Last Updated 2020-07-03 16:06:31</span>
						</div>
						<div class="col-xs-12 col-sm-6 col-md-5 col-lg-4">
													<!--/div>
					</div>
				</div>
			</div-->
						<!-- END TOPEST -->
			<!-- BREAKING -->
			
			
        	<div id="headercontainer">
				<div style="background-color: #1a2871;" class="desk">
					<div class="container">
					<div class="row">
						<div class="col-md-6 islamicdate"> 
						Friday,  July 3, 2020 &nbsp;|&nbsp;11&nbsp;ZUL-QAADAH,&nbsp;1441						
						</div>
						<div class="col-md-6 islamicdate" align="right"></div>
					</div>
					</div>
				</div>
				
				<div style="margin-bottom:7px;" class="desk"></div>
					
					<div data-spy="affix" data-offset-top="197" style="border:none !important; background-color:#ffffff;height:50px;" class="container desk affix-top" align="center">
						<div class="row" style="width:1200px!important;">
							
								<div class="col-md-1" align="left">
									<a href="https://www.samaa.tv" title="Samaa TV"><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/SAMAA TV-Logo.svg" width="96px" height="44px" alt="Samaa TV" /></a>
								</div>
								
								<div class="col-md-10" align="right" style="margin-top:12px;">									
									<div class="col-md-11" style="background-color:#ffffff;">
									<span class="menulinks menu"><a href="https://www.samaa.tv/live/" title="Live" class="menu" style="color:#fe0000 !important;">LIVE</a></span>
									<span class="menulinks menu"><a href="https://www.samaa.tv/latestnews/" title="Latest News" class="menu">LATEST</a></span>
									<span class="menulinks menu"><a href="https://www.samaa.tv/urdu/" title="Samaa Urdu" class="menu">URDU</a></span>
									<span class="menulinks menu"><a href="https://www.samaa.tv/news/" title="Pakistan" class="menu">PAKISTAN</a></span>
									<span class="menulinks menu"><a href="https://www.samaa.tv/lifeandstyle/" title="LIFE&STYLE" class="menu">LIFE&STYLE</a></span>
									<span class="menulinks menu"><a href="https://www.samaa.tv/money/" title="Money" class="menu">MONEY</a></span>
									<span class="menulinks menu"><a href="https://www.samaa.tv/sports/" title="Sports" class="menu">SPORTS</a></span>
									<span class="menulinks menu"><a href="https://www.samaa.tv/technology/" title="Technology" class="menu">TECHNOLOGY</a></span>
									<span class="menulinks menu"><a href="https://www.samaa.tv/video/" title="Video" class="menu">VIDEO</a></span>
									<span class="menulinks menu"><a href="https://www.samaa.tv/videos/" title="Programs" class="menu">PROGRAMS</a></span>
									<span class="menulinks menu more" style="cursor: pointer;">MORE</span>
										
										<div class="mcontent" align="left">
											<div class="col-sm-2" style="width: 15%;line-height: 1.3;">
												<a href="https://www.samaa.tv/culture/" class="menu">Culture</a><br />
												<a href="https://www.samaa.tv/economy/" class="menu">Economy</a><br />
												<a href="https://www.samaa.tv/education/" class="menu">Education</a><br />
												<a href="https://www.samaa.tv/election/" class="menu">Election</a>												
											</div>
											
											<div class="col-sm-2" style="width: 17%;line-height: 1.3;">
												<a href="https://www.samaa.tv/entertainment/" class="menu">Entertainment</a><br />
												<a href="https://www.samaa.tv/environment/" class="menu">Environment</a><br />
												<a href="https://www.samaa.tv/living/food/" class="menu">Food</a><br />
												<a href="https://www.samaa.tv/news/geopolitics/" class="menu">Geopolitics</a>												
											</div>
											
											<div class="col-sm-2" style="width: 20%;line-height: 1.3;">
												<a href="https://www.samaa.tv/global/" class="menu">Global</a><br />
												<a href="https://www.samaa.tv/news/government/" class="menu">Government</a><br />
												<a href="https://www.samaa.tv/living/health/" class="menu">Health</a><br />
												<a href="https://www.samaa.tv/news/humanrights/" class="menu">Human Rights</a>
											</div>
											
											<div class="col-sm-2" style="width: 22.5%;line-height: 1.3;">
												<a href="https://www.samaa.tv/living/" class="menu">Living</a><br />
												<a href="https://www.samaa.tv/news/local/" class="menu">Local</a><br />
												<a href="https://www.samaa.tv/opinion/" class="menu">Opinion</a><br />
												<a href="https://www.samaa.tv/news/politics/" class="menu">Politics</a><br />
											</div>
											
											<div class="col-sm-2" style="width: 15%;line-height: 1.3;">
												<a href="https://www.samaa.tv/technology/" class="menu">Technology</a><br />
												<a href="https://www.samaa.tv/transport/" class="menu">Transport</a><br />
												<a href="https://www.samaa.tv/living/travel/" class="menu">Travel</a><br />
												<a href="https://www.samaa.tv/living/work/" class="menu">Work</a>
											</div>
										</div>
										</span>
									</div>
									<div class="col-md-1" align="left" style="margin-top:-4px;">
										<form method="get"  action="https://www.samaa.tv/"><input type="text" class="searchicon" name="s" placeholder="search"></form>
																			</div>
								</div>								
								
									<script type="text/javascript">
								$(".more").click(function () {

									$more = $(this);
									//getting the next element
									$mcontent = $more.next();
									//open up the content needed - toggle the slide- if visible, slide up, if not slidedown.
									$mcontent.slideToggle(700, function () {
										//execute this after slideToggle is done
										//change text of header based on visibility of content div
										$more.text(function () {
											//change text based on condition
										   
										});
									});

								});
								</script>					
								
								<div class="col-md-1" align="right" style="margin-top: 10px;width: 7.5%;">
									<span class="menusocialbar">
										<a href="https://web.facebook.com/SamaaEnglish/" title="Facebook"><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/FaceBook.svg" alt="Facebook" width="8px;" height="8px;"/></a>
									</span>
									
									<span class="menusocialbar">
										<a href="https://twitter.com/SamaaEnglish" title="Twitter"><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/twitter.svg" alt="Twitter" width="18px;" height="18px;"/></a>
									</span>
									
									<span style="margin-right:10px;">
										<a href="https://www.youtube.com/user/samaatvnews?feature=mhee" title="Youtube"><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/YouTube.svg" alt="Youtube" width="18px;" height="18px;"/></a>
									</span>
								</div>
							
						</div>
					</div>
				
				<nav id="mas-mainnav" class="wrap navbar navbar-default mobile affix-top" data-spy="affix" data-offset-top="197" style="border-right:none!important;">
					<div class="container-fluid" style="border:none !important;">
						<div class="row-fluid" style="border:none !important;">
							<div id="search-login" class="pull-right" style="height:20px;">
								<div class="search color1">
									<a href="javascript:void(0)" title="search" class="toggle-triger"><i class="fa fa-search"></i></a>
									<div class="your-search"><form method="get" id="searchform" action="https://www.samaa.tv/">
<div class="searcharea">
    <input type="text" aria-label="s" name="s" id="s" value="Enter the keyword..." onfocus="if (this.value == 'Enter the keyword...')this.value = '';" onblur="if (this.value == '')this.value = 'Enter the keyword...';" />
    <input type="submit" class="searchbutton" value="" />
</div>
</form></div>
								</div>
							</div>
							<div id="navigation" class="">
								<div class="navbar-header">
								  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="fa fa-bars"></span>
								  </button>
								</div>
							
							<div class="mobile" align="center" style="position:absolute; left:35%; margin-top:-47px; width:30%;">
								<a href="https://www.samaa.tv/" title="Samaa TV"><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/Samaa Logo.svg" alt="Samaa TV" align="center" width="80"/></a>
							</div>
								
								<div id="mainMenu-collapse" class="collapse navbar-collapse" role="navigation">
																				<ul id="main-menu" class="sf-menu sf-js-enabled sf-shadow nav navbar-nav">
												<li class="first"><a href="https://www.samaa.tv/">HOME</a></li>
												<li><a href="https://www.samaa.tv/live/">LIVE</a></li>
												<li><a href="https://www.samaa.tv/videos/">PROGRAMS</a></li>												
												</ul>
																	</div>
							</div>
						</div>
					</div>
				</nav><!-- #navigation -->
				
				<div class="mobile sticky" style="margin-bottom:10px;">
					<div class="scrollmenu">
					  <a href="https://www.samaa.tv/live/" style="color:#fe0000 !important;">LIVE</a>
					  <a href="https://www.samaa.tv/latestnews/">LATEST</a>
					  <a href="https://www.samaa.tv/urdu/">URDU</a>
					  <a href="https://www.samaa.tv/news/">PAKISTAN</a>
					  <a href="https://www.samaa.tv/lifeandstyle/">LIFE&STYLE</a>
					  <a href="https://www.samaa.tv/money/">MONEY</a>
					  <a href="https://www.samaa.tv/sports/">SPORTS</a>
					  <a href="https://www.samaa.tv/technology/">TECHNOLOGY</a>					  
					  <a href="https://www.samaa.tv/video/" style="margin-right:10px;">VIDEO</a>					  
					</div>
				</div>
				
				<script type="text/javascript">
				$(document).ready(function() {
				   var windowURL = window.location.href;
				   console.log(windowURL);

				   if (windowURL.indexOf('https://www.samaa.tv/?s=') > -1) {
					 $('#h').css('display', 'none');
					 $('.s').css('display', 'none');
				   }
				});
				</script>
				
			<div class="spacer desk" style="margin-top:5px;margin-bottom: 5px;"></div>
			<div class="container" id="h" style="background-color:#ffffff;">
				<div class="row" id="h" align="center" style="margin-top:0px;margin-bottom:0px;">
					<div id='div-gpt-ad-1460107269651-0'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460107269651-0'); });
					</script>
					</div>
				</div>
			</div>
			<div class="spacer s" style="margin-bottom:5px; margin-top:0px;"></div>	
		</div>
        <!-- END HEADER -->    
	   <div class="container">
	    <div class="row"> 
		  <div class="col-md-8"><style>
.navigator{border:1px solid #1a2871;background-color:#1a2871;color:#1a2871;padding:2px 10px 3px 10px;font-size:15px;cursor:pointer;font-family:Gotham!important;text-transform:uppercase;text-decoration: none;}
a.navigator:hover{color:#fff!important;background-color:#1a2871!important;cursor:pointer}
.cw {width:80%;}
.mobileshare { width: 113%; float: left; margin: 0; position: fixed; bottom: 0px; z-index: 99; background-color: #fff; left: 0;}
/*.size-large,.size-full{ display: none;}
.size-full{ display: none;}*/
</style>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/fork-awesome@1.1.5/css/fork-awesome.min.css">
<script async="" src="//www.instagram.com/embed.js"></script>
<script src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/js/j-wplayer.js" type="text/javascript"></script>
<div class="detail-10">


<span class="digital"><a href="https://www.samaa.tv" class="digital" style="margin-right:10px;color:#1a2871;">HOME</a> <span style='color:#1a2871;'>></span>


<a href="https://www.samaa.tv/pakistan" class="digital" style="margin-right:10px;margin-left:10px;color:#1a2871;">Pakistan</a>
<meta name="category" content ="Pakistan" >


<!-- categories display -->

<!-- categories display end -->



</span>
<h1 class="detail-headings" style="margin-bottom:10px;margin-top: 10px;">Policeman shot dead in Karachi&#8217;s Manzoor Colony</h1>
	<div class="desk" style="margin-bottom:10px;">
		<div class="digital">
		SAMAA |
		 <a href="https://www.samaa.tv/author/saudbinmurtaza/" title="Posts by Saud Bin Murtaza" class="author url fn" rel="author">Saud Bin Murtaza</a><span class="hour" style="font-weight:normal;"> - Posted: Jul 3, 2020 | Last Updated: 21 mins ago </span>
		</div>
	</div>
	
	<div class="mobile">
		<div class="digital">
		SAMAA |
		 <a href="https://www.samaa.tv/author/saudbinmurtaza/" title="Posts by Saud Bin Murtaza" class="author url fn" rel="author">Saud Bin Murtaza</a>		</div>
		<span class="hour" style="font-weight:normal;">Posted: Jul 3, 2020 | Last Updated: 21 mins ago </span>
	</div>
	
	<div style="margin-bottom:10px;">
		<div class="col-sm-6 hour">		
		</div>		
		<meta name="publish-date" content="">
	</div>
</div>

	<div class="detail-10 detailnews">
	    		
										
							<!-- detail pr yaha say arahe hai  -->
							<img src="https://www.samaa.tv/wp-content/uploads/2020/07/Karachi-Police-ONLINE.jpg" width="800" alt="Policeman shot dead in Karachi&#8217;s Manzoor Colony" />
							 
																
								 <div align="center">
							        <div class="cw" align="left">
<p><strong>Unidentified men shot a policeman dead in Karachi&#8217;s Manzoor Colony area on Friday, the police said.</strong></p>



<p>The assailants riding on motorbikes targeted Constable Noman
near Awami Chowk when he was on his way home after discharging his duties,
according to the police.</p>



<p>The deceased had been a part of the police&#8217;s 15 squad. He
would return home from the same way every day.</p><p style="text-align: center;" id="adPlayerDiv">
	  <script src="//players.brightcove.net/6156229732001/default_default/index.min.js"></script>
	  <link href="//players.brightcove.net/videojs-ima3/3/videojs.ima3.min.css" rel="stylesheet" />
	  <script src="//players.brightcove.net/videojs-ima3/3/videojs.ima3.min.js"></script>
	  <script src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/adonly.js"></script>
	  <script>
		bcPlayerTools.expandAndInjectAdOnlyPlayer({
		div: adPlayerDiv,
		adTag: "https://pubads.g.doubleclick.net/gampad/ads?iu=/14309701/livestream&description_url=https%3A%2F%2Fwww.samaa.tv&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=",
		height: 360,
		animationDuration: 500
		});
		</script>
	</p>



<p>The police said they found three casings of 0.30 calibre
rounds from the scene.</p>



<p>Relatives of the deceased say he didn&#8217;t have enmity with
anyone.</p>



<p>The police said it was not clear whether it was a targeted
killing. They said the assailants also took away the deceased constable&#8217;s
official weapon. </p>



<p>Further investigation into the killing is under way.</p>
</div>
						         </div>
								
										
		
		<div class="col-md-12 desk" style="margin-top:10px;">
			<div>
				<a onclick="fbpopup()" style="margin-right:5px;cursor: pointer;"><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/FB-mobile.svg" alt="FaceBook" width="15%"/></a>
				<a  class="twitter customer share"  href="https://twitter.com/intent/tweet/?text=Policeman shot dead in Karachi&#8217;s Manzoor Colony+http%3A%2F%2Fwww.samaa.tv%2Fnews%2Fpakistan%2F2020%2F07%2Fpoliceman-shot-dead-in-karachis-manzoor-colony%2F" title="Twitter share" target="_blank" style="margin-right:5px;"><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/Twitter_mobile.svg" alt="Twitter" width="15%"/></a>
				<a href="https://api.whatsapp.com/send?text=https://www.samaa.tv/news/pakistan/2020/07/policeman-shot-dead-in-karachis-manzoor-colony/" data-action="share/whatsapp/share" ><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/Whatsapp_mobile.svg" alt="WhatsApp" width="15%"/></a>
			</div>			
		</div>
		
    <div class="col-md-12" style="display: flex;align-items: flex-end;">
		<div class="col-md-12">
						
				<span style="margin-right:8px;"><a href="https://www.samaa.tv/tag/karachi" class="newswborder" style="text-transform: uppercase!important;">Karachi</a></span>				
							
				<span style="margin-right:8px;"><a href="https://www.samaa.tv/tag/murder" class="newswborder" style="text-transform: uppercase!important;">Murder</a></span>				
							
				<span style="margin-right:8px;"><a href="https://www.samaa.tv/tag/police" class="newswborder" style="text-transform: uppercase!important;">Police</a></span>				
					
	       </div>
	</div>
	
	<div>&nbsp;</div>
	
	<!-- Start next/previous navigator mobile -->
	<div class="col-md-12 mobile" align="center">
		<div style="margin-top:10px;">
			<span style="float:left;"><a href="https://www.samaa.tv/" class="navigator" style="color:#ffffff;">HOME</a></span>
			<span>&nbsp;</span>
			<span style="float:right;"></span>
		</div>	
	</div>
	<!-- End next/previous navigator on mobile -->
	<div class="mobile">&nbsp;</div>
	<div class="col-md-12 adborder" align="center" style="background-color:#ffffff;">
		<!-- /14309701/eng_fold -->
		<div id='div-gpt-ad-1460107269651-1'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-1460107269651-1'); });
			</script>
		</div>
	</div>
	
	<div>&nbsp;</div>
	
	<div>
<style>
.rscolumn1 {
    float: left;
    width: 13%;
    padding-right: 0px;
	padding-left: 0px;	
}

.rscolumn2 {
    float: left;
    width: 70%;
    padding-right: 0px;
	padding-left: 0px;	
}

.rscolumn3 {
    float: right;
    width: 10%;
    padding-right: 0px;
	padding-left: 0px;	
}

.rscolumn4 {
    float: left;
    width: 5%;
    padding-right: 0px;
	padding-left: 0px;	
}
.rsmostread {
    font-family: 'Canela Web' !important;
    font-size: 18px;
    color: #000000;
    font-weight: 500;
    font-style: normal;
	text-decoration: none;
}
/* timeline */
/* The actual timeline (the vertical ruler) */
.timeline {
  position: relative;
  max-width: 700px;
  margin: 0 auto;
}

/* The actual timeline (the vertical ruler) */
.timeline::after {
  content: '';
  position: absolute;
  width: 2px;
  background-color: #1a2871;;
  /*background-color: #eb0042;*/
  top: 25px;
  bottom: 68px;
  left: 2%;
  margin-left: -3px;
}

/* Container around content */
.containar {
  padding: 0px 27px;
  position: relative;
  width: 100%;
  padding-top: 0px;
}

/* The circles on the timeline circles */
.containar::after {
  content: '';
  position: absolute;
  width: 20px;
  height: 20px;
  left: 0px;
  background-color: #1a2871;;
  border: 4px solid  #1a2871;;
  top: 10px;
  border-radius: 100%;
  z-index: 1;
}

/* Place the containar to the left */
.left {
  left: 0;
}

/* Place the containar to the right */
.right {
  left: 2.5%;
}

/* Fix the circle for containars on the right side */
.right::after {
  left: -16px;
}

/* The actual content */
.content {
  position: relative;  
}

/* Media queries - Responsive timeline on screens less than 600px wide */
@media screen and (max-width: 600px) {
  /* Place the timelime to the left */
  .timeline::after {
  left: 15px;  
  top: 40px;
  }
  
  /* Full-width containars */
  .containar {
  width: 100%;
  padding-left: 42px;
  padding-right: 10px;
  padding-top: 0px;
  }
  
  /* Make sure all circles are at the same spot */
  .left::after, .right::after {
  left: 0px;
  top: 40px;
  }
  
  /* Make all right containars behave like the left ones */
  .right {
  left: 1.2%;
  }
}
.rsmostread {
    font-family: 'Canela Web' !important;
    font-size: 18px;
    color: #000000;
    font-weight: 500;
    font-style: normal;
	text-decoration: none;
}

.rscolumn2 {
    float: left;
    width: 85%;
    padding-right: 0px;
	padding-left: 0px;	
}
.rscolumn3 {
    float: right;
    width: 12%;
    padding-right: 0px;
	padding-left: 0px;	
}

.culture-module-8 {
    width: 100%;
    position: relative;
    border-bottom: 0px solid  #1a2871;;
    border-top: 4px solid  #1a2871;;
    line-height: 36px;
    line-height: 36px;
    font-family: 'Gotham' !important;
    font-size: 17px;
    color: #1a2871;;
    font-weight: bold;
    font-style: normal;
}
.f-column {
    float: left;
    width: 33.33%;
    padding-right: 10px;
    padding-left: 10px;
}
.radius { border-radius: 15px;}
@media screen and (max-width:600px){.f-column{width:100%;padding-right:0;border:none;padding-right:0;padding-left:0}}
</style>
<div class="mobile"></div>
<div class="col-md-12" align="left" style="background-color:#ffffff;">
	<div class="culture-module-8" style="border-top: 4px solid #1a2871;;"><div align="center">RELATED STORIES</div></div>	
</div>
	<div class="mobile"></div>
	
	<div class="col-md-12" style="background-color:#ffffff;">
		<div>
		<div class="desk">&nbsp;</div>
		<div class="mobile">&nbsp;</div>


                   						
					  <!-- 	-->
						
											  
				<div class="f-column">
					<div class="col-md-12" style="margin-bottom: 10px;"><a href="https://www.samaa.tv/news/pakistan/2020/07/militants-can-carry-out-more-attacks-in-karachi-police-chief/" title="Militants can carry out more attacks in Karachi: police chief"><img class="lazy radius" data-original="https://www.samaa.tv/wp-content/uploads/2020/07/Addl-IG-On-PSX-Attack-Khi-Montage-03-07-Ayaz-450x300.jpg"  src="https://www.samaa.tv/wp-content/uploads/2020/07/Addl-IG-On-PSX-Attack-Khi-Montage-03-07-Ayaz-450x300.jpg" width="100%"/></a></div>
					<div class="rsmostread HT3" style="margin-bottom: 10px; line-height: initial;"><a href="https://www.samaa.tv/news/pakistan/2020/07/militants-can-carry-out-more-attacks-in-karachi-police-chief/" title="Militants can carry out more attacks in Karachi: police chief" class="rsmostread">Militants can carry out more attacks in Karachi: police chief</a></div>
					<div class="detailnews" style="margin-bottom: 10px;font-size: 16px;"></div>
					<p style="margin: 0 0 0px;" class="hour">
					 <a href="https://www.samaa.tv/author/samaatv/" title="Posts by TV" class="author url fn" rel="author">TV</a>					</p>					
					<div>&nbsp;</div>
				</div>
						  
						  
						 
	  
	     						  
				<div class="f-column">
					<div class="col-md-12" style="margin-bottom: 10px;"><a href="https://www.samaa.tv/environment/2020/07/heavy-rain-likely-in-karachi-from-monday-till-wednesday/" title="Heavy rain likely in Karachi from Monday till Wednesday"><img class="lazy radius" data-original="https://www.samaa.tv/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-03-at-3.43.14-PM-450x300.jpeg"  src="https://www.samaa.tv/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-03-at-3.43.14-PM-450x300.jpeg" width="100%"/></a></div>
					<div class="rsmostread HT3" style="margin-bottom: 10px; line-height: initial;"><a href="https://www.samaa.tv/environment/2020/07/heavy-rain-likely-in-karachi-from-monday-till-wednesday/" title="Heavy rain likely in Karachi from Monday till Wednesday" class="rsmostread">Heavy rain likely in Karachi from Monday till Wednesday</a></div>
					<div class="detailnews" style="margin-bottom: 10px;font-size: 16px;"></div>
					<p style="margin: 0 0 0px;" class="hour">
					 <a href="https://www.samaa.tv/author/webdesk/" title="Posts by Digital" class="author url fn" rel="author">Digital</a>					</p>					
					<div>&nbsp;</div>
				</div>
						  
						  
						 
	  
	     						  
				<div class="f-column">
					<div class="col-md-12" style="margin-bottom: 10px;"><a href="https://www.samaa.tv/video/2020/07/rawalpindi-police-donate-blood-to-children-with-thalassemia/" title="Rawalpindi police donate blood to children with thalassemia"><img class="lazy radius" data-original="https://www.samaa.tv/wp-content/uploads/2020/07/Pindi-Police-Blood-Donation-Isb-Pkg-02-07-450x300.jpg"  src="https://www.samaa.tv/wp-content/uploads/2020/07/Pindi-Police-Blood-Donation-Isb-Pkg-02-07-450x300.jpg" width="100%"/></a></div>
					<div class="rsmostread HT3" style="margin-bottom: 10px; line-height: initial;"><a href="https://www.samaa.tv/video/2020/07/rawalpindi-police-donate-blood-to-children-with-thalassemia/" title="Rawalpindi police donate blood to children with thalassemia" class="rsmostread">Rawalpindi police donate blood to children with thalassemia</a></div>
					<div class="detailnews" style="margin-bottom: 10px;font-size: 16px;"></div>
					<p style="margin: 0 0 0px;" class="hour">
					 <a href="https://www.samaa.tv/author/samaatv/" title="Posts by TV" class="author url fn" rel="author">TV</a>					</p>					
					<div>&nbsp;</div>
				</div>
						  
						  
						 
	  
	     						

  
   
  
  <!-- <div class="col-md-12" style="margin-left:47px;"><a href="#" class="topics">view all stories</a></div> -->
  
  <div class="mobile">&nbsp;</div>
  

</div>
	</div>
	
</div>	
	<div id="comment_section" style="background-color:#ffffff;">


			<div id="comments">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><p style="color:#503481;font-family:Gotham!important;">Tell us what you think:</p> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/pakistan/2020/07/policeman-shot-dead-in-karachis-manzoor-colony/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.samaa.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2075276234" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdPJwwTAAAAAFPItwc4tDlN21tqPK2S86BZ75Vi" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='2070921' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #comments -->

<script>
jQuery("#reply-title").click(function() {
	
  jQuery("#commentform").toggle( "slow", function() {
    // Animation complete.
  });
});


jQuery(document).ready(function() {
	//jQuery("#commentform").hide();
});

</script>
<style>
#reply-title{
	cursor:pointer;
}
.comment-notes {
	display: none !Important;
}
</style></div>
	</div>
	
	<div class="col-md-12 mobileshare mobile">
		<a onclick="fbpopup()" style="cursor: pointer;"><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/FB-mobile.svg" alt="FaceBook" width="30%" style="padding-bottom: 0px;"/></a>
		<a  class="twitter customer share"  href="https://twitter.com/intent/tweet/?text=Policeman shot dead in Karachi&#8217;s Manzoor Colony+http%3A%2F%2Fwww.samaa.tv%2Fnews%2Fpakistan%2F2020%2F07%2Fpoliceman-shot-dead-in-karachis-manzoor-colony%2F" title="Twitter share" target="_blank"><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/Twitter_mobile.svg" alt="Twitter" width="30%" style="margin-left: -6px; padding-bottom: 0px;"/></a>
		<a href="https://api.whatsapp.com/send?text=https://www.samaa.tv/news/pakistan/2020/07/policeman-shot-dead-in-karachis-manzoor-colony/" data-action="share/whatsapp/share" ><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/Whatsapp_mobile.svg" alt="WhatsApp" width="30%" style="margin-left: -7px; padding-bottom: 0px;"/></a>
	</div>
	
	<div>&nbsp;</div>
	<div class="row">﻿  <link rel="stylesheet" type="text/css" href="https://www.samaa.tv/wp-content/themes/samaa-en-v2/slick/slick.css?ver=3">  
  <style type="text/css">  
@charset 'UTF-8';.slick-loading .slick-list{background:#fff url('./ajax-loader.gif') center center no-repeat;}
@font-face{font-family:'slick';font-weight:normal;font-style:normal;src:url('./fonts/slick.eot');src:url('./fonts/slick.eot?#iefix') format('embedded-opentype'), url('./fonts/slick.woff') format('woff'), url('./fonts/slick.ttf') format('truetype'), url('./fonts/slick.svg#slick') format('svg');}
.slick-prev,
.slick-next{font-size:0;line-height:0;position:absolute;top:50%;display:none!important;width:20px;height:20px;padding:0;-webkit-transform:translate(0, -50%);-ms-transform:translate(0, -50%);transform:translate(0, -50%);cursor:pointer;color:transparent;border:none;outline:none;background:transparent;}
.slick-prev:hover,
.slick-prev:focus,
.slick-next:hover,
.slick-next:focus{color:transparent;outline:none;background:transparent;}
.slick-prev:hover:before,
.slick-prev:focus:before,
.slick-next:hover:before,
.slick-next:focus:before{opacity:1;}
.slick-prev.slick-disabled:before,
.slick-next.slick-disabled:before{opacity:.25;}
.slick-prev:before,
.slick-next:before{font-family:'slick';font-size:20px;line-height:1;opacity:.75;color:white;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}
.slick-prev{left:-25px;}
[dir='rtl'] .slick-prev{right:-25px;left:auto;}
.slick-prev:before{content: '←';}
[dir='rtl'] .slick-prev:before {content: '→';}
.slick-next{right:-25px;}
[dir='rtl'] .slick-next{right:auto;left:-25px;}
.slick-next:before{content: '→';}
[dir='rtl'] .slick-next:before {content: '←';}
.slick-dotted.slick-slider{margin-bottom:30px;}
.slick-dots{position:absolute;display:block;width:100%;padding:0;margin:0;list-style:none;text-align:center;background-color:#fff;}
.slick-dots li{position:relative;display:inline-block;width:20px;height:20px;margin:0 5px;padding:0;cursor:pointer;}
.slick-dots li button{font-size:0;line-height:0;display:block;width:20px;height:20px;padding:5px;cursor:pointer;color:transparent;border:0;outline:none;background:transparent;}
.slick-dots li button:hover,
.slick-dots li button:focus{outline:none;}
.slick-dots li button:hover:before,
.slick-dots li button:focus:before{opacity:1;}
.slick-dots li button:before{font-size:35px;line-height:20px;position:absolute;top:0;left:0;width:20px;height:20px;content:'•';text-align:center;color:#811ACA;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}
.slick-dots li.slick-active button:before{opacity:.75;color:#811ACA;}
.wh {height:170px;}
  
    html, body { margin: 0; padding: 0; }
    * { box-sizing: border-box; }
    .slider { margin: 0px auto; }
    .slick-slide { margin: 0px 17px 0px 5px }
    .slick-slide img { width: 100vw;}
    .slick-prev:before,
    .slick-next:before { color: black; }
    .slick-slide { transition: all ease-in-out .3s; }
	.playicon4 { position: absolute; top: 100px;}	
	
	@media all and (max-width: 1022px) {
		.slider { width: 100%; margin: 0px auto; }
		.playicon4 { top: 136px!important;}
		.slick-list { margin-top: 0px!important;}
		.wh {height:200px!important;}
	}
	
	@supports (-webkit-overflow-scrolling: touch) {
			.playicon4 { top: 145px!important;}			
		}
		
	.slider { display: none; }
	.slider.slick-initialized { display: block!important; }
	.vd { position: relative;}
  </style>
  
  <script type="text/javascript">
    $(document).on('ready', function() {
      $(".regular").slick({
        dots: true,
		autoplay: true,
        infinite: true,		
        slidesToShow: 3,
        slidesToScroll: 1,		
		responsive: [
      {
        breakpoint: 500,
        settings: {
        slidesToShow: 1,		
        slidesToScroll: 1,		
        }
      }
   ]        
      });      
    });
</script></div>
	<div>&nbsp;</div>

<div>&nbsp;</div>

<script type='text/javascript'>
jQuery(document).ready(function(){
	var post_id = 2070921	
	jQuery.post("https://www.samaa.tv/wp-content/themes/samaa-en-v2/mas-framework/views.php?post_id="+post_id)
});
jwplayer.key="CeVdu8ekWxrNUNIwEhwTPUfY5fbF3knThFpmRA==";
        jwplayer("playerXFfurzllQKbU22").setup({
            sources: [{ file:''}],
            image: '',
			related: {
				file: "https://www.samaa.tv/s_jw/",
				onclick: "play",
			},
			height: '360px',
            width: '100%',
			stretching: 'exactfit',
            skin : { name:"bekle"},
            sharing: '{}',
			ga: '{}',
			androidhls: 'true',
            autostart: 'false',
			primary: 'html5',
            aspectratio: '16:11',            
		});
	

function fbpopup(){
	window.open("https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=http://www.samaa.tv/news/pakistan/2020/07/policeman-shot-dead-in-karachis-manzoor-colony/%2F&display=popup&ref=plugin&src=share_button", "popupWindow", "width=600, height=400, scrollbars=yes");
	

}
function twitterpopup(){
	window.open("https://twitter.com/home?status=Policeman shot dead in Karachi's Manzoor Colony+https://www.samaa.tv/news/pakistan/2020/07/policeman-shot-dead-in-karachis-manzoor-colony/", "popupWindow", "width=600, height=400, scrollbars=yes");
	

}
function linkedinpopup(){
	
	window.open("https://www.linkedin.com/shareArticle?mini=true&url=https://www.samaa.tv/news/pakistan/2020/07/policeman-shot-dead-in-karachis-manzoor-colony/&title=Policeman shot dead in Karachi's Manzoor Colony&source=http://beta.samaa.tv/", "popupWindow", "width=600, height=400, scrollbars=yes");
	

}

</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
  ga('send', {
	  hitType: 'social',
	  socialNetwork: 'Facebook',
	  socialAction: 'like',
	  socialTarget: 'https://www.samaa.tv/news/pakistan/2020/07/policeman-shot-dead-in-karachis-manzoor-colony/'
	});
</script>

<div style="visibility:hidden;"> Karachi, policeman, murder, police</div>
</div>
			<div class="col-md-4"><style>
.money {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/Money.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}

.1 {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/1.jpg");
	background-repeat: no-repeat;
	width: 13px;
	height: 25px;	
}


.sports {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/Sports.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}

.culture {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/CULTURE.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}

.tech {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/Technology.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}

.video {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/Video.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}

.opinion {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/Opinion.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}

.newss {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/News.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}
</style>

<div class="right">
<div class="resp100 adborder desk" align="center">
	<div class="resp1" align="center">
		<!-- /14309701/SAMAA_Mrec -->
		<div id='div-gpt-ad-1460107269651-2' style='height:250px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460107269651-2'); });
		</script>
		</div>
	</div>	
</div>

<div>&nbsp;</div>
		
<div>
<div class="row"><style>
.mrcolumn1 { float: left; width: 14%; padding-right: 0px; padding-left: 0px;}
.mrcolumn2 { float: left; width: 73%; padding-right: 0px; padding-left: 0px;}
.mrcolumn3 { float: right; width: 24%; padding-right: 0px; padding-left: 0px;}
</style>

	
<div class="col-md-12 desk" align="left" style="background-color:#ffffff;">
	<div class="module-8" style="border-top: 4px solid #1a2871;;color:#1a2871;">
	<div class="sectionheadings"  align="center" style="color:#1a2871;">MOST READ</div></div>
</div>

<div class="col-md-12 mobile" style="background-color:#ffffff;">
	<h6><span class="sectionheadings" style="color:#1a2871;">MOST READ</span></h6>
</div>
				
				<div class="col-md-12 mrb" style="background-color:#ffffff;margin-top:5px;">
					<div class="row mrstyle">
						  						
							<div class="col-md-12">
							<script>
								$(window).on('load', function() {
							</script>
								<div class="mrcolumn2" align="left"><span><a href="https://www.samaa.tv/news/2020/06/coronavirus-in-pakistan-contact-list-for-oxygen-cylinders-oximeters-plasma/" title="Coronavirus in Pakistan: contact list for oxygen cylinders, oximeters, plasma" class="mostread"> Coronavirus in Pakistan: contact list for oxygen cylinders, oximeters, plasma </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/news/2020/06/coronavirus-in-pakistan-contact-list-for-oxygen-cylinders-oximeters-plasma/" title="Coronavirus in Pakistan: contact list for oxygen cylinders, oximeters, plasma" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2020/06/Covid-19-image-74x42.jpg" alt="Coronavirus in Pakistan: contact list for oxygen cylinders, oximeters, plasma"/></a></div>
							<script>
      							});
							</script>
							</div>
							
							<div class="spacer" style="margin-bottom: 1px;"></div>				
							
						 						
							<div class="col-md-12">
							<script>
								$(window).on('load', function() {
							</script>
								<div class="mrcolumn2" align="left"><span><a href="https://www.samaa.tv/news/2020/06/half-of-uks-imported-coronavirus-cases-are-from-pakistan/" title="Half of UK&#8217;s imported coronavirus cases are from Pakistan" class="mostread"> Half of UK's imported coronavirus cases are from Pakistan </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/news/2020/06/half-of-uks-imported-coronavirus-cases-are-from-pakistan/" title="Half of UK&#8217;s imported coronavirus cases are from Pakistan" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2020/06/HJHHJ-74x42.jpg" alt="Half of UK&#8217;s imported coronavirus cases are from Pakistan"/></a></div>
							<script>
      							});
							</script>
							</div>
							
							<div class="spacer" style="margin-bottom: 1px;"></div>				
							
						 						
							<div class="col-md-12">
							<script>
								$(window).on('load', function() {
							</script>
								<div class="mrcolumn2" align="left"><span><a href="https://www.samaa.tv/news/2020/06/pia-suspended-from-flying-to-europe-for-six-months/" title="PIA suspended from flying to Europe for six months" class="mostread"> PIA suspended from flying to Europe for six months </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/news/2020/06/pia-suspended-from-flying-to-europe-for-six-months/" title="PIA suspended from flying to Europe for six months" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2020/03/PIA-e1593528162420-74x42.jpg" alt="PIA suspended from flying to Europe for six months"/></a></div>
							<script>
      							});
							</script>
							</div>
							
							<div class="spacer" style="margin-bottom: 1px;"></div>				
							
						 						
							<div class="col-md-12">
							<script>
								$(window).on('load', function() {
							</script>
								<div class="mrcolumn2" align="left"><span><a href="https://www.samaa.tv/news/2020/07/monsoon-will-decrease-coronavirus-cases-zafar-mirza/" title="Monsoon will decrease coronavirus cases: Zafar Mirza" class="mostread"> Monsoon will decrease coronavirus cases: Zafar Mirza </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/news/2020/07/monsoon-will-decrease-coronavirus-cases-zafar-mirza/" title="Monsoon will decrease coronavirus cases: Zafar Mirza" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2020/07/DR-ZAFAR-MIRZA-HEALTH-74x42.jpg" alt="Monsoon will decrease coronavirus cases: Zafar Mirza"/></a></div>
							<script>
      							});
							</script>
							</div>
							
							<div class="spacer" style="margin-bottom: 1px;"></div>				
							
						 						
							<div class="col-md-12">
							<script>
								$(window).on('load', function() {
							</script>
								<div class="mrcolumn2" align="left"><span><a href="https://www.samaa.tv/news/2020/06/coronavirus-pakistan-not-on-eus-list-of-safe-countries/" title="Coronavirus: Pakistan not on EU&#8217;s list of &#8216;safe&#8217; countries" class="mostread"> Coronavirus: Pakistan not on EU's list of 'safe' countries </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/news/2020/06/coronavirus-pakistan-not-on-eus-list-of-safe-countries/" title="Coronavirus: Pakistan not on EU&#8217;s list of &#8216;safe&#8217; countries" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2020/06/EUROPEAN-UNION-FLAG-OUTSIDE-EU-BUILDING--74x42.jpg" alt="Coronavirus: Pakistan not on EU&#8217;s list of &#8216;safe&#8217; countries"/></a></div>
							<script>
      							});
							</script>
							</div>
							
							<div class="spacer" style="margin-bottom: 1px;"></div>				
							
						 						
							<div class="col-md-12">
							<script>
								$(window).on('load', function() {
							</script>
								<div class="mrcolumn2" align="left"><span><a href="https://www.samaa.tv/news/2020/06/sindhs-coronavirus-testing-capacity-cut-by-more-than-half/" title="Sindh’s coronavirus testing capacity cut by more than half" class="mostread"> Sindh’s coronavirus testing capacity cut by more than half </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/news/2020/06/sindhs-coronavirus-testing-capacity-cut-by-more-than-half/" title="Sindh’s coronavirus testing capacity cut by more than half" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2020/06/gh-74x42.jpg" alt="Sindh’s coronavirus testing capacity cut by more than half"/></a></div>
							<script>
      							});
							</script>
							</div>
							
							<div class="spacer" style="margin-bottom: 1px;"></div>				
							
						 						
							<div class="col-md-12">
							<script>
								$(window).on('load', function() {
							</script>
								<div class="mrcolumn2" align="left"><span><a href="https://www.samaa.tv/news/2020/07/dont-wear-a-mask-while-exercising-says-who/" title="Don’t wear a mask while exercising, says WHO" class="mostread"> Don’t wear a mask while exercising, says WHO </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/news/2020/07/dont-wear-a-mask-while-exercising-says-who/" title="Don’t wear a mask while exercising, says WHO" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2020/07/EXERCISING-WITH-FACE-MASK-RAWALPINDI-PARK-74x42.jpg" alt="Don’t wear a mask while exercising, says WHO"/></a></div>
							<script>
      							});
							</script>
							</div>
							
							<div class="spacer" style="margin-bottom: 1px;"></div>				
							
						 						
							<div class="col-md-12">
							<script>
								$(window).on('load', function() {
							</script>
								<div class="mrcolumn2" align="left"><span><a href="https://www.samaa.tv/news/2020/06/china-puts-half-a-million-in-lockdown-beijing-fights-virus/" title="China puts half a million in lockdown, Beijing fights virus" class="mostread"> China puts half a million in lockdown, Beijing fights virus </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/news/2020/06/china-puts-half-a-million-in-lockdown-beijing-fights-virus/" title="China puts half a million in lockdown, Beijing fights virus" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2020/06/c1_1942296-74x42.jpg" alt="China puts half a million in lockdown, Beijing fights virus"/></a></div>
							<script>
      							});
							</script>
							</div>
							
							<div class="spacer" style="margin-bottom: 1px;"></div>				
							
						 						
							<div class="col-md-12">
							<script>
								$(window).on('load', function() {
							</script>
								<div class="mrcolumn2" align="left"><span><a href="https://www.samaa.tv/news/2020/06/punjab-coronavirus-lockdown-extended-till-july-15/" title="Punjab coronavirus lockdown extended till July 15" class="mostread"> Punjab coronavirus lockdown extended till July 15 </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/news/2020/06/punjab-coronavirus-lockdown-extended-till-july-15/" title="Punjab coronavirus lockdown extended till July 15" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2020/06/djwhjwdd-1-74x42.jpg" alt="Punjab coronavirus lockdown extended till July 15"/></a></div>
							<script>
      							});
							</script>
							</div>
							
							<div class="spacer" style="margin-bottom: 1px;"></div>				
							
						 						
							<div class="col-md-12">
							<script>
								$(window).on('load', function() {
							</script>
								<div class="mrcolumn2" align="left"><span><a href="https://www.samaa.tv/news/2020/06/nab-wants-more-time-to-file-reference-against-ahsan-iqbal/" title="NAB wants more time to file reference against Ahsan Iqbal" class="mostread"> NAB wants more time to file reference against Ahsan Iqbal </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/news/2020/06/nab-wants-more-time-to-file-reference-against-ahsan-iqbal/" title="NAB wants more time to file reference against Ahsan Iqbal" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2020/02/Ahsan-Iqbal-74x42.jpg" alt="NAB wants more time to file reference against Ahsan Iqbal"/></a></div>
							<script>
      							});
							</script>
							</div>
							
							<div class="spacer" style="margin-bottom: 1px;"></div>				
							
						 			
						
					</div>
				</div>
				
</div>
</div>

<div class="fend mobile"></div>
<div>&nbsp;</div>

<div class="col-md-6 tintC tC News Technology" style="margin-top:20px; display:none;">
	<span class="absolute"><a href="News" title="News">
		<img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/News.svg" width="215px;" onmouseover="this.src='https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/NewsHover.svg'" onmouseout="this.src='https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/News.svg'" border="0"/></a>
	</span>
</div>

<div>&nbsp;</div>

<div class="desk">&nbsp;</div>

<div class="adborder" align="center">
<!-- /14309701/SAMAA_ADX -->
<div id='div-gpt-ad-1460107269651-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460107269651-5'); });
</script>
</div>
</div>

<div>&nbsp;</div>
<div>&nbsp;</div>

</div></div>	
		 </div>	
       </div>
	  	
	
<!-- FOOTER SIDEBAR -->
<div id="footbar-wrapper" style="background-color:#ffffff;border-top: 1px solid #cccccc; padding-bottom:0px;">

<style type="text/css">
/* The Modal (background) */
.modal {
    display: none; /* Hidden by default */
    position: fixed; /* Stay in place */
    z-index: 1; /* Sit on top */
    padding-top: 100px; /* Location of the box */
    left: 0;
    top: 0;
    overflow: auto; /* Enable scroll if needed */
    background-color: rgb(0,0,0); /* Fallback color */
    background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
}

/* Modal Content */
.modal-content {
    position: relative;
    background-color: #fefefe;
    margin: auto;
    padding: 0;
    border: 1px solid #888;
    width: 60%;
    box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
    -webkit-animation-name: animatetop;
    -webkit-animation-duration: 0.4s;
    animation-name: animatetop;
    animation-duration: 0.4s
}

/* Add Animation */
@-webkit-keyframes animatetop {
    from {top:-300px; opacity:0} 
    to {top:0; opacity:1}
}

@keyframes animatetop {
    from {top:-300px; opacity:0}
    to {top:0; opacity:1}
}

/* The Close Button */
.close {
    color: #3d3d3d;
    float: right;
    font-size: 30px;
    font-weight: bold;
}

.close:hover,
.close:focus {
    color: #d02f2f;
    text-decoration: none;
    cursor: pointer;
}

.modal-header {
    background-color: #c2d8f0;
    color: white;
}

.modal-body {
	padding: 2px 16px;
	color: #000000;
}

.modal-footer {
    padding: 1px 0px;
    background-color: #c2d8f0;
    color: white;
}

</style>


        	<div class="container" style="margin-bottom:10px;">
				
				<div class="col-md-12 mobile2" align="center">
					<a href="https://www.samaa.tv/about-us/" class="footer-link">About Us</a><span class="footer-link">&nbsp;&nbsp; | &nbsp;&nbsp;</span><a href="https://www.samaa.tv/anchor-profiles/" class="footer-link">Anchor Profiles</a><span class="footer-link">&nbsp;&nbsp; | &nbsp;&nbsp;</span><a href="https://www.samaa.tv/online-advertise.php" class="footer-link">Online Advertising</a><span class="footer-link">&nbsp;&nbsp; | &nbsp;&nbsp;</span><a href="https://www.samaa.tv/contact-us/" class="footer-link">Contact Us</a><span class="footer-link">&nbsp;&nbsp; | &nbsp;&nbsp;</span><a href="https://www.samaa.tv/feedback/" class="footer-link">Feedback</a><span class="footer-link">&nbsp;&nbsp; | &nbsp;&nbsp;</span><a href="https://www.samaa.tv/apps/" class="footer-link">Apps</a><span class="footer-link">&nbsp;&nbsp; | &nbsp;&nbsp;</span><a href="https://www.samaa.tv/faqs/" class="footer-link">FAQs</a><span class="footer-link">&nbsp;&nbsp; | &nbsp;&nbsp;</span><a href="https://www.samaa.tv/authors/" class="footer-link">Authors</a><span class="footer-link">&nbsp;&nbsp; | &nbsp;&nbsp;</span><a href="https://www.samaa.tv/comment-policy/" class="footer-link">Comment Policy</a>
				</div>
				
				<div class="col-md-12 mobile2" align="center">
					<a href="https://web.facebook.com/SamaaEnglish/" class="footer-link">Facebook</a><span class="footer-link">&nbsp;&nbsp; | &nbsp;&nbsp;</span><a href="https://twitter.com/SamaaEnglish" class="footer-link">Twitter</a><span class="footer-link">&nbsp;&nbsp; | &nbsp;&nbsp;</span><a href="https://www.instagram.com/samaatv/" class="footer-link">Instagram</a><span class="footer-link">&nbsp;&nbsp; | &nbsp;&nbsp;</span><a href="https://www.youtube.com/user/samaatvnews?feature=mhee" class="footer-link">YouTube</a><span class="footer-link">&nbsp;&nbsp; | &nbsp;&nbsp;</span><a href="#" class="footer-link" title="03161182578">WhatsApp</a>
				</div>
								
							</div> 	
			
			<div class="desk"><div class="row bgb copyright" align="center">Copyright &copy; 2020 SAMAA TV. All Rights Reserved.</div></div>
				</div><!-- end wrapper -->
	
            <script type="text/javascript">
              (function() {
                var sa = document.createElement('script'); sa.type = 'text/javascript'; sa.async = true;
                sa.src = ('https:' == document.location.protocol ? 'https://cdn' : 'http://cdn') + '.ywxi.net/js/1.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sa, s);
              })();
            </script><link rel='stylesheet' id='gglcptch-css'  href='https://www.samaa.tv/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.55' type='text/css' media='all' />
<script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.samaa.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' async src='https://www.samaa.tv/wp-content/themes/samaa-en-v2/mas-framework/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' defer async src='https://www.samaa.tv/wp-content/themes/samaa-en-v2/js/jquery.easing.1.3.js?ver=1.4'></script>
<script type='text/javascript' defer async src='https://www.samaa.tv/wp-content/themes/samaa-en-v2/js/general.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdPJwwTAAAAAFPItwc4tDlN21tqPK2S86BZ75Vi","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/plugins/google-captcha/js/script.js?ver=1.55'></script>
	<script type="text/javascript">
	function runquicksand(){
		// get the action filter option item on page load
		var $filterType = jQuery('#filter.controlnav li.current a').attr('class');
		
		var $holder = jQuery('.portfoliolist');
	
		var $data = $holder.clone();
		
		jQuery('#filter.controlnav li a').click(function(e) {
			jQuery('#filter.controlnav li').removeClass('current');
			
			var $filterType = jQuery(this).data('filter');
			
			jQuery(this).parent().addClass('current');
			
			if ($filterType == '*') {
				var $filteredData = $data.find('div.item');
			} 
			else {
				var $filteredData = $data.find('div.item.' + $filterType );
			}
			
			$holder.quicksand($filteredData, {
				easing: 'easeOutQuart',
				useScaling: false,
			});
			return false;
		});
	}
	
	jQuery(window).load(function(){
		runquicksand();
	});
	</script>
	<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nuxi6');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
</body>
</html>