<!DOCTYPE html>
<!--[if lte IE 8]>
<html id="ie ie8" lang="en-US">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9)  ]><!-->
<html lang="en-US" role="main">
<!--<![endif]-->
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta charset="UTF-8" />
<link rel="apple-touch-icon" href="https://www.samaa.tv/wp-content/uploads/2017/06/57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.samaa.tv/wp-content/uploads/2017/06/114x114.png">
<link rel="apple-touch-icon-precomposed" href="https://www.samaa.tv/wp-content/uploads/2017/06/57x57.png" sizes="57x57">
<link rel="apple-touch-icon-precomposed" href="https://www.samaa.tv/wp-content/uploads/2017/06/114x114.png" sizes="144x144">
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#247db7">
<meta property="fb:pages" content="203823349640145" />
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
<meta http-equiv="refresh" content="900">

<title>Salahuddin’s lawyer withdraws himself from case - Samaa Digital</title>

<meta name="description" content="Says he doesn't want to be anyone's tool" />
<meta name="keywords" content="Faisalabad ATM robber, Punjab" />

<meta property="og:title" content="Salahuddin’s lawyer withdraws himself from case | Samaa Digital "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.samaa.tv/news/local/2019/09/salahuddins-lawyer-withdraws-himself-from-case/"/>
<meta property="og:image" content="https://www.samaa.tv/wp-content/uploads/2019/09/Salahuddin-1.jpg"/>
<meta property="og:site_name" content="Samaa TV"/>
<meta property="og:description" content="Says he doesn't want to be anyone's...;"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@samaatv">
<meta name="twitter:title" content="Salahuddin’s lawyer withdraws himself from case | Samaa Digital ">
<meta name="twitter:description" content="Says he doesn't want to be anyone's...">
<meta name="twitter:image:src" content="https://www.samaa.tv/wp-content/uploads/2019/09/Salahuddin-1.jpg">





<link rel="shortcut icon" href="https://www.samaa.tv/wp-content/themes/samaa-en-v2/favicon.ico">


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Samaa Digital &raquo; Feed" href="https://www.samaa.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Samaa Digital &raquo; Comments Feed" href="https://www.samaa.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Samaa Digital &raquo; Salahuddin’s lawyer withdraws himself from case Comments Feed" href="https://www.samaa.tv/news/local/2019/09/salahuddins-lawyer-withdraws-himself-from-case/feed/" />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='bb-tcs-editor-style-shared-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en-v2/editor-style-shared.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.samaa.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mas-fontawesome-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en-v2/mas-framework/css/font-awesome.min.css?ver=6.5' type='text/css' media='screen, all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en-v2/mas-framework/css/bootstrap-cepon.min.css?ver=5.4' type='text/css' media='screen, all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en-v2/style.css?ver=allan-1547531251176' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.samaa.tv/jquery-ui.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.samaa.tv/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' async src='https://www.samaa.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' defer async src='https://www.samaa.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' defer async src='https://www.samaa.tv/wp-content/themes/samaa-en-v2/mas-framework/widgets/js/blockui.min.js?ver=2.57'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/themes/samaa-en-v2/mas-framework/widgets/js/sidebar-login.min.js?ver=2.6.0'></script>
<link rel='https://api.w.org/' href='https://www.samaa.tv/wp-json/' />
<link rel="canonical" href="https://www.samaa.tv/news/local/2019/09/salahuddins-lawyer-withdraws-himself-from-case/" />
<link rel='shortlink' href='https://www.samaa.tv/?p=1850507' />
<link rel="alternate" type="application/json+oembed" href="https://www.samaa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.samaa.tv%2Fnews%2Flocal%2F2019%2F09%2Fsalahuddins-lawyer-withdraws-himself-from-case%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.samaa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.samaa.tv%2Fnews%2Flocal%2F2019%2F09%2Fsalahuddins-lawyer-withdraws-himself-from-case%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.samaa.tv/news/local/2019/09/salahuddins-lawyer-withdraws-himself-from-case/amp/">		<!--[if lt IE 9]>
		<script src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/js/html5shiv.js" type="text/javascript"></script>
		<script src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/js/respond.min.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript" src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/js/jquery.lazyload.js"></script>
<script type="text/javascript" language="javascript">
jQuery(function() {
    jQuery("img.lazy").lazyload({
    effect : "fadeIn"
	});
});
</script>
<meta name="msvalidate.01" content="5AE08E9B6FB8D1D59A6C8E75EAEC526F" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script async src="//genius.codes"></script>

<style>
html, body {
    overflow-x: hidden;
    width: 100%;
}
@media all and (min-width: 600px) {
  .mobile {display:block;}
}
@media all and (max-width: 600px) {
  .desktop-only {display:none !important;}
  .mobile2 {display:none; !important;}
}
@media all and (min-width: 768px) {
  .mobile {display:none !important;}  
}
</style>

<script>
window.mobilecheck = function() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
};
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var mobile_page = window.mobilecheck();
	
	var site1 = "sd-en";
		if (mobile_page) {
	     site1 = "sm-en";
	}
    var section1 = "news";	
	var cat_url = site1 + "/" + section1 + "/" + site1 + "." + section1;

 googletag.cmd.push(function () {
 var mappinglb = googletag.sizeMapping().
 addSize([1024, 0], [[970, 90],[970, 250],[728, 90]]).
 addSize([0, 0], [320, 100]).
 build();

  googletag.pubads().setTargeting('pos', ['atf']);
    googletag.defineSlot('/14309701/'+ cat_url +'.lb-atf', [728, 90], 'div-gpt-ad-1460107269651-0').defineSizeMapping(mappinglb).addService(googletag.pubads());
	
	var mappingfold = googletag.sizeMapping().
	addSize([980, 0], [728, 90]).
	addSize([540, 0], [300, 250]).
	addSize([0, 0], [300, 250]).
	build();
	
	googletag.pubads().setTargeting('pos', ['btf']);
    googletag.defineSlot('/14309701/'+ cat_url +'.lb-btf', [728, 90], 'div-gpt-ad-1460107269651-1').defineSizeMapping(mappingfold).addService(googletag.pubads());
	
	googletag.pubads().setTargeting('pos', ['btf']);
    googletag.defineSlot('/14309701/'+ cat_url +'.lb2-btf', [728, 90], 'div-gpt-ad-1552284580445-0').defineSizeMapping(mappingfold).addService(googletag.pubads());
	
	googletag.pubads().setTargeting('pos', ['btf']);
    googletag.defineSlot('/14309701/'+ cat_url +'.half', [300, 600], 'div-gpt-ad-1460107269651-5').addService(googletag.pubads());
	
		
	googletag.pubads().setTargeting('pos', ['atf']);
    googletag.defineSlot('/14309701/'+ cat_url +'.mrec', [300, 250], 'div-gpt-ad-1460107269651-2').addService(googletag.pubads());
		
		
		googletag.pubads().enableSingleRequest();
	googletag.pubads().enableLazyLoad();
    googletag.enableServices();	
});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-12962126-3', 'auto');
  ga('send', 'pageview');
setTimeout("ga('send', 'event', '45_seconds', 'read');",45000);
</script>

<script type="text/javascript" src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/ticker/jquery.min.js"></script> 
<script type="text/javascript" defer src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/ticker/ticker.js?ver=0.2"></script>
<link rel="canonical" href="https://www.samaa.tv/" />

</head>

<body class="post-template-default single single-post postid-1850507 single-format-standard cepon">
	<div id="wrapper">
		

<style>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</style>

		<!-- HEADER -->
        <div id="header-wrapper" style="background-color:#f7f7f7;">
    
						<!-- TOPEST -->
			<!--div id="topest">
				<div class="container">
					<div class="row">
						<div class="mas-date col-sm-6 col-md-7 col-lg-8 hidden-xs">
							<span class="day-date">
							September 15, 2019							</span>
							<span class="update-date">Last Updated 2019-09-14 18:46:56</span>
						</div>
						<div class="col-xs-12 col-sm-6 col-md-5 col-lg-4">
													<!--/div>
					</div>
				</div>
			</div-->
						<!-- END TOPEST -->
			<!-- BREAKING -->
			
			
        	<div id="headercontainer">
				<div style="background-color: #1a2871;" class="desk">
					<div class="container">
					<div class="row">
						<div class="col-md-6 islamicdate"> 
						Saturday,  September 14, 2019 &nbsp;|&nbsp;14&nbsp;Muharram,&nbsp;1441						| BETA
						</div>
						<div class="col-md-6 islamicdate" align="right">
							<span><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/dot.jpg" width="10px"/></span>
							<span class="toplinks"><a href="https://www.samaa.tv/live/" title="Live" class="menutop">LIVE</a></span>							
							<span class="toplinks"><a href="https://www.samaa.tv/programs/" title="Programs" class="menutop">PROGRAMS</a></span>
							<span class="toplinks"><a href="https://www.samaafm.com/" title="Samaa FM" class="menutop">SAMAA FM</a></span>							
						</div>
					</div>
					</div>
				</div>
				
				<div style="margin-bottom:7px;" class="desk"></div>
					
					<div data-spy="affix" data-offset-top="197" style="border:none !important; background-color:#f7f7f7;height:50px;" class="container desk affix-top" align="center">
						<div class="row" style="width:1200px!important;">
							
								<div class="col-md-1" align="left">
									<a href="https://www.samaa.tv" title="Samaa TV"><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/SAMAA TV-Logo.svg" alt="Samaa TV" /></a>
								</div>
								
								<div class="col-md-10" align="right" style="margin-top:12px;">									
									<div class="col-md-11">
									<span class="menulinks menu"><a href="https://www.samaa.tv/" title="Home" class="menu">HOME</a></span>
									<span class="menulinks menu"><a href="https://www.samaa.tv/latestnews/" title="Latest News" class="menu">LATEST</a></span>
									<span class="menulinks menu"><a href="https://www.samaa.tv/urdu/" title="Samaa Urdu" class="menu">URDU</a></span>
									<span class="menulinks menu"><a href="https://www.samaa.tv/news/" title="News" class="menu">NEWS</a></span>
									<span class="menulinks menu"><a href="https://www.samaa.tv/lifeandstyle/" title="LIFE&STYLE" class="menu">LIFE&STYLE</a></span>
									<span class="menulinks menu"><a href="https://www.samaa.tv/money/" title="Money" class="menu">MONEY</a></span>
									<span class="menulinks menu"><a href="https://www.samaa.tv/sports/" title="Sports" class="menu">SPORTS</a></span>
									<span class="menulinks menu"><a href="https://www.samaa.tv/technology/" title="Technology" class="menu">TECHNOLOGY</a></span>
									<span class="menulinks menu"><a href="https://www.samaa.tv/video/" title="Video" class="menu">VIDEO</a></span>
									<span class="collapsible menulinks">MORE</span>
										
										<div class="content2" align="left">
											<div id="footcol1"  class="col-sm-2" style="width: 18.3%;line-height: 1.3;">
												<a href="https://www.samaa.tv/culture/" class="menu">Culture</a><br />
												<a href="https://www.samaa.tv/economy/" class="menu">Economy</a><br />
												<a href="https://www.samaa.tv/education/" class="menu">Education</a><br />
												<a href="https://www.samaa.tv/election/" class="menu">Election</a>												
											</div>
											
											<div id="footcol1"  class="col-sm-2" style="width: 17.1%;line-height: 1.3;">
												<a href="https://www.samaa.tv/entertainment/" class="menu">Entertainment</a><br />
												<a href="https://www.samaa.tv/environment/" class="menu">Environment</a><br />
												<a href="https://www.samaa.tv/food/" class="menu">Food</a><br />
												<a href="https://www.samaa.tv/geopolitics/" class="menu">Geopolitics</a>												
											</div>
											
											<div id="footcol1"  class="col-sm-2" style="width: 23%;line-height: 1.3;">
												<a href="https://www.samaa.tv/global/" class="menu">Global</a><br />
												<a href="https://www.samaa.tv/government/" class="menu">Government</a><br />
												<a href="https://www.samaa.tv/health/" class="menu">Health</a><br />
												<a href="https://www.samaa.tv/humanrights/" class="menu">Human Rights</a>
											</div>
											
											<div id="footcol1"  class="col-sm-2" style="width: 24.7%;line-height: 1.3;">
												<a href="https://www.samaa.tv/living/" class="menu">Living</a><br />
												<a href="https://www.samaa.tv/local/" class="menu">Local</a><br />
												<a href="https://www.samaa.tv/opinion/" class="menu">Opinion</a><br />
												<a href="https://www.samaa.tv/politics/" class="menu">Politics</a><br />
											</div>
											
											<div id="footcol1"  class="col-sm-2" style="width: 15%;line-height: 1.3;">
												<a href="https://www.samaa.tv/technology/" class="menu">Technology</a><br />
												<a href="https://www.samaa.tv/transport/" class="menu">Transport</a><br />
												<a href="https://www.samaa.tv/travel/" class="menu">Travel</a><br />
												<a href="https://www.samaa.tv/work/" class="menu">Work</a>
											</div>
										</div>
										
									</div>
									<div class="col-md-1" align="left" style="margin-top:-4px;">
										<form method="get"  action="https://www.samaa.tv/"><input type="text" class="searchicon" name="s" placeholder="search"></form>
																			</div>
								</div>
								
								<!-- collapsiable div //-->
								<script>
								var coll = document.getElementsByClassName("collapsible");
								var i;

								for (i = 0; i < coll.length; i++) {
								  coll[i].addEventListener("click", function() {
									this.classList.toggle("active");
									var content = this.nextElementSibling;
									if (content.style.display === "block") {
									  content.style.display = "none";
									} else {
									  content.style.display = "block";
									}
								  });
								}
								</script>
								<!-- collapsiable div //-->
								
								<div class="col-md-1" align="right" style="margin-top: 10px;width: 7.5%;">
									<span class="menusocialbar">
										<a href="https://www.facebook.com/samaatvnews" title="Facebook"><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/FaceBook.svg" alt="Facebook" width="8px;"/></a>
									</span>
									
									<span class="menusocialbar">
										<a href="https://twitter.com/SAMAATV" title="Twitter"><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/twitter.svg" alt="Twitter" width="18px;"/></a>
									</span>
									
									<span style="margin-right:10px;">
										<a href="https://www.youtube.com/user/samaatvnews?feature=mhee" title="Youtube"><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/YouTube.svg" alt="Youtube" width="18px;"/></a>
									</span>
								</div>
							
						</div>
					</div>
					
				<!-- trending_now  start-->
				
										<div class="spacer desk" style="margin-top: 0px;margin-bottom:5px;"></div>				
						<div class="container desk" style="border:none !important;">
							<div class="row">
								<div class="col-md-12">
									<div class="col-md-2 tn" style="width:119px;">TRENDING NOW</div>
									<div class="col-md-1" style="width:20px;"></div>
									<div class="col-md-9 topticker">
										
										<div class="ticker-container">  
										  <ul>
																					  
											<div>
											  <li><span><a href="https://www.samaa.tv/news/2019/09/listen-to-kashmiri-voices-malala-tells-unga/">Listen to Kashmiri voices, Malala tells UNGA</a></span></li>
											</div>
											
											
																					  
											<div>
											  <li><span><a href="https://www.samaa.tv/news/2019/09/gold-toilet-stolen-from-winston-churchills-birthplace/">Gold toilet stolen from Winston Churchill&#8217;s birthplace</a></span></li>
											</div>
											
											
																					  
											<div>
											  <li><span><a href="https://www.samaa.tv/news/2019/09/trump-confirms-hamza-bin-laden-killed-in-us-operation/">Trump confirms Hamza bin Laden killed in US operation</a></span></li>
											</div>
											
											
																					  
											<div>
											  <li><span><a href="https://www.samaa.tv/news/2019/09/indian-military-pursuing-policy-of-ethnic-cleansing-of-kashmiri-muslims/">&#8216;Indian military pursuing policy of ethnic cleansing of Kashmiri Muslims&#8217;</a></span></li>
											</div>
											
											
																						
										  </ul>
										</div>
										
									</div>
								</div>					
							</div>
						</div>					
				<!-- trending_now end -->
	
				<nav id="mas-mainnav" class="wrap navbar navbar-default mobile affix-top" data-spy="affix" data-offset-top="197" style="border-right:none!important;">
					<div class="container-fluid" style="border:none !important;">
						<div class="row-fluid" style="border:none !important;">
							<div id="search-login" class="pull-right" style="height:20px;">
								<div class="search color1">
									<a href="javascript:void(0)" title="search" class="toggle-triger"><i class="fa fa-search"></i></a>
									<div class="your-search"><form method="get" id="searchform" action="https://www.samaa.tv/">
<div class="searcharea">
    <input type="text" aria-label="s" name="s" id="s" value="Enter the keyword..." onfocus="if (this.value == 'Enter the keyword...')this.value = '';" onblur="if (this.value == '')this.value = 'Enter the keyword...';" />
    <input type="submit" class="searchbutton" value="" />
</div>
</form></div>
								</div>
							</div>
							<div id="navigation" class="">
								<div class="navbar-header">
								  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="fa fa-bars"></span>
								  </button>
								</div>
							
							<div class="mobile" align="center" style="position:absolute; left:35%; margin-top:-47px; width:30%;">
								<a href="https://www.samaa.tv/" title="Samaa TV"><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/Samaa Logo.svg" alt="Samaa TV" align="center" width="80"/></a>
							</div>
								
								<div id="mainMenu-collapse" class="collapse navbar-collapse" role="navigation">
																				<ul id="main-menu" class="sf-menu sf-js-enabled sf-shadow nav navbar-nav">
												
												<li class="first"><a href="https://www.samaa.tv/"><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/HomeIcon.svg" alt="Samaa TV" align="center" width="18" style="margin-bottom:3px;"/></a></li>
												<li><a href="https://www.samaa.tv/live/">LIVE</a></li>
												<li><a href="https://www.samaa.tv/programs/">PROGRAMS</a></li>
												<li><a href="http://www.samaafm.com">SAMAA FM</a></li>												
												</ul>
																	</div>
							</div>
						</div>
					</div>
				</nav><!-- #navigation -->
				
				<div class="mobile sticky" style="margin-bottom:10px;">
					<div class="scrollmenu">
					  <a href="https://www.samaa.tv/latestnews/">LATEST</a>
					  <a href="https://www.samaa.tv/urdu/">URDU</a>
					  <a href="https://www.samaa.tv/news/">NEWS</a>
					  <a href="https://www.samaa.tv/lifeandstyle/">LIFE&STYLE</a>
					  <a href="https://www.samaa.tv/money/">MONEY</a>
					  <a href="https://www.samaa.tv/sports/">SPORTS</a>
					  <a href="https://www.samaa.tv/technology/">TECHNOLOGY</a>					  
					  <a href="https://www.samaa.tv/video/">VIDEO</a>
					</div>
				</div>
				
            
			
						
			<div class="spacer desk" style="margin-top:5px;margin-bottom: 5px;"></div>
			<div class="container" style="background-color:#f7f7f7;">
				<div class="row" align="center" style="margin-top:0px;margin-bottom:0px;">
				<!-- /14309701/SAMAA_Leaderboard -->
						<div id='div-gpt-ad-1460107269651-0'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460107269651-0'); });
						</script>
						</div>
				</div>
			</div>
			<div class="spacer" style="margin-bottom:5px; margin-top:0px;"></div>
					
				
		</div>
        <!-- END HEADER -->		
<div id="token_div" style="display: none;">
	<p  style="display: none;" id="token"  style="word-break: break-all;"></p>
	<button  style="display: none;" class="mdl-button mdl-js-button mdl-button--raised mdl-button--colored" onclick="deleteToken()"></button>
</div>   
<div id="messages" ></div>

<script src="firebase26.js?ver=6"></script>

<script type="text/javascript">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</script>

	   <div class="container">
	    <div class="row"> 
		  <div class="col-md-8"><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/fork-awesome@1.1.5/css/fork-awesome.min.css">
<script src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/js/j-wplayer.js" type="text/javascript"></script>
<div class="detail-10">


<span class="digital"><a href="https://www.samaa.tv" class="digital" style="margin-right:10px;color:#503481;">HOME</a> <span style='color:#503481;'>></span>


<a href="https://www.samaa.tv/local" class="digital" style="margin-right:10px;margin-left:10px;color:#503481;">Local</a>
<meta name="category" content ="Local" >


<!-- categories display -->

<!-- categories display end -->



</span>
<h1 class="detail-headings" style="margin-bottom:10px;margin-top: 10px;">Salahuddin’s lawyer withdraws himself from case</h1>
	<div style="margin-bottom:10px;">
		<div class="digital">
		 <a href="https://www.samaa.tv/author/imranasif/" title="Posts by Imran Asif" class="author url fn hh" rel="author">Imran Asif</a>		</div>
	</div>
	
	<div style="margin-bottom:10px;">
		<div class="col-sm-6 hour">
		           46 mins ago		</div>
		
		<meta name="publish-date" content="2019-09-14">


		<div class="col-sm-6 digital">
			<div class="social-links socials" style="float:right;">
				<a onclick="fbpopup()" style="margin-right:10px;"><i class="fa fa-facebook fa-lg" style="margin-right:8.5px;"></i></a>
				<a  class="twitter customer share"  href="https://twitter.com/intent/tweet/?text=Salahuddin’s lawyer withdraws himself from case+http%3A%2F%2Fwww.samaa.tv%2Fnews%2Flocal%2F2019%2F09%2Fsalahuddins-lawyer-withdraws-himself-from-case%2F" title="Twitter share" target="_blank" style="margin-right:10px;"><i class="fa fa-twitter fa-lg"></i></a>
				<a  class="desk" style="margin-right:10px;"  onclick="window.open('http://www.facebook.com/dialog/send?app_id=1924994117579793&amp;redirect_uri=https%3A%2F%2Fwww.samaa.tv%2Fclose%2F&amp;link=http%3A%2F%2Fwww.samaa.tv%2Fnews%2Flocal%2F2019%2F09%2Fsalahuddins-lawyer-withdraws-himself-from-case%2F%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href="#" tabindex="-1">
                   <i class="fa fa-facebook-messenger fa-lg"></i>
				</a>
				<a href="https://api.whatsapp.com/send?text=https://www.samaa.tv/news/local/2019/09/salahuddins-lawyer-withdraws-himself-from-case/" data-action="share/whatsapp/share" ><i class="fa fa-whatsapp"></i></a>
			</div>			
		</div>
	</div>
</div>

	<div class="detail-10 detailnews">
	<div>&nbsp;</div>

	    		
			<p><img class="aligncenter size-full wp-image-1850517" src="https://www.samaa.tv/wp-content/uploads/2019/09/Salahuddin-1.jpg" alt="" width="800" height="450" srcset="https://www.samaa.tv/wp-content/uploads/2019/09/Salahuddin-1.jpg 800w, https://www.samaa.tv/wp-content/uploads/2019/09/Salahuddin-1-280x158.jpg 280w, https://www.samaa.tv/wp-content/uploads/2019/09/Salahuddin-1-640x360.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p><strong>Advocate Basharat Hundal, who voluntarily took the case of Salahuddin’s custodial murder, withdrew himself from the case on Saturday.</strong></p>
<p>Salahuddin had died on September 1 in police custody. He was arrested on August 30 after a video of him sticking his tongue out at a CCTV camera while robbing an ATM in Faisalabad went viral on social media.</p><p style="text-align: center;"><script type="text/javascript" id="ResonanceOS" src="https://resonance.pk/Out-Stream/ResonanceOS.js" domain="samaa.tv"></script></p>
<p>Advocated Hundal said that the family was apparently trying to give the case a “political colour”.</p>
<p>He said that the DPO wasn’t even present in the districts but efforts were being made to implicate him.</p>
<p>“I took this case for the sake of humanity and not to become any political party&#8217;s tool,” he added.</p>
<p>Salahuddin’s father, Muhammad Afzaal had claimed his son was brutally tortured. “I bathed his body with my own hands and saw his bruises with my own eyes,” Afzaal told SAMAA TV a few days ago.</p>
<p>He described the marks on Salahuddin’s body and said, “The skin inside his right arm was burnt, either with electrocution or an iron and there were big wounds on his left arm, which had been stitched up.</p>
<p>“One of his eyes was black and swollen, his hands and fingers were discoloured, like they have been tied with ropes,” Afzaal said.</p>
<p><em>Follow SAMAA English on </em><a href="https://www.facebook.com/SamaaEnglish/"><em>Facebook</em></a><em>, </em><a href="https://twitter.com/SamaaEnglish"><em>Twitter,</em></a><em> and </em><a href="https://www.instagram.com/samaatv/"><em>Instagram</em></a><em>.</em></p>
		
		
    <div>&nbsp;</div>
	<div class="col-md-12" style="display: flex;align-items: flex-end;">
		<div class="col-md-1 topics">TOPICS:</div>
		           <div class="col-md-11" style="margin-left:5px;">

						
				<span style="margin-right:8px;"><a href="https://www.samaa.tv/tag/faisalabad-atm-robber" class="newswborder" style="text-transform: uppercase!important;">Faisalabad ATM robber</a></span>				
							
				<span style="margin-right:8px;"><a href="https://www.samaa.tv/tag/punjab" class="newswborder" style="text-transform: uppercase!important;">Punjab</a></span>				
					
	       </div>
	</div>
	
	<div>&nbsp;</div>
	<div>
<style>
.rscolumn1 {
    float: left;
    width: 13%;
    padding-right: 0px;
	padding-left: 0px;	
}

.rscolumn2 {
    float: left;
    width: 70%;
    padding-right: 0px;
	padding-left: 0px;	
}

.rscolumn3 {
    float: right;
    width: 10%;
    padding-right: 0px;
	padding-left: 0px;	
}

.rscolumn4 {
    float: left;
    width: 5%;
    padding-right: 0px;
	padding-left: 0px;	
}
.rsmostread {
    font-family: 'Canela Web' !important;
    font-size: 18px;
    color: #000000;
    font-weight: 500;
    font-style: normal;
}
/* timeline */
/* The actual timeline (the vertical ruler) */
.timeline {
  position: relative;
  max-width: 700px;
  margin: 0 auto;
}

/* The actual timeline (the vertical ruler) */
.timeline::after {
  content: '';
  position: absolute;
  width: 2px;
  background-color: #503481;;
  /*background-color: #eb0042;*/
  top: 25px;
  bottom: 68px;
  left: 2%;
  margin-left: -3px;
}

/* Container around content */
.containar {
  padding: 0px 27px;
  position: relative;
  width: 100%;
  padding-top: 0px;
}

/* The circles on the timeline circles */
.containar::after {
  content: '';
  position: absolute;
  width: 20px;
  height: 20px;
  left: 0px;
  background-color: #503481;;
  border: 4px solid  #503481;;
  top: 10px;
  border-radius: 100%;
  z-index: 1;
}

/* Place the containar to the left */
.left {
  left: 0;
}

/* Place the containar to the right */
.right {
  left: 2.5%;
}

/* Fix the circle for containars on the right side */
.right::after {
  left: -16px;
}

/* The actual content */
.content {
  position: relative;  
}

/* Media queries - Responsive timeline on screens less than 600px wide */
@media screen and (max-width: 600px) {
  /* Place the timelime to the left */
  .timeline::after {
  left: 15px;  
  top: 40px;
  }
  
  /* Full-width containars */
  .containar {
  width: 100%;
  padding-left: 42px;
  padding-right: 10px;
  padding-top: 0px;
  }
  
  /* Make sure all circles are at the same spot */
  .left::after, .right::after {
  left: 0px;
  top: 40px;
  }
  
  /* Make all right containars behave like the left ones */
  .right {
  left: 1.2%;
  }
}
.rsmostread {
    font-family: 'Canela Web' !important;
    font-size: 18px;
    color: #000000;
    font-weight: 500;
    font-style: normal;
}

.rscolumn2 {
    float: left;
    width: 85%;
    padding-right: 0px;
	padding-left: 0px;	
}
.rscolumn3 {
    float: right;
    width: 12%;
    padding-right: 0px;
	padding-left: 0px;	
}

.culture-module-8 {
    width: 100%;
    position: relative;
    border-bottom: 0px solid  #503481;;
    border-top: 4px solid  #503481;;
    line-height: 36px;
    line-height: 36px;
    font-family: 'Gotham' !important;
    font-size: 17px;
    color: #503481;;
    font-weight: bold;
    font-style: normal;
}
</style>
<div class="mobile"></div>
<div class="col-md-12" align="left" style="background-color:#ffffff;">
	<div class="culture-module-8" style="border-top: 4px solid #503481;;"><div align="center">RELATED STORIES</div></div>
	<div style="background-color:#f7f7f7;height:5px;"></div>
</div>
	<div class="mobile"></div>
	
	<div class="col-md-12" style="background-color:#ffffff;">
		<div>
		<div class="desk">&nbsp;</div>
		<div class="mobile">&nbsp;</div>
<div class="timeline">

                   						
					  <!-- 	-->
						
											  <div class="containar right" style="display: inline-block!important;">
							<div class="content">
							  <div class="row">
									<div class="col-md-12">
										<div class="rscolumn2" align="left"><span><a href="https://www.samaa.tv/news/2019/09/rabi-pirzada-lands-into-trouble-for-posing-with-reptiles/" title="" class="rsmostread">Rabi Pirzada lands into trouble for posing with reptiles</a></span></div>							
										<div class="rscolumn3 respnb1" align="right"><a href="https://www.samaa.tv/news/2019/09/rabi-pirzada-lands-into-trouble-for-posing-with-reptiles/" title="Rabi Pirzada lands into trouble for posing with reptiles" ><img class="lazy" data-original="https://www.samaa.tv/wp-content/uploads/2019/09/Rabi-Pirzada-170x94.png"  src="https://www.samaa.tv/wp-content/uploads/2019/09/Rabi-Pirzada-170x94.png" width="100px"/></a></div>							
									</div>
									<div class="hour desk" align="left" style="margin-bottom: 20px;">12 hours ago</div>
							 </div>
							 <div class="hour mobile" align="left" style="margin-bottom:10px;margin-top:10px;">12 hours ago</div>
							</div>
						 </div>
	  
	     						  <div class="containar right" style="display: inline-block!important;">
							<div class="content">
							  <div class="row">
									<div class="col-md-12">
										<div class="rscolumn2" align="left"><span><a href="https://www.samaa.tv/news/2019/09/action-being-taken-against-punjab-schools-illegally-raising-fees/" title="" class="rsmostread">&#8216;Action being taken against Punjab schools illegally raising fees&#8217;</a></span></div>							
										<div class="rscolumn3 respnb1" align="right"><a href="https://www.samaa.tv/news/2019/09/action-being-taken-against-punjab-schools-illegally-raising-fees/" title="&#8216;Action being taken against Punjab schools illegally raising fees&#8217;" ><img class="lazy" data-original="https://www.samaa.tv/wp-content/uploads/2019/07/school-children-170x94.jpg"  src="https://www.samaa.tv/wp-content/uploads/2019/07/school-children-170x94.jpg" width="100px"/></a></div>							
									</div>
									<div class="hour desk" align="left" style="margin-bottom: 20px;">2 days ago</div>
							 </div>
							 <div class="hour mobile" align="left" style="margin-bottom:10px;margin-top:10px;">2 days ago</div>
							</div>
						 </div>
	  
	     						  <div class="containar right" style="display: inline-block!important;">
							<div class="content">
							  <div class="row">
									<div class="col-md-12">
										<div class="rscolumn2" align="left"><span><a href="https://www.samaa.tv/news/2019/09/salahuddins-father-requests-for-a-second-post-mortem-examination/" title="" class="rsmostread">Salahuddin’s father requests for a second post-mortem examination</a></span></div>							
										<div class="rscolumn3 respnb1" align="right"><a href="https://www.samaa.tv/news/2019/09/salahuddins-father-requests-for-a-second-post-mortem-examination/" title="Salahuddin’s father requests for a second post-mortem examination" ><img class="lazy" data-original="https://www.samaa.tv/wp-content/uploads/2019/09/salahuddin-case-170x94.png"  src="https://www.samaa.tv/wp-content/uploads/2019/09/salahuddin-case-170x94.png" width="100px"/></a></div>							
									</div>
									<div class="hour desk" align="left" style="margin-bottom: 20px;">3 days ago</div>
							 </div>
							 <div class="hour mobile" align="left" style="margin-bottom:10px;margin-top:10px;">3 days ago</div>
							</div>
						 </div>
	  
	     						

  
   
  
  <!-- <div class="col-md-12" style="margin-left:47px;"><a href="#" class="topics">view all stories</a></div> -->
  
  <div class="mobile">&nbsp;</div>
  
</div>
</div>
	</div>
	
</div>
	<div>&nbsp;</div>
	<div style="background-color:#f7f7f7;height:5px;"></div>
	<div id="comment_section" style="background-color:#ffffff;">


			<div id="comments">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><p style="color:#503481;font-family: Canela Web!important;">Tell us what you think:</p> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/local/2019/09/salahuddins-lawyer-withdraws-himself-from-case/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.samaa.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1303665621" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdPJwwTAAAAAFPItwc4tDlN21tqPK2S86BZ75Vi" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='1850507' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->

<script>
jQuery("#reply-title").click(function() {
	
  jQuery("#commentform").toggle( "slow", function() {
    // Animation complete.
  });
});


jQuery(document).ready(function() {
	//jQuery("#commentform").hide();
});

</script>
<style>
#reply-title{
	cursor:pointer;
}
.comment-notes {
	display: none !Important;
}
</style></div>
	
		<div class="col-md-12 adborder" align="center" style="background-color:#f7f7f7;">
			<!-- /14309701/eng_fold -->
			<div id='div-gpt-ad-1460107269651-1'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-1460107269651-1'); });
				</script>
			</div>
		</div>
		</div>
	
	<div>&nbsp;</div>
	<div class="row">


				<div class="trline mobile" style="background-color:#1a2871;"></div>
				<div class="col-md-12" style="background-color:#ffffff;">
					<div class="module-4" style="border-top: 4px solid #503481;;">
						<div class="sectionheadings" style="color:#503481;" align="center"><a href="https://www.samaa.tv/video/" style="color:#503481;">VIDEO</a></div>
					</div>
				</div>
				<div class="trline2 mobile" style="background-color:#1a2871;"></div>
				<div class="col-md-12" style="background-color:#ffffff;margin-top:5px;">
					<div class="row tr-style">
			  
								  
					  <div class="column">
					  
						<div class="col-md-12" style="margin-bottom:10px;width:98%;">
						<a href="https://www.samaa.tv/video/2019/09/thief-robs-faisalabad-house-in-broad-daylight/"  title="Thief robs Faisalabad house in broad daylight" class="tintTN t2TN"><img src="https://www.samaa.tv/wp-content/uploads/2019/09/dacoity-450x300.jpg" title="Thief robs Faisalabad house in broad daylight" alt="Thief robs Faisalabad house in broad daylight" width="100%"></a>
												  <div class="playicon"><a href="#" rel="bookmark"  title="Thief robs Faisalabad house in broad daylight"  ><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/VideoIcon.svg" width="55px" alt=""/></a></div>
												</div>
						
						<div class="mainheadings HT3" style="margin-top:10px; margin-bottom: 10px;" ><a href="https://www.samaa.tv/video/2019/09/thief-robs-faisalabad-house-in-broad-daylight/" title="Thief robs Faisalabad house in broad daylight" class="mainheadings"> Thief robs Faisalabad house in broad daylight </a></div>
						
						<div class="col-sm-12 digital" style="margin-bottom:10px;">
							<a href="https://www.samaa.tv/author/samaatv/" title="Posts by SAMAA TV" class="author url fn hh" rel="author">SAMAA TV</a>						</div>
								<div class="col-sm-6 desk" style="display:none;">
									<div class="social-links" style="float:right;">
										<a onclick="fb_popup('https://www.samaa.tv/video/2019/09/thief-robs-faisalabad-house-in-broad-daylight/')" style="margin-right:7px;"><i class="fa fa-facebook fa-lg" style="margin-right:7.5px;"></i></a>
										<a href="https://twitter.com/intent/tweet/?text=Thief robs Faisalabad house in broad daylighthttps://www.samaa.tv/video/2019/09/thief-robs-faisalabad-house-in-broad-daylight/++" ><i class="fa fa-twitter fa-lg"></i></a>								
									</div>
								</div>
								
								<div style="margin-bottom:15px;">
									<div class="col-sm-7">
										<span><a href="https://www.samaa.tv/local" class="">local</a></span>
									</div>
									<div class="col-sm-5 desk" align="right" style="display:none;">
									<span style="margin-right:0px;font-size:13px;" class="hour">2 days ago</span>
									</div>
								</div>
					  </div>
			  
			       			  
					  <div class="column">
					  
						<div class="col-md-12" style="margin-bottom:10px;width:98%;">
						<a href="https://www.samaa.tv/video/2019/09/water-is-running-short-in-quetta/"  title="Water is running short in Quetta" class="tintTN t2TN"><img src="https://www.samaa.tv/wp-content/uploads/2019/09/Water-Shortage-In-Sariab-Qta-Pkg-08-09-450x300.jpg" title="Water is running short in Quetta" alt="Water is running short in Quetta" width="100%"></a>
												  <div class="playicon"><a href="#" rel="bookmark"  title="Water is running short in Quetta"  ><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/VideoIcon.svg" width="55px" alt=""/></a></div>
												</div>
						
						<div class="mainheadings HT3" style="margin-top:10px; margin-bottom: 10px;" ><a href="https://www.samaa.tv/video/2019/09/water-is-running-short-in-quetta/" title="Water is running short in Quetta" class="mainheadings"> Water is running short in Quetta </a></div>
						
						<div class="col-sm-12 digital" style="margin-bottom:10px;">
							<a href="https://www.samaa.tv/author/samaatv/" title="Posts by SAMAA TV" class="author url fn hh" rel="author">SAMAA TV</a>						</div>
								<div class="col-sm-6 desk" style="display:none;">
									<div class="social-links" style="float:right;">
										<a onclick="fb_popup('https://www.samaa.tv/video/2019/09/water-is-running-short-in-quetta/')" style="margin-right:7px;"><i class="fa fa-facebook fa-lg" style="margin-right:7.5px;"></i></a>
										<a href="https://twitter.com/intent/tweet/?text=Water is running short in Quettahttps://www.samaa.tv/video/2019/09/water-is-running-short-in-quetta/++" ><i class="fa fa-twitter fa-lg"></i></a>								
									</div>
								</div>
								
								<div style="margin-bottom:15px;">
									<div class="col-sm-7">
										<span><a href="https://www.samaa.tv/local" class="">local</a></span>
									</div>
									<div class="col-sm-5 desk" align="right" style="display:none;">
									<span style="margin-right:0px;font-size:13px;" class="hour">2 days ago</span>
									</div>
								</div>
					  </div>
			  
			       			  
					  <div class="column">
					  
						<div class="col-md-12" style="margin-bottom:10px;width:98%;">
						<a href="https://www.samaa.tv/video/2019/09/these-friends-will-take-you-on-a-tour-of-thar/"  title="These friends will take you on a tour of Thar" class="tintTN t2TN"><img src="https://www.samaa.tv/wp-content/uploads/2019/09/Thar-Tourism-Khi-Pkg-12-09-450x300.jpg" title="These friends will take you on a tour of Thar" alt="These friends will take you on a tour of Thar" width="100%"></a>
												  <div class="playicon"><a href="#" rel="bookmark"  title="These friends will take you on a tour of Thar"  ><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/VideoIcon.svg" width="55px" alt=""/></a></div>
												</div>
						
						<div class="mainheadings HT3" style="margin-top:10px; margin-bottom: 10px;" ><a href="https://www.samaa.tv/video/2019/09/these-friends-will-take-you-on-a-tour-of-thar/" title="These friends will take you on a tour of Thar" class="mainheadings"> These friends will take you on a tour of Thar </a></div>
						
						<div class="col-sm-12 digital" style="margin-bottom:10px;">
							<a href="https://www.samaa.tv/author/sanjaysadhwani/" title="Posts by Sanjay Kumar" class="author url fn hh" rel="author">Sanjay Kumar</a>						</div>
								<div class="col-sm-6 desk" style="display:none;">
									<div class="social-links" style="float:right;">
										<a onclick="fb_popup('https://www.samaa.tv/video/2019/09/these-friends-will-take-you-on-a-tour-of-thar/')" style="margin-right:7px;"><i class="fa fa-facebook fa-lg" style="margin-right:7.5px;"></i></a>
										<a href="https://twitter.com/intent/tweet/?text=These friends will take you on a tour of Tharhttps://www.samaa.tv/video/2019/09/these-friends-will-take-you-on-a-tour-of-thar/++" ><i class="fa fa-twitter fa-lg"></i></a>								
									</div>
								</div>
								
								<div style="margin-bottom:15px;">
									<div class="col-sm-7">
										<span><a href="https://www.samaa.tv/local" class="">local</a></span>
									</div>
									<div class="col-sm-5 desk" align="right" style="display:none;">
									<span style="margin-right:0px;font-size:13px;" class="hour">3 days ago</span>
									</div>
								</div>
					  </div>
			  
			       			 	  
			      </div>
				</div>
				
	  </div>
	<div>&nbsp;</div>
	
	<div>&nbsp;</div>
<div style="background-color:#CCCCCC; height:1px;width:99%;">&nbsp;</div>
<div>&nbsp;</div>
	<!-- Start Taboola Tags -->
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/samaa/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	<div>
	<div id="taboola-below-article-thumbnails"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	  });
	</script>
	</div>
	<!-- End Taboola Tags -->

<div>&nbsp;</div>

<script type='text/javascript'>
jQuery(document).ready(function(){
	var post_id = 1850507	
	jQuery.post("https://www.samaa.tv/wp-content/themes/samaa-en-v2/mas-framework/views.php?post_id="+post_id)
});

jwplayer.key="CeVdu8ekWxrNUNIwEhwTPUfY5fbF3knThFpmRA==";
        jwplayer("playerXFfurzllQKbU22").setup({
            sources: [{ file:''}],
            image: 'https://www.samaa.tv/wp-content/uploads/2019/09/Salahuddin-1.jpg',
            height: '360px',
            width: '100%',
			stretching: 'exactfit',
            skin : { name:"bekle"},
            sharing: '{}',
			ga: '{}',
			androidhls: 'true',
            autostart: 'true',
			primary: 'html5',
            aspectratio: '16:11',            
		});
	

function fbpopup(){
	window.open("https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=http://www.samaa.tv/news/local/2019/09/salahuddins-lawyer-withdraws-himself-from-case/%2F&display=popup&ref=plugin&src=share_button", "popupWindow", "width=600, height=400, scrollbars=yes");
	

}
function twitterpopup(){
	window.open("https://twitter.com/home?status=Salahuddin’s lawyer withdraws himself from case+https://www.samaa.tv/news/local/2019/09/salahuddins-lawyer-withdraws-himself-from-case/", "popupWindow", "width=600, height=400, scrollbars=yes");
	

}
function linkedinpopup(){
	
	window.open("https://www.linkedin.com/shareArticle?mini=true&url=https://www.samaa.tv/news/local/2019/09/salahuddins-lawyer-withdraws-himself-from-case/&title=Salahuddin’s lawyer withdraws himself from case&source=http://beta.samaa.tv/", "popupWindow", "width=600, height=400, scrollbars=yes");
	

}

</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
  ga('send', {
	  hitType: 'social',
	  socialNetwork: 'Facebook',
	  socialAction: 'like',
	  socialTarget: 'https://www.samaa.tv/video/2019/09/these-friends-will-take-you-on-a-tour-of-thar/'
	});
</script>

<div style="visibility:hidden;"> Thar, Karachi, Beauty, Tourism,</div>

</div>
			<div class="col-md-4"><style>
.money {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/Money.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}

.1 {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/1.jpg");
	background-repeat: no-repeat;
	width: 13px;
	height: 25px;	
}


.sports {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/Sports.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}

.culture {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/CULTURE.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}

.tech {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/Technology.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}

.video {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/Video.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}

.opinion {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/Opinion.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}

.newss {
	background-image: url("https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/News.png");
	background-repeat: no-repeat;
	width: 380px;
	height: 213px;	
}
</style>

<div class="right">
<div class="resp100 adborder desk" align="center">
	<div class="resp1" align="center">
		<!-- /14309701/SAMAA_Mrec -->
		<div id='div-gpt-ad-1460107269651-2' style='height:250px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460107269651-2'); });
		</script>
		</div>
	</div>	
</div>

<div>&nbsp;</div>
		
<div>
<div class="row"><style>
.mrcolumn1 {
    float: left;
    width: 14%;
    padding-right: 0px;
	padding-left: 0px;	
}

.mrcolumn2 {
    float: left;
    width: 73%;
    padding-right: 0px;
	padding-left: 0px;	
}

.mrcolumn3 {
    float: right;
    width: 24%;
    padding-right: 0px;
	padding-left: 0px;	
}
</style>

	

<div class="trline mobile" style="background-color:#503481;"></div>
<div class="col-md-12" align="left" style="background-color:#ffffff;">
					<div class="module-8" style="border-top: 4px solid #503481;;color:#503481;">
					<div class="sectionheadings"  align="center" style="color:#503481;">MOST READ</div></div>
					</div>
				<div class="trline2 mobile" style="background-color:#503481;"></div>				
				<div class="col-md-12 mrb" style="background-color:#ffffff;margin-top:5px;">
					<div class="row mrstyle">
						  						
							<div class="col-md-12">
								<div class="mrcolumn2" align="left"><span><a href="https://www.samaa.tv/news/2019/09/watch-bull-sneaks-into-rawalpindi-lab-wreaks-havoc/" title="Watch: Bull sneaks into Rawalpindi lab, wreaks havoc" class="mostread"> Watch: Bull sneaks into Rawalpindi lab, wreaks havoc </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/news/2019/09/watch-bull-sneaks-into-rawalpindi-lab-wreaks-havoc/" title="Watch: Bull sneaks into Rawalpindi lab, wreaks havoc" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2019/09/Bull-In-Pindi-Lab-Vo-08-09-74x42.jpg" alt="Watch: Bull sneaks into Rawalpindi lab, wreaks havoc"/></a></div>
							</div>
							
							<div class="spacer"></div>				
							
						 						
							<div class="col-md-12">
								<div class="mrcolumn2" align="left"><span><a href="https://www.samaa.tv/news/2019/09/watch-fearless-men-rob-woman-driver-in-karachis-defence/" title="Watch: Gunmen rob woman, driver in Karachi&#8217;s Defence " class="mostread"> Watch: Gunmen rob woman, driver in Karachi's Defence  </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/news/2019/09/watch-fearless-men-rob-woman-driver-in-karachis-defence/" title="Watch: Gunmen rob woman, driver in Karachi&#8217;s Defence " class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2019/09/Defence-CCTV-Khi-Pkg-08-09-Hasan-74x42.jpg" alt="Watch: Gunmen rob woman, driver in Karachi&#8217;s Defence "/></a></div>
							</div>
							
							<div class="spacer"></div>				
							
						 						
							<div class="col-md-12">
								<div class="mrcolumn2" align="left"><span><a href="https://www.samaa.tv/news/2019/09/iranian-man-son-arrested-for-hypnotizing-looting-people-in-karachi/" title="Iranian man, son arrested for &#8216;hypnotizing&#8217;, looting people in Karachi" class="mostread"> Iranian man, son arrested for 'hypnotizing', looting people in Karachi </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/news/2019/09/iranian-man-son-arrested-for-hypnotizing-looting-people-in-karachi/" title="Iranian man, son arrested for &#8216;hypnotizing&#8217;, looting people in Karachi" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2019/09/Hypnotise-Criminal-Arrest-Khi-Pkg-11-09-1-74x42.jpg" alt="Iranian man, son arrested for &#8216;hypnotizing&#8217;, looting people in Karachi"/></a></div>
							</div>
							
							<div class="spacer"></div>				
							
						 						
							<div class="col-md-12">
								<div class="mrcolumn2" align="left"><span><a href="https://www.samaa.tv/news/2019/09/karachi-is-getting-four-new-housing-schemes/" title="Karachi is getting four new housing schemes" class="mostread"> Karachi is getting four new housing schemes </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/news/2019/09/karachi-is-getting-four-new-housing-schemes/" title="Karachi is getting four new housing schemes" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2019/05/Karachi-1-74x42.jpg" alt="Karachi is getting four new housing schemes"/></a></div>
							</div>
							
							<div class="spacer"></div>				
							
						 						
							<div class="col-md-12">
								<div class="mrcolumn2" align="left"><span><a href="https://www.samaa.tv/news/2019/09/you-wont-have-to-pay-umrah-fees-twice-anymore/" title="You won’t have to pay Umrah fees twice anymore" class="mostread"> You won’t have to pay Umrah fees twice anymore </a></span></div>
								<div class="mrcolumn3" align="right"><a href="https://www.samaa.tv/news/2019/09/you-wont-have-to-pay-umrah-fees-twice-anymore/" title="You won’t have to pay Umrah fees twice anymore" class="tintMR t2MR"><img src="https://www.samaa.tv/wp-content/uploads/2019/09/umrah-afp-74x42.jpg" alt="You won’t have to pay Umrah fees twice anymore"/></a></div>
							</div>
							
							<div class="spacer"></div>				
							
						 			
						
					</div>
				</div>
				
</div>
</div>

<div class="fend mobile"></div>
<div>&nbsp;</div>

<div class="col-md-6 tintC tC News Technology" style="margin-top:20px; display:none;">
	<span class="absolute"><a href="News" title="News">
		<img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/News.svg" width="215px;" onmouseover="this.src='https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/NewsHover.svg'" onmouseout="this.src='https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/News.svg'" border="0"/></a>
	</span>
</div>

<div>&nbsp;</div>

<div class="desk">&nbsp;</div>

<div class="adborder" align="center">
<!-- /14309701/SAMAA_ADX -->
<div id='div-gpt-ad-1460107269651-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460107269651-5'); });
</script>
</div>
</div>

<div>&nbsp;</div>
<div>&nbsp;</div>

</div></div>	
		 </div>	
       </div>
	  	
	
<!-- FOOTER SIDEBAR -->
<div id="footbar-wrapper" style="background-color:#f7f7f7;border-top: 1px solid #cccccc; padding-bottom:0px;">

<style type="text/css">
/* The Modal (background) */
.modal {
    display: none; /* Hidden by default */
    position: fixed; /* Stay in place */
    z-index: 1; /* Sit on top */
    padding-top: 100px; /* Location of the box */
    left: 0;
    top: 0;
    overflow: auto; /* Enable scroll if needed */
    background-color: rgb(0,0,0); /* Fallback color */
    background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
}

/* Modal Content */
.modal-content {
    position: relative;
    background-color: #fefefe;
    margin: auto;
    padding: 0;
    border: 1px solid #888;
    width: 60%;
    box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
    -webkit-animation-name: animatetop;
    -webkit-animation-duration: 0.4s;
    animation-name: animatetop;
    animation-duration: 0.4s
}

/* Add Animation */
@-webkit-keyframes animatetop {
    from {top:-300px; opacity:0} 
    to {top:0; opacity:1}
}

@keyframes animatetop {
    from {top:-300px; opacity:0}
    to {top:0; opacity:1}
}

/* The Close Button */
.close {
    color: #3d3d3d;
    float: right;
    font-size: 30px;
    font-weight: bold;
}

.close:hover,
.close:focus {
    color: #d02f2f;
    text-decoration: none;
    cursor: pointer;
}

.modal-header {
    background-color: #c2d8f0;
    color: white;
}

.modal-body {
	padding: 2px 16px;
	color: #000000;
}

.modal-footer {
    padding: 1px 0px;
    background-color: #c2d8f0;
    color: white;
}

</style>


        	<div class="container" style="margin-bottom:10px;">
				<div id="footcol1"  class="col-sm-2 mobile2" style="width:15%;">
					<div class="footer-bg" style="margin-top:10px;">&nbsp;</div>
					<a href="https://www.samaa.tv/" class="footer-link">Home</a><br />
					<a href="https://www.samaa.tv/latestnews/" class="footer-link">Latest News</a><br />
					<a href="https://www.samaa.tv/urdu/" class="footer-link">Urdu News</a><br />
					<a href="https://www.samaa.tv/video/" class="footer-link">Video</a><br />
					<a href="https://www.samaa.tv/live/" class="footer-link">Live Stream</a><br />
					<a href="https://www.samaa.tv/programs/" class="footer-link">Programs</a><br />
					<a href="http://www.samaafm.com" class="footer-link">SAMAA FM</a>
				</div>
				
				<div id="footcol1"  class="col-sm-2 mobile2" style="width:15%;">
					<div class="footer-bg" style="margin-top:10px;">&nbsp;</div>
					<a href="https://www.samaa.tv/corrections/" class="footer-link">Corrections</a><br />
					<a href="https://www.samaa.tv/author/pressrelease/" class="footer-link">Press Releases</a><br />
					<a href="https://www.samaa.tv/authors/" class="footer-link">Authors</a><br />
					<a href="https://www.samaa.tv/comment-policy/" class="footer-link">Comment Policy</a>
				</div>
				
				<div id="footcol1"  class="col-sm-2 mobile2" style="width:18%;">
					<div class="footer-bg" style="margin-top:10px;">&nbsp;</div>
						<div id="footcol1"  class="col-sm-12">
							<div id="footcol1"  class="col-sm-6">
							<a href="https://www.samaa.tv/culture/" class="footer-link">Culture</a><br />
							<a href="https://www.samaa.tv/entertainment/" class="footer-link">Entertainment</a><br />
							<a href="https://www.samaa.tv/lifeandstyle/" class="footer-link">Life and Style</a><br />
							<a href="https://www.samaa.tv/living/" class="footer-link">Living</a><br />			
							<a href="https://www.samaa.tv/education/" class="footer-link">Education</a><br />
							<a href="https://www.samaa.tv/enviroment/" class="footer-link">Environment</a><br />
							<a href="https://www.samaa.tv/health/" class="footer-link">Health</a><br />
							<a href="https://www.samaa.tv/sports/" class="footer-link">Sports</a><br />
							<a href="https://www.samaa.tv/technology/" class="footer-link">Technology</a>
							</div>
						</div>					
				</div>  
				
				<div id="footcol1"  class="col-sm-2 mobile2" style="width:15%;">
					<div class="footer-bg" style="margin-top:10px;">&nbsp;</div>
						<div id="footcol1"  class="col-sm-12">
							<div id="footcol1"  class="col-sm-6">
							<a href="https://www.samaa.tv/economy/" class="footer-link">Economy</a><br />
							<a href="https://www.samaa.tv/money/" class="footer-link">Money</a><br />
							<a href="https://www.samaa.tv/global/" class="footer-link">Global</a><br />
							<a href="https://www.samaa.tv/local/" class="footer-link">Local</a><br />			
							<a href="https://www.samaa.tv/opinion/" class="footer-link">Opinion</a>
							</div>
						</div>
				</div>				
				
				<div id="footcol1"  class="col-sm-2 mobile2" style="width:23%;">
					<div class="footer-bg" style="margin-top:10px;">&nbsp;</div>
						<div id="footcol1"  class="col-sm-12">
							<div id="footcol1"  class="col-sm-6">
							<a href="https://www.samaa.tv/about-us/" class="footer-link">About Us</a><br />
							<a href="https://www.samaa.tv/anchor-profiles/" class="footer-link">Anchor Profiles</a><br />
							<a href="https://www.samaa.tv/online-advertise.php" class="footer-link">Online Advertising</a><br />
							<a href="https://www.samaa.tv/contact-us/" class="footer-link">Contact Us</a><br />
							<a href="https://www.samaa.tv/feedback/" class="footer-link">Feedback</a><br />
							<a href="https://www.samaa.tv/apps/" class="footer-link">Apps</a><br />
							<a href="https://www.samaa.tv/faqs/" class="footer-link">FAQs</a>
							</div>
						</div>
				</div>
				
				<div id="footcol1"  class="col-sm-2 mobile2" style="width:14%;">
					<div class="footer-bg" style="margin-top:10px;">&nbsp;</div>
					<a href="https://www.facebook.com/samaatvnews" class="footer-link">Facebook</a><br />
					<a href="https://twitter.com/SAMAATV" class="footer-link">Twitter</a><br />
					<a href="https://www.instagram.com/samaatv/" class="footer-link">Instagram</a><br />
					<a href="https://www.youtube.com/user/samaatvnews?feature=mhee" class="footer-link">YouTube</a><br />
					<a href="#" class="footer-link" title="03161182578">WhatsApp</a>
				</div>
								
				<div class="row mobile" align="center">
					<div class="mobile">&nbsp;</div>
					<div class="col-md-12" style="margin-bottom:20px;">
						<span class="menusocialbar">
							<a href="https://www.facebook.com/samaatvnews" title="Facebook"><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/FaceBook.svg" alt="Facebook" width="8px;"/></a>
						</span>
									
						<span class="menusocialbar">
							<a href="https://twitter.com/SAMAATV" title="Twitter"><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/twitter.svg" alt="Twitter" width="18px;"/></a>
						</span>
									
						<span style="margin-right:10px;">
							<a href="https://www.youtube.com/user/samaatvnews?feature=mhee" title="Youtube"><img src="https://www.samaa.tv/wp-content/themes/samaa-en-v2/images/YouTube.svg" alt="Youtube" width="18px;"/></a>
						</span>						
					</div>
				</div>						
			</div> 	
		<div><div class="row bgb copyright" align="center">Copyright &copy; 2019 SAMAA TV. All Rights Reserved.</div></div>
	</div><!-- end wrapper -->
	
            <script type="text/javascript">
              (function() {
                var sa = document.createElement('script'); sa.type = 'text/javascript'; sa.async = true;
                sa.src = ('https:' == document.location.protocol ? 'https://cdn' : 'http://cdn') + '.ywxi.net/js/1.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sa, s);
              })();
            </script><link rel='stylesheet' id='gglcptch-css'  href='https://www.samaa.tv/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.44' type='text/css' media='all' />
<script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.samaa.tv\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' async src='https://www.samaa.tv/wp-content/themes/samaa-en-v2/mas-framework/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' defer async src='https://www.samaa.tv/wp-content/themes/samaa-en-v2/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' defer async src='https://www.samaa.tv/wp-content/themes/samaa-en-v2/js/general.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdPJwwTAAAAAFPItwc4tDlN21tqPK2S86BZ75Vi","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/plugins/google-captcha/js/script.js?ver=1.44'></script>
	<script type="text/javascript">
	function runquicksand(){
		// get the action filter option item on page load
		var $filterType = jQuery('#filter.controlnav li.current a').attr('class');
		
		var $holder = jQuery('.portfoliolist');
	
		var $data = $holder.clone();
		
		jQuery('#filter.controlnav li a').click(function(e) {
			jQuery('#filter.controlnav li').removeClass('current');
			
			var $filterType = jQuery(this).data('filter');
			
			jQuery(this).parent().addClass('current');
			
			if ($filterType == '*') {
				var $filteredData = $data.find('div.item');
			} 
			else {
				var $filteredData = $data.find('div.item.' + $filterType );
			}
			
			$holder.quicksand($filteredData, {
				easing: 'easeOutQuart',
				useScaling: false,
			});
			return false;
		});
	}
	
	jQuery(window).load(function(){
		runquicksand();
	});
	</script>
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.samaa.tv @ 2019-09-15 00:03:26 by W3 Total Cache
-->