<!DOCTYPE html>
<html lang="en">
<head>
  
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>ہوشاب میں سیکیورٹی فورسز کا بڑا آپریشن، 10دہشت گرد ہلاک - Pakistan - SAMAA</title>  
     <meta name='description' content='ہلاک دہشت گردوں کا تعلق کالعدم تنظیم سے ہے، آئی ایس پی آر' /> 
     <meta property='fb:app_id' content='1618273905063851' />  
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.samaa.tv/news/40011602' /> 
     <link rel='alternate' type='application/rss+xml' title='ہوشاب میں سیکیورٹی فورسز کا بڑا آپریشن، 10دہشت گرد ہلاک' href='https://www.samaa.tv/feeds/news/40011602' /> 
     <link rel='amphtml' href='https://www.samaa.tv/news/amp/40011602' />              
    <meta name='twitter:card' content='summary_large_image' /> 
    <meta name='twitter:site' content='@SamaaEnglish' /> 
    <meta name='twitter:url' content='https://www.samaa.tv/news/40011602' />  
    <meta name='twitter:title' content='ہوشاب میں سیکیورٹی فورسز کا بڑا آپریشن، 10دہشت گرد ہلاک' /> 
    <meta name='twitter:description' content='ہلاک دہشت گردوں کا تعلق کالعدم تنظیم سے ہے، آئی ایس پی آر' /> 
    <meta name='twitter:image' content='https://i.samaa.tv/large/2022/11/29224220c8abc5e.webp?r=224233' />
            
    <meta property='og:site_name' content='Samaa' /> 
    <meta property='og:url' content='https://www.samaa.tv/news/40011602' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='ہوشاب میں سیکیورٹی فورسز کا بڑا آپریشن، 10دہشت گرد ہلاک' /> 
    <meta property='og:description' content='ہلاک دہشت گردوں کا تعلق کالعدم تنظیم سے ہے، آئی ایس پی آر' /> 
    <meta property='og:image' content='https://i.samaa.tv/large/2022/11/29224220c8abc5e.webp?r=224233' />
            
    <meta itemprop='name' content='ہوشاب میں سیکیورٹی فورسز کا بڑا آپریشن، 10دہشت گرد ہلاک' /> 
    <meta itemprop='description' content='ہلاک دہشت گردوں کا تعلق کالعدم تنظیم سے ہے، آئی ایس پی آر' /> 
    <meta itemprop='image' content='https://i.samaa.tv/large/2022/11/29224220c8abc5e.webp?r=224233' />
            
    <meta property='article:publisher' content='https://www.samaa.tv' /> 
    <meta property='article:published_time' content='2022-11-29 22:42:35' /> 
    <meta property='article:modified_time' content='2022-11-29 22:42:35' /> 
    <meta property='article:tag' content='terrorist killed' />
    <meta property='article:tag' content='DG ISPR' />
    <meta property='article:tag' content='Balochistan' />
    
    <meta name='keywords' content='terrorist killed,DG ISPR,Balochistan' />
    <meta name='news_keywords' content='terrorist killed,DG ISPR,Balochistan' />
            
    <meta property='article:author' content='https://www.samaa.tv/authors/4416/sumaira-khan' /> 
    <meta name='author' content='Sumaira Khan' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.samaa.tv\/_img\/logo.png","name":"Samaa","url":"https:\/\/www.samaa.tv","sameAs":["https:\/\/www.facebook.com\/samaatvnews\/","https:\/\/twitter.com\/SAMAATV","https:\/\/www.instagram.com\/samaatv","https:\/\/www.youtube.com\/user\/samaatvnews"],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.samaa.tv\/search?cx=c333ba7af888e4a62&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.samaa.tv\/pakistan","name":"Pakistan"}}]}
     </script>    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.samaa.tv","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"Samaa","url":"https:\/\/www.samaa.tv","sameAs":["https:\/\/www.facebook.com\/samaatvnews\/","https:\/\/twitter.com\/SAMAATV","https:\/\/www.instagram.com\/samaatv","https:\/\/www.youtube.com\/user\/samaatvnews"],"logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.samaa.tv\/_img\/logo.png"}},"copyrightYear":"2022","image":[{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/i.samaa.tv\/primary\/2022\/11\/29224220c8abc5e.webp?r=224233","width":"750","height":"369","caption":""}],"datePublished":"2022-11-29T22:42:35+05:00","dateModified":"2022-11-29T22:42:35+05:00","mainEntityOfPage":"https:\/\/www.samaa.tv\/news\/40011602","headline":"\u06c1\u0648\u0634\u0627\u0628 \u0645\u06cc\u06ba \u0633\u06cc\u06a9\u06cc\u0648\u0631\u0679\u06cc \u0641\u0648\u0631\u0633\u0632 \u06a9\u0627 \u0628\u0691\u0627 \u0627\u0653\u067e\u0631\u06cc\u0634\u0646\u060c 10\u062f\u06c1\u0634\u062a \u06af\u0631\u062f \u06c1\u0644\u0627\u06a9","description":"\u06c1\u0644\u0627\u06a9 \u062f\u06c1\u0634\u062a \u06af\u0631\u062f\u0648\u06ba \u06a9\u0627 \u062a\u0639\u0644\u0642 \u06a9\u0627\u0644\u0639\u062f\u0645 \u062a\u0646\u0638\u06cc\u0645 \u0633\u06d2 \u06c1\u06d2\u060c \u0622\u0626\u06cc \u0627\u06cc\u0633 \u067e\u06cc \u0622\u0631","author":[{"@context":"http:\/\/schema.org","@type":"Person","name":"Sumaira Khan","url":"https:\/\/www.samaa.tv\/authors\/4416\/sumaira-khan"}]}
    </script>
        
    
    <link rel='stylesheet'  href='https://www.samaa.tv/_css/headroom.20220701141610.css' media='all'>
    <link rel='stylesheet'  href='https://www.samaa.tv/_css/slideshow.20220701141610.css' media='all'>
    <link rel='stylesheet'  href='https://www.samaa.tv/_css/print.20220701141610.css' media='print'>
    <link rel='stylesheet'  href='https://www.samaa.tv/_css/newskit.20221122184709.css' media='all'>
    <link rel='stylesheet'  href='https://www.samaa.tv/_css/shame.20221115143109.css' media='all'>
    <script  src='https://code.jquery.com/jquery-3.6.0.min.js' defer='true'></script>
    <script  src='https://www.samaa.tv/_js/all.20221122002909.js' defer='true'></script>
    <script  src='https://www.samaa.tv/_js/admin.20221124110409.js' defer='true'></script>
    <link rel='preload' as='script' href='https://cdn.jwplayer.com/libraries/yhnP4JmB.js'>
    <link rel='preload' as='style' href='https://www.samaa.tv/_css/headroom.20220701141610.css'>
    <link rel='preload' as='style' href='https://www.samaa.tv/_css/slideshow.20220701141610.css'>
    <link rel='preload' as='style' href='https://www.samaa.tv/_css/print.20220701141610.css'>
    <link rel='preload' as='style' href='https://www.samaa.tv/_css/newskit.20221122184709.css'>
    <link rel='preload' as='style' href='https://www.samaa.tv/_css/shame.20221115143109.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.6.0.min.js'>
    <link rel='preload' as='script' href='https://www.samaa.tv/_js/all.20221122002909.js'>
    <link rel='preload' as='script' href='https://www.samaa.tv/_js/admin.20221124110409.js'>
    <link rel='dns-prefetch  preconnect' href='i.samaa.tv'>
    <link rel='dns-prefetch  preconnect' href='cdn.jwplayer.com'>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
          
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1651138261514-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-LB-BOTTOM', [728,90], 'div-gpt-ad-1651139081660-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-LB-MIDDLE', [728,90], 'div-gpt-ad-1651138997155-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-MOBILE-MREC', [300,250], 'div-gpt-ad-1651139387351-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-MREC-TOP', [300,250], 'div-gpt-ad-1651138660658-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-MREC-MIDDLE', [[300,250],[300,600]], 'div-gpt-ad-1651138929819-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-MOBILE-TOP', [[320,100],[320,50]], 'div-gpt-ad-1651139313048-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.samaa.tv');
  googletag.pubads().setTargeting('category', ["Single Story","Pakistan"]);
  googletag.pubads().setTargeting('tags', ["Balochistan","DG ISPR","terrorist killed"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    if (!divId) {
        console.log('Error: Ad not found divid: ' + divId);
        return;
    }
    
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        var adContainer = document.getElementById(divId).closest('.ad');
        adContainer.classList.remove('block', 'sm:block');
        adContainer.classList.add('hidden');
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
var setupGoogleAdsInterval = setInterval(function() {
    if (typeof googletag != 'undefined' && typeof jQuery != 'undefined') {
        clearInterval(setupGoogleAdsInterval);
        setupGoogleAds();
    }
}, 100);
function setupGoogleAds() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      // https://stackoverflow.com/a/33456469  
      if (div && (!!(div.offsetWidth || div.offsetHeight || div.getClientRects().length))) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = parseInt(div.getAttribute('data-ad-refresh'));
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // see issues #/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        
        if (isMultidimensionalAd) {
            if (width && height) {
              $renderedSlot.css({width: width+'px', height: height+'px'});
              $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
              $renderedSlot.rad({allowBiggerSizing:'true'});
            }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--ready-for-closing');
        }
      }
    });
  });
}
window.onload = function() {
  // https://developers.google.com/doubleclick-gpt/reference#googletag.apiReady
  if (typeof googletag.apiReady == 'undefined') {
    $('.ad').attr('style', 'display: none !important');
  }
}
</script>
<!-- - - - - end:refresh slots - - - - -->
                <!-- - - - - start:google - - - - -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12962126-3"></script>
            <script type="text/javascript">
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              
              gtag('set', 'content_group', 'Pakistan');
              gtag('set', 'content_group1', 'Pakistan');
              gtag('set', 'content_group2', 'Sumaira Khan');
              
              gtag('set', 'contentGroup1', 'Pakistan');
              gtag('set', 'contentGroup2', 'Sumaira Khan');
              
              gtag('set', 'dimension6', 'news/40011602');
              gtag('set', 'dimension1', 'Pakistan');
              gtag('set', 'dimension3', 'Sumaira Khan-4416');
              gtag('set', 'dimension5', '2022-11-29 22:42:35');
              gtag('set', 'dimension8', '2022-11-29 22:42:35');
              gtag('set', 'dimension10', 'Default');
              gtag('set', 'dimension11', '57 minutes');
              gtag('set', 'dimension7', 'Balochistan,DG ISPR,terrorist killed');
              
              gtag('config', 'G-RQFS0JWLG0', {
                'custom_map': {"dimension6":"Id","dimension1":"Category","dimension3":"Author","dimension5":"PublishedDate","dimension8":"UpdatedDate","dimension10":"StoryType","dimension11":"Article Age","dimension7":"Tag"}
              });
              gtag('config', 'UA-12962126-3', {
                'custom_map': {"dimension6":"Id","dimension1":"Category","dimension3":"Author","dimension5":"PublishedDate","dimension8":"UpdatedDate","dimension10":"StoryType","dimension11":"Article Age","dimension7":"Tag"}
              });              
              gtag('event', 'custom', {"Id":"news\/40011602","Category":"Pakistan","Categories":"Pakistan","Author":"Sumaira Khan-4416","Authors":"Sumaira Khan","PublishedDate":"2022-11-29 22:42:35","UpdatedDate":"2022-11-29 22:42:35","StoryType":"Default","Article Age":"57 minutes","Tag":"Balochistan,DG ISPR,terrorist killed"});
            </script>
            <!-- - - - - end:google - - - - -->
</head>

<body class="font-urdu  antialiased  leading-none  ar-8  article  template--default  pakistan    modifier--balochistan  modifier--dg-ispr  modifier--terrorist-killed"  dir="rtl">

<header class="pb-2">    
    <!---------------- MASTHEAD ---------------->
<div class="container flex items-stretch gap-4 w-full py-5 relative">
  <div class="font-sans text-xs font-light flex flex-col flex-1 items-start justify-start">
    <div class="text-gray-800 font-bold font-samaa text-4 hidden sm:block"> Tuesday, November 29, 2022 </div>
    <div class="text-gray-800 hidden sm:block" dir="ltr">4 Djumada l-Ula 1444</div>
    <div class="flex items-center text-4 text-red-500">
      <div class="font-bold  font-samaa  text-4x"><a href="/live">Watch Live</a></div>
    </div>

  </div>
  <div class="self-auto flex-1 flex items-center justify-center">
    <div>
      <a href="/" title="Samaa News">
        <img class="max-w-none" width="100" src="/_img/logo.png" alt="Samaa Logo">
        <span class="hidden">Samaa</span>
      </a>
    </div>
  </div>
  <div class="self-auto flex-1 flex-col flex items-end justify-start text-red-700">
    <div class="flex items-center">
      <a href="https://www.samaaenglish.tv/"><span class="text-red-600 font-samaa font-bold text-5">English</span></a>
    </div>
  </div>
</div>

<!-- menu -->
<!---------------- NAVIGATION ---------------->
<nav class="relative font-sans border-t border-b border-gray-300 shadow-md pt-2 overflow-hidden">
  <div class="absolute left-0 top-0 w-20 h-14" style="background-image: linear-gradient(to left, transparent, #eee, #eee)"></div>
  <div class="container px-2 sm:px-4  overflow-auto  scrollbar-hide ">
    <div class="flex pb-2">

      <!------------ SANDWICH ICON ------------>
      <div class="flex px-0">
        <div class="pl-4">
                    <button
            class="mt-1 inline-flex items-center justify-center xp-2 rounded-md text-gray-400 hover:text-gray-500 focus:outline-none focus:bg-gray-100 focus:text-gray-500 transition duration-150 ease-in-out"
            onclick="javascript:document.getElementById('navopen').classList.toggle('block');document.getElementById('navopen').classList.toggle('hidden');document.getElementById('navclose').classList.toggle('block');document.getElementById('navclose').classList.toggle('hidden');document.getElementById('navtab').classList.toggle('hidden')">
                        <!-- ☰ -->
            <svg id="navopen" class="block h-7 w-7" stroke="currentColor" fill="none" viewBox="-2 -2 28 28">
              <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16" />
            </svg>
            <!-- X -->
            <svg id="navclose" class="hidden h-7 w-7" stroke="currentColor" fill="none" viewBox="-2 -2 28 28">
              <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12" />
            </svg>
          </button>
        </div>
      </div>

      <!------------ MAIN NAV ------------>
      <div class="flex px-0">
        <div class="whitespace-nowrap">
                      <a title="پہلا صفحہ" href="/" class="text-blue-800 text-5 px-2 mr-0 font-bold ">
              پہلا صفحہ            </a>
                      <a title="تازہ ترین" href="/latest-news" class="text-blue-800 text-5 px-2 mr-0  ">
              تازہ ترین            </a>
                      <a title="پاکستان" href="/pakistan" class="text-blue-800 text-5 px-2 mr-0  ">
              پاکستان            </a>
                      <a title="معیشت" href="/money" class="text-blue-800 text-5 px-2 mr-0  ">
              معیشت            </a>
                      <a title="کھیل" href="/sports" class="text-blue-800 text-5 px-2 mr-0  ">
              کھیل            </a>
                      <a title="اینٹرٹینمنٹ" href="/lifestyle" class="text-blue-800 text-5 px-2 mr-0  ">
              اینٹرٹینمنٹ            </a>
                      <a title="ٹیکنالوجی" href="/tech" class="text-blue-800 text-5 px-2 mr-0  ">
              ٹیکنالوجی            </a>
                      <a title="بین الاقوامی" href="/global" class="text-blue-800 text-5 px-2 mr-0  ">
              بین الاقوامی            </a>
                      <a title="صحت" href="/health" class="text-blue-800 text-5 px-2 mr-0  ">
              صحت            </a>
                      <a title="ویڈیو" href="https://www.samaaenglish.tv/videos/" class="text-blue-800 text-5 px-2 mr-0  ">
              ویڈیو            </a>
                      <a title="ٹی وی پروگرام" href="https://www.samaaenglish.tv/tv-programs" class="text-blue-800 text-5 px-2 mr-0  ml-20">
              ٹی وی پروگرام            </a>
                  </div>
      </div>

      <!------------ SEARCH ------------>
      <div class="hidden pr-2 -mt-2">
        <div class="">
          <div class="w-75 max-w-xs">
            <label for="search" class="sr-only">Search</label>
            <div class="relative">
              <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
                <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                  <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
                </svg>
              </div>
              <input id="search" class="block w-full -mb-px pl-8 py-1 border border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out" placeholder="Search" type="search" />
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  
  <!------------ NAV TAB MOBILE ------------>
  <div class="hidden z-50 container bg-white shadow-sm mb-3" id="navtab">
    <div class="pt-2 pb-3">
      <!-------- SEARCH -------->
      <div class="flex flex-1 p-4">
        <div class="max-w-lg w-full md:max-w-xs">
          <label for="search" class="sr-only">Search</label>
          <div class="relative ml-4">
            <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
              <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
              </svg>
            </div>
                        <form accept-charset="utf-8" class="form-vertical" target="_top" method="GET" action="https://www.samaa.tv/search">            <input class="form-control" type="hidden" name="cx" value="c333ba7af888e4a62">            <input class="form-control" type="hidden" name="cof" value="FORID:10">            <input class="form-control" type="hidden" name="ie" value="UTF-8">            <div class="form-group required"><input class="form-control block w-full pl-8 py-2 border border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out search-query" data-remember="false" id="search" placeholder="Search" required type="text" name="q"></div>            </form>          </div>
        </div>
      </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/">
            پہلا صفحہ          </a>
                        <a class="hover:text-blue-700" href="https://www.samaa.tv/trends/imran-khan">عمران خان</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="https://www.samaa.tv/trends/army-chief-issue">آرمی چیف تقرری</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="https://www.samaa.tv/trends/fifa-world-cup-qatar-2022">فُٹ بال ورلڈ کپ</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/latest-news">
            تازہ ترین          </a>
                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/pakistan">
            پاکستان          </a>
                        <a class="hover:text-blue-700" href="/pakistan/azad-jammu-kashmir">آزاد جموں کشمیر</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/balochistan">بلوچستان</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/khyber-pakhtunkhwa">خیبر پختونخوا</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/gilgit-baltistan">گلگت بلتستان</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/punjab">پنجاب</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/sindh">سندھ</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/money">
            معیشت          </a>
                        <a class="hover:text-blue-700" href="/money/finance">مالیات</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/money/auto">گاڑیاں</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/money/startups">اسٹارٹ اپس</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/money/power">توانائی</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/sports">
            کھیل          </a>
                        <a class="hover:text-blue-700" href="/sports/cricket">کرکٹ</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/football">فٹ بال</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/tennis">ٹینس</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/hockey">ہاکی</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/athletics">ایتھلیٹکس</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/lifestyle">
            اینٹرٹینمنٹ          </a>
                        <a class="hover:text-blue-700" href="/lifestyle/gossip">گپ شپ</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/fashion">فیشن</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/movies">فلمیں</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/films">موسیقی</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/food">کھانا</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/tourism">سیاحت</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/arts">فنون</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/tech">
            ٹیکنالوجی          </a>
                        <a class="hover:text-blue-700" href="/tech/smartphones">اسمارٹ فونز</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/gear">گیئر</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/internet">انٹرنیٹ</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/science">سائنس</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/computers">گیمنگ</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/global">
            بین الاقوامی          </a>
                        <a class="hover:text-blue-700" href="/global/india">انڈیا</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/afghanistan">افغانستان</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/middle-east">مشرق وسطی</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/europe">یورپ</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/americas">امریکہ</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/health">
            صحت          </a>
                        <a class="hover:text-blue-700" href="/health/disease">بیماری</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/health/physical">جسمانی</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/health/mental">ذہنی</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="https://www.samaaenglish.tv/videos/">
            ویڈیو          </a>
                        <a class="hover:text-blue-700" href="/videos/headlines">سرخیاں</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/original">سماء اسپیشل</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/7-se-8/">٧ سے ٨</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/awamkiawaz/">عوام کی آواز </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/awaz/">عوام کی آواز </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/ehtesaab/">احتساب</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/gamesetmatch/">گیم سیٹ میچ </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/nadeem-malik/">ندیم  مالیک</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/naya-din/">نیا دن </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/newsbeat/">نیوز بیٹ </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/pukaar/">پکار </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/qutbonline/">قطب آن لائن </a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="https://www.samaaenglish.tv/tv-programs">
            ٹی وی پروگرام          </a>
                        <a class="hover:text-blue-700" href="/tv-programs#anchors">اینکرز</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tv-programs#shows">شوز </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tv-programs#schedule">شیڈول</a>                  </div>
          </div>
  </div>
</nav>
<nav class="relative font-sans border-t pt-4 overflow-hidden trendsnav">
  <div class="container px-2 sm:px-4  overflow-auto  scrollbar-hide ">
    <!------------ SUB NAV ------------>
    <div class="flex px-0">
      <div class="whitespace-nowrap">
                    <a title="عمران خان" href="https://www.samaa.tv/trends/imran-khan" class="text-4 text-blue-800 px-2 ml-0  ">
              عمران خان            </a>
                      <a title="آرمی چیف تقرری" href="https://www.samaa.tv/trends/army-chief-issue" class="text-4 text-blue-800 px-2 ml-0  ">
              آرمی چیف تقرری            </a>
                      <a title="فُٹ بال ورلڈ کپ" href="https://www.samaa.tv/trends/fifa-world-cup-qatar-2022" class="text-4 text-blue-800 px-2 ml-0  ml-20">
              فُٹ بال ورلڈ کپ            </a>
                </div>
    </div>
  </div>
</nav>

<!-- push notification consent dialog -->
<div id='consent-dialog' class="hidden">
  <div class="fixed z-50 w-full bottom-0 overflow-hidden px-2 py-2 sm:py-4 bg-blue-700" role="dialog" aria-modal="true" aria-labelledby="modal-headline">
  <div class="sm:flex sm:items-start justify-evenly">
    <div class="hidden sm:flex flex-shrink-0 items-center justify-center h-15 w-15 rounded-full mt-4">
      <img src="/_img/logo-white.png" class="w-20">
    </div>
    <div class="mt-1 sm:mt-3 text-center sm:ml-4">
      <h3 class="text-lg leading-6 font-medium text-white">
        Subscribe to notifications
      </h3>
      <p class="text-sm leading-5 text-white mt-2">
        Get the latest news and updates from Samaa TV
      </p>
    </div>
    <div class="mt-2 sm:mt-4 sm:flex sm:flex-row-reverse">
      <span class="flex w-full rounded-md sm:mt-4 sm:ml-3 sm:w-auto">
        <button type="button" class="inline-flex justify-center w-full rounded-md px-4 py-2 text-4 leading-4 font-normal text-white focus:outline-none">
          Not Now
        </button>
      </span>
      <span class="mt-1 sm:mt-3 flex w-full rounded-md shadow-sm sm:w-auto">
        <button data-topic="all" type="button" class="inline-flex justify-center w-full rounded-md border border-transparent px-4 py-2 bg-white text-blue text-3.5 leading-4 font-normal shadow-sm focus:outline-none focus:ring">
          Allow Notifications
        </button>
      </span>
    </div>
  </div>
</div>
</div>
</header>

<div class="aux-content overflow-hidden mb-4">
            
<!-- - - adsense: start - - -->
<div class='ad  hidden sm:block px-1 py-6' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:970px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1651138261514-0'  class='ad__wrapper__slot' style='width:970px;height:250px;'>
        <script> render('div-gpt-ad-1651138261514-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  sm:hidden px-1 py-6' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:320px;max-height:50px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1651139313048-0'  class='ad__wrapper__slot' style='width:320px;height:50px;'>
        <script> render('div-gpt-ad-1651139313048-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
<div class="w-full">
    <div class="lg:container flex px-3 lg:mx-auto mt-6      scroll-container" id="40011602">
  <div class="w-full sm:pr-10 overflow-hidden">
    <article class="single story">
      <div class="w-full md:pl-12">
        <div class="flex flex-row items-center">
          
    <!-- box/label -->

    <span  dir='auto'  class='badge  inline-flex    leading-tight        ml-2.5  align-middle'><a title="پاکستان" href='/pakistan' class='  '><span>پاکستان </span></a></span>
                  </div>

        
    <!-- box/title title-level:1-text:10-my:2.5 -->
    <h1 dir='auto' data-layout='story' data-id='40011602'  class='story__title      text-10  font-semibold leading-tight border-gray-300 border-t-4 border-double pt-4    my-2.5  '><a  href='https://www.samaa.tv/news/40011602/' class='story__link  text-black'>ہوشاب میں سیکیورٹی فورسز کا بڑا آپریشن، 10دہشت گرد ہلاک</a></h1>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-5.5  text-black  '>ہلاک دہشت گردوں کا تعلق کالعدم تنظیم سے ہے، آئی ایس پی آر
 
    </div>

        <div class="grid grid-cols-2 text-5 border-gray-200 border-t mt-4 py-4">
          <div class="flex flex-col items-start font-samaa">
            <!-- box/byline --><span dir='auto' class='story__byline    text-navy-800 font-bold uppercase  '><a class='story__byline__link' href='https://www.samaa.tv/authors/4416/sumaira-khan'>سمیرا خان</a></span>             <span class='timestamp--time timeago text-5 font-urdu' title="2022-11-29T22:42:35+05:00">
              <span class='timestamp__calendar'>
              Nov 29, 2022              </span>
            </span>
          </div>
          <div class="flex flex-row justify-end">
            

<a class="js-social-fb ml-2" dir="auto" data-fb-count-url="https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40011602" onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40011602&amp;display=popup&amp;ref=plugin" target="_blank">
  <img class="w-8" src="/_img/facebook.svg" alt="FaceBook">
</a>
<a class="js-social-twitter ml-2" dir="auto" onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel="noreferrer" href="https://twitter.com/share?text=%DB%81%D9%88%D8%B4%D8%A7%D8%A8%20%D9%85%DB%8C%DA%BA%20%D8%B3%DB%8C%DA%A9%DB%8C%D9%88%D8%B1%D9%B9%DB%8C%20%D9%81%D9%88%D8%B1%D8%B3%D8%B2%20%DA%A9%D8%A7%20%D8%A8%DA%91%D8%A7%20%D8%A7%D9%93%D9%BE%D8%B1%DB%8C%D8%B4%D9%86%D8%8C%2010%D8%AF%DB%81%D8%B4%D8%AA%20%DA%AF%D8%B1%D8%AF%20%DB%81%D9%84%D8%A7%DA%A9&amp;url=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40011602&amp;counturl=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40011602" target="_blank">
  <img class="w-8" src="/_img/twitter.svg" alt="Twitter">
</a>
<a class="js-social-linkedin ml-2" dir="auto" onclick="return !window.open(this.href, 'Share on Linkedin', 'width=640, height=300')" rel="noreferrer" href=" http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40011602&title=%DB%81%D9%88%D8%B4%D8%A7%D8%A8%20%D9%85%DB%8C%DA%BA%20%D8%B3%DB%8C%DA%A9%DB%8C%D9%88%D8%B1%D9%B9%DB%8C%20%D9%81%D9%88%D8%B1%D8%B3%D8%B2%20%DA%A9%D8%A7%20%D8%A8%DA%91%D8%A7%20%D8%A7%D9%93%D9%BE%D8%B1%DB%8C%D8%B4%D9%86%D8%8C%2010%D8%AF%DB%81%D8%B4%D8%AA%20%DA%AF%D8%B1%D8%AF%20%DB%81%D9%84%D8%A7%DA%A9&summary=%DB%81%D9%84%D8%A7%DA%A9%20%D8%AF%DB%81%D8%B4%D8%AA%20%DA%AF%D8%B1%D8%AF%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AA%D8%B9%D9%84%D9%82%20%DA%A9%D8%A7%D9%84%D8%B9%D8%AF%D9%85%20%D8%AA%D9%86%D8%B8%DB%8C%D9%85%20%D8%B3%DB%92%20%DB%81%DB%92%D8%8C%20%D8%A2%D8%A6%DB%8C%20%D8%A7%DB%8C%D8%B3%20%D9%BE%DB%8C%20%D8%A2%D8%B1&source=https://www.samaa.tv/" target="_blank">
  <img class="w-8" src="/_img/linkedin-blue.svg" alt="Linkedin">
</a>
<a target="_blank" class="js-social-whatsapp ml-2" dir="auto" href="//api.whatsapp.com/send?text=%DB%81%D9%88%D8%B4%D8%A7%D8%A8%20%D9%85%DB%8C%DA%BA%20%D8%B3%DB%8C%DA%A9%DB%8C%D9%88%D8%B1%D9%B9%DB%8C%20%D9%81%D9%88%D8%B1%D8%B3%D8%B2%20%DA%A9%D8%A7%20%D8%A8%DA%91%D8%A7%20%D8%A7%D9%93%D9%BE%D8%B1%DB%8C%D8%B4%D9%86%D8%8C%2010%D8%AF%DB%81%D8%B4%D8%AA%20%DA%AF%D8%B1%D8%AF%20%DB%81%D9%84%D8%A7%DA%A9%20-%20https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40011602%3Fref%3Dwhatsapp">
  <img class="w-8" src="/_img/whatsapp.svg" alt="WhatsApp">
</a>

          </div>
        </div>

        

<div class='slideshow      slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  sm:w-full  w-full            mb-0  ' >
        <div class='media__item              '><picture><img src="https://i.samaa.tv/primary/2022/11/29224220c8abc5e.webp"  alt="" /></picture></div>        
    </figure>

</div>
</div>
        <div class="w-full sm:mx-auto mb-8">
          

    <!-- box/content -->
    <div dir='auto' class='story__content  overflow-hidden      text-4 leading-tight text-black  '><p><strong>بلوچستان کے علاقے ہوشاب میں سیکیورٹی فورسز کے آپریشن میں 10 دہشت گرد ہلاک ہوگئے۔</strong></p>
<p>پاک فوج کے شعبہ تعلقات عامہ (آئی ایس پی آر) کے مطابق آپریشن کے دوران دہشتگردوں کے ساتھ فائرنگ کے تبادلے میں 10 دہشت گرد ہلاک جبکہ دو فرار ہوگئے۔</p>
<p>ترجمان پاک فوج کے مطابق خفیہ اطلاعات پر کی گئی کامیاب کارروائی میں ایک دہشت گرد کو گرفتار کرلیا گیا جبکہ فرار دہشت گرد کی تلاش کےلیے آپریشن جاری ہے۔</p>
<p>آئی ایس پی آر کے مطابق ہلاک دہشت گردوں کا تعلق کالعدم تنظیم سے ہے جو کہ سیکیورٹی فورسز اور ترقیاتی منصوبوں پر حملوں میں ملوث تھے۔</p>
<p>ترجمان کے مطابق مارے گئے دہشت گردوں کے قبضے سے بھاری مقدار میں اسلحہ و گولہ بارود برآمد کرلیا ہے۔</p>

    </div>
        </div>
        
    <h3  id='balochistan'  dir='auto'  class='badge  inline-flex    btn btn-label text-blue-800 font-bold ml-4    align-middle'><a title="بلوچستان" href='/trends/balochistan' class='  '>بلوچستان</a></h3>

    <h3  id='dg-ispr'  dir='auto'  class='badge  inline-flex    btn btn-label text-blue-800 font-bold ml-4    align-middle'><a title="DG ISPR" href='/trends/dg-ispr' class='  '>DG ISPR</a></h3>

    <h3  id='terrorist-killed'  dir='auto'  class='badge  inline-flex    btn btn-label text-blue-800 font-bold ml-4    align-middle'><a title="terrorist killed" href='/trends/terrorist-killed' class='  '>terrorist killed</a></h3>

        <div class="w-full border-t border-gray-300 pt-4 mt-4">
          <div class="flex flex-row">
            

<a class="js-social-fb ml-2" dir="auto" data-fb-count-url="https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40011602" onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40011602&amp;display=popup&amp;ref=plugin" target="_blank">
  <img class="w-8" src="/_img/facebook.svg" alt="FaceBook">
</a>
<a class="js-social-twitter ml-2" dir="auto" onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel="noreferrer" href="https://twitter.com/share?text=%DB%81%D9%88%D8%B4%D8%A7%D8%A8%20%D9%85%DB%8C%DA%BA%20%D8%B3%DB%8C%DA%A9%DB%8C%D9%88%D8%B1%D9%B9%DB%8C%20%D9%81%D9%88%D8%B1%D8%B3%D8%B2%20%DA%A9%D8%A7%20%D8%A8%DA%91%D8%A7%20%D8%A7%D9%93%D9%BE%D8%B1%DB%8C%D8%B4%D9%86%D8%8C%2010%D8%AF%DB%81%D8%B4%D8%AA%20%DA%AF%D8%B1%D8%AF%20%DB%81%D9%84%D8%A7%DA%A9&amp;url=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40011602&amp;counturl=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40011602" target="_blank">
  <img class="w-8" src="/_img/twitter.svg" alt="Twitter">
</a>
<a class="js-social-linkedin ml-2" dir="auto" onclick="return !window.open(this.href, 'Share on Linkedin', 'width=640, height=300')" rel="noreferrer" href=" http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40011602&title=%DB%81%D9%88%D8%B4%D8%A7%D8%A8%20%D9%85%DB%8C%DA%BA%20%D8%B3%DB%8C%DA%A9%DB%8C%D9%88%D8%B1%D9%B9%DB%8C%20%D9%81%D9%88%D8%B1%D8%B3%D8%B2%20%DA%A9%D8%A7%20%D8%A8%DA%91%D8%A7%20%D8%A7%D9%93%D9%BE%D8%B1%DB%8C%D8%B4%D9%86%D8%8C%2010%D8%AF%DB%81%D8%B4%D8%AA%20%DA%AF%D8%B1%D8%AF%20%DB%81%D9%84%D8%A7%DA%A9&summary=%DB%81%D9%84%D8%A7%DA%A9%20%D8%AF%DB%81%D8%B4%D8%AA%20%DA%AF%D8%B1%D8%AF%D9%88%DA%BA%20%DA%A9%D8%A7%20%D8%AA%D8%B9%D9%84%D9%82%20%DA%A9%D8%A7%D9%84%D8%B9%D8%AF%D9%85%20%D8%AA%D9%86%D8%B8%DB%8C%D9%85%20%D8%B3%DB%92%20%DB%81%DB%92%D8%8C%20%D8%A2%D8%A6%DB%8C%20%D8%A7%DB%8C%D8%B3%20%D9%BE%DB%8C%20%D8%A2%D8%B1&source=https://www.samaa.tv/" target="_blank">
  <img class="w-8" src="/_img/linkedin-blue.svg" alt="Linkedin">
</a>
<a target="_blank" class="js-social-whatsapp ml-2" dir="auto" href="//api.whatsapp.com/send?text=%DB%81%D9%88%D8%B4%D8%A7%D8%A8%20%D9%85%DB%8C%DA%BA%20%D8%B3%DB%8C%DA%A9%DB%8C%D9%88%D8%B1%D9%B9%DB%8C%20%D9%81%D9%88%D8%B1%D8%B3%D8%B2%20%DA%A9%D8%A7%20%D8%A8%DA%91%D8%A7%20%D8%A7%D9%93%D9%BE%D8%B1%DB%8C%D8%B4%D9%86%D8%8C%2010%D8%AF%DB%81%D8%B4%D8%AA%20%DA%AF%D8%B1%D8%AF%20%DB%81%D9%84%D8%A7%DA%A9%20-%20https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40011602%3Fref%3Dwhatsapp">
  <img class="w-8" src="/_img/whatsapp.svg" alt="WhatsApp">
</a>

          </div>
        </div>
        <div class="w-full border-t border-b border-gray-300 pt-4 mt-4">
                  
<!-- - - adsense: start - - -->
<div class='ad  hidden sm:block my-2' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651138997155-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1651138997155-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                  
<!-- - - adsense: start - - -->
<div class='ad  sm:hidden my-2' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651139387351-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1651139387351-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
        <div class="flow-root mb-10 my-20">
          <section id="comments-40011602" data-comments='' class="comments">
  
<form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.samaa.tv/comments"><input class="form-control jscheck" type="hidden" name="jscheck" value=""><input class="form-control" type="hidden" name="story_id" value="40011602">
<div class="info my-4 text-blue-800 font-bold"></div>
<div class="flex flex-col">
  <div class="grid grid-cols-1 sm:grid-cols-2 gap-4 mb-4">
    <div class="form-group"><input class="form-control form-input w-full" placeholder="Your name" required id="name" type="text" name="name"></div>    <div class="form-group"><input class="form-control form-input w-full" placeholder="Your email" required id="email" type="text" name="email"></div>  </div>
  <div class="form-group"><textarea class="form-control form-textarea w-full comments__content" placeholder="Your comments" dir="auto" rows="6" required id="content" name="content"></textarea></div>  <div class="my-2">
    <input class="btn p-2.5 text-3.75 leading-4 focus:outline-none focus:border-blue-300 focus:ring ring-blue bg-blue-700 text-white transition duration-150 ease-in-out cursor-pointer" type="submit" value="Submit">  </div>
</div>

<input class="form-control" type="hidden" name="_token" value=""></form></section>
        </div>
        <div class="flex flex-col border-t border-blue-900">
          
    <h3  id='recommended'  dir='auto'  class='badge  inline-flex    uppercase  text-black border-b border-gray-300 rounded-sm py-2 w-full    align-middle'>تجویز کردہ</h3>
          <div class="grid grid-cols-1 sm:grid-cols-3 sm:gap-4">
            
<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40011554' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40011554/" target="_self"><picture><img src="https://i.samaa.tv/thumbnail/2022/11/29183656a3d080e.jpg?r=183710"  alt="جنرل باجوہ نے پاک فوج کی کمان جنرل سید عاصم منیر کو سونپ دی" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story' data-id='40011554'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40011554/' class='story__link  '>جنرل باجوہ نے پاک فوج کی کمان جنرل سید عاصم منیر کو سونپ دی</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40011599' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40011599/" target="_self"><picture><img src="https://i.samaa.tv/thumbnail/2022/11/29214813ede625f.jpg?r=214933"  alt="اعظم نذیر تارڑ کل سے دوبارہ وزیر قانون کی ذمہ داریاں سنبھالیں گے" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story' data-id='40011599'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40011599/' class='story__link  '>اعظم نذیر تارڑ کل سے دوبارہ وزیر قانون کی ذمہ داریاں سنبھالیں گے</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40011604' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40011604/" target="_self"><picture><img src="https://i.samaa.tv/thumbnail/2022/11/292323014f67a3e.jpg?r=232307"  alt="وزارت خزانہ کی ماہانہ اکنامک اپ ڈیٹ آؤٹ لُک رپورٹ جاری" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story' data-id='40011604'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40011604/' class='story__link  '>وزارت خزانہ کی ماہانہ اکنامک اپ ڈیٹ آؤٹ لُک رپورٹ جاری</a></h2>
</article>
<!-- - - - /article - - - -->

          </div>
        </div>
        <div class="w-full border-t border-gray-300 pt-4 mt-4">
                  
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651139081660-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1651139081660-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
                <div class="flex flex-col border-t border-blue-900 mt-4">
          
    <h3  id='related-stories'  dir='auto'  class='badge  inline-flex    uppercase  text-black border-b border-gray-300 font-sans rounded-sm py-2 w-full    align-middle'>متعلقہ سٹوریز</h3>
          <div class="grid grid-cols-1 sm:grid-cols-3 sm:gap-4">
            
<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40011590' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40011590/the-murder-of-a-mother-and-3-daughters-in-karachi-the-story-of-the-grandmother-of-the-girls-has-come-to-light" target="_self"><picture><img src="https://i.samaa.tv/thumbnail/2022/11/291926038c84062.jpg?r=192635"  alt="کراچی میں ماں اور 3 بیٹیوں کا قتل، بچیوں کی دادی کا بیان سامنے آگیا" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story' data-id='40011590'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40011590/the-murder-of-a-mother-and-3-daughters-in-karachi-the-story-of-the-grandmother-of-the-girls-has-come-to-light' class='story__link  '>کراچی میں ماں اور 3 بیٹیوں کا قتل، بچیوں کی دادی کا بیان سامنے آگیا</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40011591' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40011591/" target="_self"><picture><img src="https://i.samaa.tv/thumbnail/2022/11/291934412ad4d3b.jpg?r=193535"  alt="انتخابات کیلئے الیکشن کمیشن کو رقم فراہم کرنے کی منظوری دیدی گئی" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story' data-id='40011591'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40011591/' class='story__link  '>انتخابات کیلئے الیکشن کمیشن کو رقم فراہم کرنے کی منظوری دیدی گئی</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40011596' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40011596/" target="_self"><picture><img src="https://i.samaa.tv/thumbnail/2022/11/2921023644e99b3.jpg?r=210246"  alt="ترجمان الیکشن کمیشن ہارون شنواری کو عہدے سے ہٹادیا گیا" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story' data-id='40011596'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40011596/' class='story__link  '>ترجمان الیکشن کمیشن ہارون شنواری کو عہدے سے ہٹادیا گیا</a></h2>
</article>
<!-- - - - /article - - - -->

          </div>
        </div>
                        <div class="flex flex-col border-t border-blue-900 mt-8 sm:hidden">
          
    <h3  id='most-popular'  dir='auto'  class='badge  inline-flex    uppercase  text-black border-b border-gray-300 font-sans rounded-sm py-2 w-full    align-middle'>مقبول ترین</h3>
          <div class="grid grid-cols-1 sm:grid-cols-3 sm:gap-4">
            
<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40011551' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40011551/" target="_self"><picture><img src="https://i.samaa.tv/thumbnail/2022/11/2823030989b1925.jpg?r=230410"  alt="ایک اوور میں سات چھکے مارنے کا نیا ریکارڈ بن گیا" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story' data-id='40011551'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40011551/' class='story__link  '>ایک اوور میں سات چھکے مارنے کا نیا ریکارڈ بن گیا</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40011468' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40011468/" target="_self"><picture><img src="https://i.samaa.tv/thumbnail/2022/11/272157189cae2c4.jpg?r=235634"  alt="آزاد کشمیر: بلدیاتی انتخابات کے پہلے مرحلے میں آزاد امیدوار سب سے آگے" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story' data-id='40011468'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40011468/' class='story__link  '>آزاد کشمیر: بلدیاتی انتخابات کے پہلے مرحلے میں آزاد امیدوار سب سے آگے</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40011510' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40011510/great-news-for-canadian-visa-aspirants-from-pakistan" target="_self"><picture><img src="https://i.samaa.tv/thumbnail/2022/11/281340077eab032.jpg?r=134025"  alt="کینیڈین ویزا کے خواہش مند پاکستانیوں کے لیے بڑی خوشخبری" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story' data-id='40011510'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40011510/great-news-for-canadian-visa-aspirants-from-pakistan' class='story__link  '>کینیڈین ویزا کے خواہش مند پاکستانیوں کے لیے بڑی خوشخبری</a></h2>
</article>
<!-- - - - /article - - - -->

          </div>
        </div>
              </div>
    </article>
    <div id="taboola-below-article-thumbnails">Tabool ads will show in this div</div>

  </div>
  <div class="w-80 flex-shrink-0 hidden md:block px-2 overflow-hidden">
            
<!-- - - adsense: start - - -->
<div class='ad  mb-4' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651138660658-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1651138660658-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
    <div class="flex flex-col mt-10">
  
    <h4  dir='auto'  class='badge  inline-flex    text-7  font-bold  rounded-sm mt-8 justify-center py-2  border-t border-black uppercase w-full    mb-2  align-middle'>مقبول خبریں</h4>
  <div class="grid grid-cols-1 divide-y divide-gray-300 border-t border-gray-300">
  
<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40011551' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40011551/" target="_self"><picture><img src="https://i.samaa.tv/thumbnail/2022/11/2823030989b1925.jpg?r=230410"  alt="ایک اوور میں سات چھکے مارنے کا نیا ریکارڈ بن گیا" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='40011551'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40011551/' class='story__link  '>ایک اوور میں سات چھکے مارنے کا نیا ریکارڈ بن گیا</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40011468' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40011468/" target="_self"><picture><img src="https://i.samaa.tv/thumbnail/2022/11/272157189cae2c4.jpg?r=235634"  alt="آزاد کشمیر: بلدیاتی انتخابات کے پہلے مرحلے میں آزاد امیدوار سب سے آگے" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='40011468'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40011468/' class='story__link  '>آزاد کشمیر: بلدیاتی انتخابات کے پہلے مرحلے میں آزاد امیدوار سب سے آگے</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40011510' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40011510/great-news-for-canadian-visa-aspirants-from-pakistan" target="_self"><picture><img src="https://i.samaa.tv/thumbnail/2022/11/281340077eab032.jpg?r=134025"  alt="کینیڈین ویزا کے خواہش مند پاکستانیوں کے لیے بڑی خوشخبری" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='40011510'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40011510/great-news-for-canadian-visa-aspirants-from-pakistan' class='story__link  '>کینیڈین ویزا کے خواہش مند پاکستانیوں کے لیے بڑی خوشخبری</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40011568' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40011568/amber-heard-is-now-the-most-googled-celebrity-of-2022" target="_self"><picture><img src="https://i.samaa.tv/thumbnail/2022/11/29191453653698a.webp?r=191458"  alt="2022 میں گوگل پر سب سے زیادہ کن شخصیات کو سرچ کیا گیا؟" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='40011568'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40011568/amber-heard-is-now-the-most-googled-celebrity-of-2022' class='story__link  '>2022 میں گوگل پر سب سے زیادہ کن شخصیات کو سرچ کیا گیا؟</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40011475' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40011475/" target="_self"><picture><img src="https://i.samaa.tv/thumbnail/2022/11/27193944f4f5c22.jpg?r=194003"  alt="جنرل باجوہ کے مبینہ اثاثوں کی تفصیلات،آئی ایس پی آر نے ردعمل دیدیا" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='40011475'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40011475/' class='story__link  '>جنرل باجوہ کے مبینہ اثاثوں کی تفصیلات،آئی ایس پی آر نے ردعمل دیدیا</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40011452' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40011452/" target="_self"><picture><img src="https://i.samaa.tv/thumbnail/2022/11/261719140a75733.jpg?r=172035"  alt="عالمی مارکیٹ میں اضافہ اور پاکستان میں سونے کی قیمت کم ہوگئی" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='40011452'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40011452/' class='story__link  '>عالمی مارکیٹ میں اضافہ اور پاکستان میں سونے کی قیمت کم ہوگئی</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40011539' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40011539/" target="_self"><picture><img src="https://i.samaa.tv/thumbnail/2022/11/28195035c07adf0.jpg?r=195112"  alt="راولپنڈی: کل میٹرو بس سروس صدر تا فیض آباد بند رہے گی، میٹروانتظامیہ" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='40011539'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40011539/' class='story__link  '>راولپنڈی: کل میٹرو بس سروس صدر تا فیض آباد بند رہے گی، میٹروانتظامیہ</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40011567' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40011567/brother-killed-brother-in-jealousy-of-having-more-followers-on-tik-tok" target="_self"><picture><img src="https://i.samaa.tv/thumbnail/2022/11/291444572c3fbd7.jpg?r=144518"  alt="ٹک ٹاکر کے قتل کا ڈراپ سین؛ فالورز کی دوڑ میں بھائی نے بھائی کو قتل کردیا" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='40011567'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40011567/brother-killed-brother-in-jealousy-of-having-more-followers-on-tik-tok' class='story__link  '>ٹک ٹاکر کے قتل کا ڈراپ سین؛ فالورز کی دوڑ میں بھائی نے بھائی کو قتل کردیا</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40011474' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40011474/17-foreigners-arrested-during-the-shooting-of-a-bollywood-film-in-india" target="_self"><picture><img src="https://i.samaa.tv/thumbnail/2022/11/27122024bda9fb0.jpg?r=122043"  alt="بھارت میں بالی ووڈ فلم کی شوٹنگ کے دوران 17 غیر ملکی گرفتار" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='40011474'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40011474/17-foreigners-arrested-during-the-shooting-of-a-bollywood-film-in-india' class='story__link  '>بھارت میں بالی ووڈ فلم کی شوٹنگ کے دوران 17 غیر ملکی گرفتار</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40011529' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40011529/" target="_self"><picture><img src="https://i.samaa.tv/thumbnail/2022/11/281802120b3f0f0.jpg?r=180219"  alt="لاہور: ڈھائی سالہ بچے کا اغواء کے بعد قتل، تفتیش میں سنسنی خیز انکشاف" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story' data-id='40011529'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40011529/' class='story__link  '>لاہور: ڈھائی سالہ بچے کا اغواء کے بعد قتل، تفتیش میں سنسنی خیز انکشاف</a></h2>
</article>
<!-- - - - /article - - - -->

  </div>
</div>

            
<!-- - - adsense: start - - -->
<div class='ad  my-4' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1651138929819-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1651138929819-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</div>
<script>
if (localStorage.getItem('notification_token')) {
  fetch(window.location.origin + "/notifications/subscribe", { method: "POST", headers: { "Content-Type": "application/json" }, body: JSON.stringify({iid: localStorage.getItem('notification_token'), topic: 'all'}) }).then(function (res) {
    localStorage.setItem("notification_topic", 'all');
    console.log("notification_subscribed_topic", 'all');
  })
  .catch(function (err) {
    console.error("Error subscribing to topic", err);
  });
}
</script></div>
<footer>

    <div class="flex flex-col md:flex-row mt-40 w-full">
  <div class="container pt-4 flex flex-col items-center text-5 leading-normal  bg-white border-t border-blue-600 text-blue-700 opacity-50">
    <ul class="flex flex-row my-2 flex-wrap justify-center">
      <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/about-us'>ہمارے متعلق</a>
      </li>
      <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/advertise-with-us'>اشتہار دیں</a>
      </li>
      <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/contact-us/'>رابطہ کیجیے</a>
      </li>
      <!-- <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/feedback'>Feedback</a>
      </li> -->
      <!-- <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/apps'>Apps</a>
      </li> -->
      <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/faqs'>اکثر پوچھے گئے سوالات</a>
      </li>
      <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/tv-programs#anchor-profiles'>اینکر پروفائل</a>
      </li>
      <li class="px-2 py-0.25">
        <a class="" href='https://www.samaaenglish.tv/comment-policy'>کمنٹ پالیسی</a>
      </li>
    </ul>
    <ul class="flex flex-row mb-2 justify-center">
      <li class=" px-2 py-0.25 border-l border-white border-l-solid">
        <a href="https://www.facebook.com/samaatvnews/">فیس بک</a>
      </li>
      <li class=" px-2 py-0.25 border-l border-white border-l-solid">
        <a href="https://twitter.com/SAMAATV">ٹویٹر</a>
      </li>
      <li class=" px-2 py-0.25 border-l border-white border-l-solid">
        <a href="https://www.instagram.com/samaatv">انسٹاگرام</a>
      </li>
      <li class=" px-2 py-0.25 border-l border-white border-l-solid">
        <a href="https://www.youtube.com/user/samaatvnews">یو ٹیوب</a>
      </li>
    </ul>
    <p class=" px-2 py-0.25 my-4 flex flex-col sm:flex-row text-3 justify-center">
      Copyright &copy; 2022 SAMAA TV. All Rights Reserved.
    </p>
  </div>
</div>

    <script  src='https://cdn.jwplayer.com/libraries/yhnP4JmB.js'></script>
        <!-- jwplayer for ad -->
    <script>
        window.addEventListener('load', function() {
            $('.single .story__content>p:nth-of-type(3)').after('<div id="jwp-outstream-unit"></div>');
            jwplayer("jwp-outstream-unit").setup({});
        });
    </script>



    
<script type="text/javascript">
  // taboola code start from here
  function tabloo() {
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/samaa/loader.js',
      'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {
      window.performance.mark('tbl_ic');
    }
  }
tabloo();
// taboola code end here
</script>
<script type="text/javascript">
// taboola code
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
// taboola code
</script>
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        function sendInteractiveEvent(category, label) {
            if (!googleMeasurement) {
                ga("send", {
                    hitType: "event",
                    eventCategory: category,
                    eventAction: "click",
                    eventLabel: label
                });
            } else {
                if ("undefined" != typeof gtag) {
                    gtag("event", "click", {
                        'event_category': category,
                        'event_label': label
                    });
                }
            }
        }

        var eventItems = [{"selector":".story__byline a","parent":"author"},{"selector":".story__content a","parent":"links"},{"selector":".js-social-whatsapp","parent":"whatsapp"},{"selector":".js-social-twitter","parent":"twitter"},{"selector":".js-social-fb","parent":"facebook"},{"selector":".js-social-comment","parent":"comment"},{"selector":".js-social-print","parent":"print"},{"selector":".js-social-email","parent":"email"}];
        var googleMeasurement = true;
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector + ', ' + eventItems[i].selector + ' *')) {
                        sendInteractiveEvent(eventItems[i].parent, eventLabel);
                        break;
                    }
                }
            }
        });

        for (i = 0; i < eventItems.length; i++) {
            if (eventItems[i].parent == 'audio') {
                const audioPlayer = document.getElementById(eventItems[i].selector);
                audioPlayer.addEventListener("play", (e) => sendInteractiveEvent('audio', e.type), false);
                audioPlayer.addEventListener("pause", (e) => sendInteractiveEvent('audio', e.type), false);
                audioPlayer.addEventListener("ended", (e) => sendInteractiveEvent('audio', e.type), false);
            }
        }



        </script>
        <!-- - - - - end:ga-events - - - - --></footer>
<!--2022-11-29 23:40:06-->
</body>
</html>
