<!DOCTYPE html>
<html lang="en">
<head>
  
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>ٹائی ٹینک کی اداکارہ کیٹ ونسلیٹ شوٹنگ کے دوران گرکر زخمی - Lifestyle - SAMAA</title>  
     <meta name='description' content='کیٹ ونسلیٹ اپنی آئندہ فلم لی (LEE) کی شوٹنگ کے دوران زخمی ہوئیں' /> 
     <meta property='fb:app_id' content='1618273905063851' />  
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.samaa.tv/news/40007645' /> 
     <link rel='alternate' type='application/rss+xml' title='ٹائی ٹینک کی اداکارہ کیٹ ونسلیٹ شوٹنگ کے دوران گرکر زخمی' href='https://www.samaa.tv/feeds/news/40007645' /> 
     <link rel='amphtml' href='https://www.samaa.tv/news/amp/40007645' />              
    <meta name='twitter:card' content='summary_large_image' /> 
    <meta name='twitter:site' content='@SamaaEnglish' /> 
    <meta name='twitter:url' content='https://www.samaa.tv/news/40007645' />  
    <meta name='twitter:title' content='ٹائی ٹینک کی اداکارہ کیٹ ونسلیٹ شوٹنگ کے دوران گرکر زخمی' /> 
    <meta name='twitter:description' content='کیٹ ونسلیٹ اپنی آئندہ فلم لی (LEE) کی شوٹنگ کے دوران زخمی ہوئیں' /> 
    <meta name='twitter:image' content='https://i.samaa.tv/large/2022/09/19135204aec9390.jpg?r=135309' />
            
    <meta property='og:site_name' content='Samaa' /> 
    <meta property='og:url' content='https://www.samaa.tv/news/40007645' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='ٹائی ٹینک کی اداکارہ کیٹ ونسلیٹ شوٹنگ کے دوران گرکر زخمی' /> 
    <meta property='og:description' content='کیٹ ونسلیٹ اپنی آئندہ فلم لی (LEE) کی شوٹنگ کے دوران زخمی ہوئیں' /> 
    <meta property='og:image' content='https://i.samaa.tv/large/2022/09/19135204aec9390.jpg?r=135309' />
            
    <meta itemprop='name' content='ٹائی ٹینک کی اداکارہ کیٹ ونسلیٹ شوٹنگ کے دوران گرکر زخمی' /> 
    <meta itemprop='description' content='کیٹ ونسلیٹ اپنی آئندہ فلم لی (LEE) کی شوٹنگ کے دوران زخمی ہوئیں' /> 
    <meta itemprop='image' content='https://i.samaa.tv/large/2022/09/19135204aec9390.jpg?r=135309' />
            
    <meta property='article:publisher' content='https://www.samaa.tv' /> 
    <meta property='article:published_time' content='2022-09-19 13:53:09' /> 
    <meta property='article:modified_time' content='2022-09-19 14:19:27' /> 
    <meta property='article:tag' content='Upcoming Movie' />
    <meta property='article:tag' content='KATE WINSLET' />
    <meta property='article:tag' content='Hollywood' />
    
    <meta name='keywords' content='Upcoming Movie,KATE WINSLET,Hollywood' />
    <meta name='news_keywords' content='Upcoming Movie,KATE WINSLET,Hollywood' />
            
    <meta property='article:author' content='https://www.samaa.tv/authors/3002/samaa-life-style-editors' /> 
    <meta name='author' content='Samaa Life &amp; Style Editors' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.samaa.tv\/_img\/logo.png","name":"Samaa","url":"https:\/\/www.samaa.tv","sameAs":["https:\/\/www.facebook.com\/samaatvnews\/","https:\/\/twitter.com\/SAMAATV","https:\/\/www.instagram.com\/samaatv","https:\/\/www.youtube.com\/user\/samaatvnews"],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.samaa.tv\/search?cx=c333ba7af888e4a62&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.samaa.tv\/lifestyle","name":"Lifestyle"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.samaa.tv\/lifestyle\/movies","name":"Movies"}}]}
     </script>    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.samaa.tv","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"Samaa","url":"https:\/\/www.samaa.tv","sameAs":["https:\/\/www.facebook.com\/samaatvnews\/","https:\/\/twitter.com\/SAMAATV","https:\/\/www.instagram.com\/samaatv","https:\/\/www.youtube.com\/user\/samaatvnews"],"logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.samaa.tv\/_img\/logo.png"}},"copyrightYear":"2022","image":[],"datePublished":"2022-09-19T13:53:09+05:00","dateModified":"2022-09-19T14:19:27+05:00","mainEntityOfPage":"https:\/\/www.samaa.tv\/news\/40007645","headline":"\u0679\u0627\u0626\u06cc \u0679\u06cc\u0646\u06a9 \u06a9\u06cc \u0627\u062f\u0627\u06a9\u0627\u0631\u06c1 \u06a9\u06cc\u0679 \u0648\u0646\u0633\u0644\u06cc\u0679 \u0634\u0648\u0679\u0646\u06af \u06a9\u06d2 \u062f\u0648\u0631\u0627\u0646 \u06af\u0631\u06a9\u0631 \u0632\u062e\u0645\u06cc","description":"\u06a9\u06cc\u0679 \u0648\u0646\u0633\u0644\u06cc\u0679 \u0627\u067e\u0646\u06cc \u0622\u0626\u0646\u062f\u06c1 \u0641\u0644\u0645 \u0644\u06cc (LEE) \u06a9\u06cc \u0634\u0648\u0679\u0646\u06af \u06a9\u06d2 \u062f\u0648\u0631\u0627\u0646 \u0632\u062e\u0645\u06cc \u06c1\u0648\u0626\u06cc\u06ba","author":[{"@context":"http:\/\/schema.org","@type":"Person","name":"Samaa Life &amp; Style Editors","url":"https:\/\/www.samaa.tv\/authors\/3002\/samaa-life-style-editors"}]}
    </script>
        
    
    <link rel='stylesheet'  href='https://www.samaa.tv/_css/headroom.20220701141610.css' media='all'>
    <link rel='stylesheet'  href='https://www.samaa.tv/_css/slideshow.20220701141610.css' media='all'>
    <link rel='stylesheet'  href='https://www.samaa.tv/_css/print.20220701141610.css' media='print'>
    <link rel='stylesheet'  href='https://www.samaa.tv/_css/newskit.20220919124709.css' media='all'>
    <link rel='stylesheet'  href='https://www.samaa.tv/_css/shame.20220701155608.css' media='all'>
    <script  src='https://code.jquery.com/jquery-3.6.0.min.js' defer='true'></script>
    <script  src='https://www.samaa.tv/_js/all.20220830132610.js' defer='true'></script>
    <script  src='https://www.samaa.tv/_js/admin.20220824145809.js' defer='true'></script>
    <link rel='preload' as='script' href='https://cdn.jwplayer.com/libraries/yhnP4JmB.js'>
    <link rel='preload' as='style' href='https://www.samaa.tv/_css/headroom.20220701141610.css'>
    <link rel='preload' as='style' href='https://www.samaa.tv/_css/slideshow.20220701141610.css'>
    <link rel='preload' as='style' href='https://www.samaa.tv/_css/print.20220701141610.css'>
    <link rel='preload' as='style' href='https://www.samaa.tv/_css/newskit.20220919124709.css'>
    <link rel='preload' as='style' href='https://www.samaa.tv/_css/shame.20220701155608.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.6.0.min.js'>
    <link rel='preload' as='script' href='https://www.samaa.tv/_js/all.20220830132610.js'>
    <link rel='preload' as='script' href='https://www.samaa.tv/_js/admin.20220824145809.js'>
    <link rel='dns-prefetch  preconnect' href='i.samaa.tv'>
    <link rel='dns-prefetch  preconnect' href='cdn.jwplayer.com'>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
          
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1651138261514-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-LB-BOTTOM', [728,90], 'div-gpt-ad-1651139081660-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-LB-MIDDLE', [728,90], 'div-gpt-ad-1651138997155-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-MOBILE-MREC', [300,250], 'div-gpt-ad-1651139387351-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-MREC-TOP', [300,250], 'div-gpt-ad-1651138660658-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-MREC-MIDDLE', [[300,250],[300,600]], 'div-gpt-ad-1651138929819-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-MOBILE-TOP', [[320,100],[320,50]], 'div-gpt-ad-1651139313048-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.samaa.tv');
  googletag.pubads().setTargeting('category', ["Single Story","Lifestyle"]);
  googletag.pubads().setTargeting('tags', ["Hollywood","KATE WINSLET","Upcoming Movie"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    if (!divId) {
        console.log('Error: Ad not found divid: ' + divId);
        return;
    }
    
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        var adContainer = document.getElementById(divId).closest('.ad');
        adContainer.classList.remove('block', 'sm:block');
        adContainer.classList.add('hidden');
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
var setupGoogleAdsInterval = setInterval(function() {
    if (typeof googletag != 'undefined' && typeof jQuery != 'undefined') {
        clearInterval(setupGoogleAdsInterval);
        setupGoogleAds();
    }
}, 100);
function setupGoogleAds() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      // https://stackoverflow.com/a/33456469  
      if (div && (!!(div.offsetWidth || div.offsetHeight || div.getClientRects().length))) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = parseInt(div.getAttribute('data-ad-refresh'));
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // see issues #/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        
        if (isMultidimensionalAd) {
            if (width && height) {
              $renderedSlot.css({width: width+'px', height: height+'px'});
              $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
              $renderedSlot.rad({allowBiggerSizing:'true'});
            }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--ready-for-closing');
        }
      }
    });
  });
}
window.onload = function() {
  // https://developers.google.com/doubleclick-gpt/reference#googletag.apiReady
  if (typeof googletag.apiReady == 'undefined') {
    $('.ad').attr('style', 'display: none !important');
  }
}
</script>
<!-- - - - - end:refresh slots - - - - -->
                <!-- - - - - start:google - - - - -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12962126-3"></script>
            <script type="text/javascript">
            window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              
              gtag('set', 'content_group', 'Lifestyle');
              gtag('set', 'content_group1', 'Lifestyle');
              gtag('set', 'content_group2', 'Samaa Life & Style Editors');
              gtag('config', 'UA-12962126-3', {
                'custom_map': {"dimension6":"Id","dimension1":"Category","dimension2":"Subcategory","dimension3":"Author","dimension5":"PublishedDate","dimension8":"UpdatedDate","dimension10":"StoryType","dimension11":"Article Age","dimension9":"ArticleWordCount","dimension7":"Tag"}
              });              
              gtag('event', 'custom', {"Id":"news\/40007645","Category":"Lifestyle","Categories":"Lifestyle","Subcategory":"Movies","Author":"Samaa Life & Style Editors-3002","Authors":"Samaa Life & Style Editors","PublishedDate":"2022-09-19 13:53:09","UpdatedDate":"2022-09-19 14:19:27","StoryType":"Default","Article Age":"1 hour","ArticleWordCount":15,"Tag":"Hollywood,KATE WINSLET,Upcoming Movie"});
            </script>
            <!-- - - - - end:google - - - - -->
</head>

<body class="font-urdu  antialiased  leading-none  ar-8  article  template--default  lifestyle  movies  lifestyle-movies  modifier--hollywood  modifier--kate-winslet  modifier--upcoming-movie"  dir="rtl">

<header class="pb-2">    
    <!---------------- MASTHEAD ---------------->
<div class="container flex items-stretch gap-4 w-full py-5 relative">
  <div class="font-sans text-xs font-light flex flex-col flex-1 items-start justify-start">
    <div class="text-gray-800 font-bold font-samaa text-4 hidden sm:block"> Monday, September 19, 2022 </div>
    <div class="text-gray-800 hidden sm:block" dir="ltr">22 Safar 1444</div>
    <div class="flex items-center text-4 text-red-500">
      <div class="font-bold  font-samaa  text-4x"><a href="/live">Watch Live</a></div>
    </div>

  </div>
  <div class="self-auto flex-1 flex items-center justify-center">
    <div>
      <a href="/" title="Samaa News">
        <img class="max-w-none" width="100" src="/_img/logo.png" alt="Samaa Logo">
        <span class="hidden">Samaa</span>
      </a>
    </div>
  </div>
  <div class="self-auto flex-1 flex-col flex items-end justify-start text-red-700">
    <div class="flex items-center">
      <a href="https://www.samaaenglish.tv/"><span class="text-red-600 font-samaa font-bold text-5">English</span></a>
    </div>
  </div>
</div>

<!-- menu -->
<!---------------- NAVIGATION ---------------->
<nav class="relative font-sans border-t border-b border-gray-300 shadow-md pt-2 overflow-hidden">
  <div class="absolute left-0 top-0 w-20 h-14" style="background-image: linear-gradient(to left, transparent, #eee, #eee)"></div>
  <div class="container px-2 sm:px-4  overflow-auto  scrollbar-hide ">
    <div class="flex pb-2">

      <!------------ SANDWICH ICON ------------>
      <div class="flex px-0">
        <div class="pl-4">
                    <button
            class="mt-1 inline-flex items-center justify-center xp-2 rounded-md text-gray-400 hover:text-gray-500 focus:outline-none focus:bg-gray-100 focus:text-gray-500 transition duration-150 ease-in-out"
            onclick="javascript:document.getElementById('navopen').classList.toggle('block');document.getElementById('navopen').classList.toggle('hidden');document.getElementById('navclose').classList.toggle('block');document.getElementById('navclose').classList.toggle('hidden');document.getElementById('navtab').classList.toggle('hidden')">
                        <!-- ☰ -->
            <svg id="navopen" class="block h-7 w-7" stroke="currentColor" fill="none" viewBox="-2 -2 28 28">
              <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16" />
            </svg>
            <!-- X -->
            <svg id="navclose" class="hidden h-7 w-7" stroke="currentColor" fill="none" viewBox="-2 -2 28 28">
              <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12" />
            </svg>
          </button>
        </div>
      </div>

      <!------------ MAIN NAV ------------>
      <div class="flex px-0">
        <div class="whitespace-nowrap">
                      <a title="پہلا صفحہ" href="/" class="text-blue-800 text-5 px-2 mr-0 font-bold ">
              پہلا صفحہ            </a>
                      <a title="تازہ ترین" href="/latest-news" class="text-blue-800 text-5 px-2 mr-0  ">
              تازہ ترین            </a>
                      <a title="پاکستان" href="/pakistan" class="text-blue-800 text-5 px-2 mr-0  ">
              پاکستان            </a>
                      <a title="معیشت" href="/money" class="text-blue-800 text-5 px-2 mr-0  ">
              معیشت            </a>
                      <a title="کھیل" href="/sports" class="text-blue-800 text-5 px-2 mr-0  ">
              کھیل            </a>
                      <a title="اینٹرٹینمنٹ" href="/lifestyle" class="text-blue-800 text-5 px-2 mr-0  ">
              اینٹرٹینمنٹ            </a>
                      <a title="ٹیکنالوجی" href="/tech" class="text-blue-800 text-5 px-2 mr-0  ">
              ٹیکنالوجی            </a>
                      <a title="بین الاقوامی" href="/global" class="text-blue-800 text-5 px-2 mr-0  ">
              بین الاقوامی            </a>
                      <a title="صحت" href="/health" class="text-blue-800 text-5 px-2 mr-0  ">
              صحت            </a>
                      <a title="ویڈیو" href="https://www.samaaenglish.tv/videos/" class="text-blue-800 text-5 px-2 mr-0  ">
              ویڈیو            </a>
                      <a title="ٹی وی پروگرام" href="https://www.samaaenglish.tv/tv-programs" class="text-blue-800 text-5 px-2 mr-0  ml-20">
              ٹی وی پروگرام            </a>
                  </div>
      </div>

      <!------------ SEARCH ------------>
      <div class="hidden pr-2 -mt-2">
        <div class="">
          <div class="w-75 max-w-xs">
            <label for="search" class="sr-only">Search</label>
            <div class="relative">
              <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
                <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                  <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
                </svg>
              </div>
              <input id="search" class="block w-full -mb-px pl-8 py-1 border border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out" placeholder="Search" type="search" />
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  
  <!------------ NAV TAB MOBILE ------------>
  <div class="hidden z-50 container bg-white shadow-sm mb-3" id="navtab">
    <div class="pt-2 pb-3">
      <!-------- SEARCH -------->
      <div class="flex flex-1 p-4">
        <div class="max-w-lg w-full md:max-w-xs">
          <label for="search" class="sr-only">Search</label>
          <div class="relative ml-4">
            <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
              <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
              </svg>
            </div>
                        <form accept-charset="utf-8" class="form-vertical" target="_top" method="GET" action="https://www.samaa.tv/search">            <input class="form-control" type="hidden" name="cx" value="c333ba7af888e4a62">            <input class="form-control" type="hidden" name="cof" value="FORID:10">            <input class="form-control" type="hidden" name="ie" value="UTF-8">            <div class="form-group required"><input class="form-control block w-full pl-8 py-2 border border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out search-query" data-remember="false" id="search" placeholder="Search" required type="text" name="q"></div>            </form>          </div>
        </div>
      </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/">
            پہلا صفحہ          </a>
                        <a class="hover:text-blue-700" href="https://www.samaa.tv/trends/imran-khan">عمران خان</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="https://www.samaa.tv/trends/flood-2022">سیلاب کی تباہ کاریاں</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="https://www.samaa.tv/trends/pakistan-england-series">پاک انگلینڈ سیریز</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="https://www.samaa.tv/trends/queen-elizabeth">ملکہ برطانیہ</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/latest-news">
            تازہ ترین          </a>
                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/pakistan">
            پاکستان          </a>
                        <a class="hover:text-blue-700" href="/pakistan/azad-jammu-kashmir">آزاد جموں کشمیر</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/balochistan">بلوچستان</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/khyber-pakhtunkhwa">خیبر پختونخوا</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/gilgit-baltistan">گلگت بلتستان</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/punjab">پنجاب</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/sindh">سندھ</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/money">
            معیشت          </a>
                        <a class="hover:text-blue-700" href="/money/finance">مالیات</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/money/auto">گاڑیاں</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/money/startups">اسٹارٹ اپس</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/money/power">توانائی</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/sports">
            کھیل          </a>
                        <a class="hover:text-blue-700" href="/sports/cricket">کرکٹ</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/football">فٹ بال</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/tennis">ٹینس</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/hockey">ہاکی</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/athletics">ایتھلیٹکس</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/lifestyle">
            اینٹرٹینمنٹ          </a>
                        <a class="hover:text-blue-700" href="/lifestyle/gossip">گپ شپ</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/fashion">فیشن</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/movies">فلمیں</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/films">موسیقی</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/food">کھانا</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/tourism">سیاحت</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/arts">فنون</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/tech">
            ٹیکنالوجی          </a>
                        <a class="hover:text-blue-700" href="/tech/smartphones">اسمارٹ فونز</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/gear">گیئر</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/internet">انٹرنیٹ</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/science">سائنس</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/computers">گیمنگ</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/global">
            بین الاقوامی          </a>
                        <a class="hover:text-blue-700" href="/global/india">انڈیا</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/afghanistan">افغانستان</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/middle-east">مشرق وسطی</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/europe">یورپ</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/americas">امریکہ</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/health">
            صحت          </a>
                        <a class="hover:text-blue-700" href="/health/disease">بیماری</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/health/physical">جسمانی</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/health/mental">ذہنی</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="https://www.samaaenglish.tv/videos/">
            ویڈیو          </a>
                        <a class="hover:text-blue-700" href="/videos/headlines">سرخیاں</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/original">سماء اسپیشل</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/7-se-8/">٧ سے ٨</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/awamkiawaz/">عوام کی آواز </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/awaz/">عوام کی آواز </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/ehtesaab/">احتساب</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/gamesetmatch/">گیم سیٹ میچ </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/nadeem-malik/">ندیم  مالیک</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/naya-din/">نیا دن </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/newsbeat/">نیوز بیٹ </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/pukaar/">پکار </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/qutbonline/">قطب آن لائن </a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="https://www.samaaenglish.tv/tv-programs">
            ٹی وی پروگرام          </a>
                        <a class="hover:text-blue-700" href="/tv-programs#anchors">اینکرز</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tv-programs#shows">شوز </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tv-programs#schedule">شیڈول</a>                  </div>
          </div>
  </div>
</nav>
<nav class="relative font-sans border-t pt-4 overflow-hidden trendsnav">
  <div class="container px-2 sm:px-4  overflow-auto  scrollbar-hide ">
    <!------------ SUB NAV ------------>
    <div class="flex px-0">
      <div class="whitespace-nowrap">
                    <a title="عمران خان" href="https://www.samaa.tv/trends/imran-khan" class="text-4 text-blue-800 px-2 ml-0  ">
              عمران خان            </a>
                      <a title="سیلاب کی تباہ کاریاں" href="https://www.samaa.tv/trends/flood-2022" class="text-4 text-blue-800 px-2 ml-0  ">
              سیلاب کی تباہ کاریاں            </a>
                      <a title="پاک انگلینڈ سیریز" href="https://www.samaa.tv/trends/pakistan-england-series" class="text-4 text-blue-800 px-2 ml-0  ">
              پاک انگلینڈ سیریز            </a>
                      <a title="ملکہ برطانیہ" href="https://www.samaa.tv/trends/queen-elizabeth" class="text-4 text-blue-800 px-2 ml-0  ml-20">
              ملکہ برطانیہ            </a>
                </div>
    </div>
  </div>
</nav>

<!-- push notification consent dialog -->
<div id='consent-dialog' class="hidden">
  <div class="fixed z-50 w-full bottom-0 overflow-hidden px-2 py-2 sm:py-4 bg-blue-700" role="dialog" aria-modal="true" aria-labelledby="modal-headline">
  <div class="sm:flex sm:items-start justify-evenly">
    <div class="hidden sm:flex flex-shrink-0 items-center justify-center h-15 w-15 rounded-full mt-4">
      <img src="/_img/logo-white.png" class="w-20">
    </div>
    <div class="mt-1 sm:mt-3 text-center sm:ml-4">
      <h3 class="text-lg leading-6 font-medium text-white">
        Subscribe to notifications
      </h3>
      <p class="text-sm leading-5 text-white mt-2">
        Get the latest news and updates from Samaa TV
      </p>
    </div>
    <div class="mt-2 sm:mt-4 sm:flex sm:flex-row-reverse">
      <span class="flex w-full rounded-md sm:mt-4 sm:ml-3 sm:w-auto">
        <button type="button" class="inline-flex justify-center w-full rounded-md px-4 py-2 text-4 leading-4 font-normal text-white focus:outline-none">
          Not Now
        </button>
      </span>
      <span class="mt-1 sm:mt-3 flex w-full rounded-md shadow-sm sm:w-auto">
        <button data-topic="all" type="button" class="inline-flex justify-center w-full rounded-md border border-transparent px-4 py-2 bg-white text-blue text-3.5 leading-4 font-normal shadow-sm focus:outline-none focus:ring">
          Allow Notifications
        </button>
      </span>
    </div>
  </div>
</div>
</div>
</header>

<div class="aux-content overflow-hidden mb-4">
            
<!-- - - adsense: start - - -->
<div class='ad  hidden sm:block px-1 py-6' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:970px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1651138261514-0'  class='ad__wrapper__slot' style='width:970px;height:250px;'>
        <script> render('div-gpt-ad-1651138261514-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  sm:hidden px-1 py-6' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:320px;max-height:50px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1651139313048-0'  class='ad__wrapper__slot' style='width:320px;height:50px;'>
        <script> render('div-gpt-ad-1651139313048-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
<div class="w-full">
    <div class="lg:container flex px-3 lg:mx-auto mt-6      scroll-container" id="40007645">
  <div class="w-full sm:pr-10 overflow-hidden">
    <article class="single story">
      <div class="w-full md:pl-12">
        <div class="flex flex-row items-center">
          
    <!-- box/label -->

    <span  dir='auto'  class='badge  inline-flex    leading-tight        ml-2.5  align-middle'><a title="انٹرٹینمنٹ" href='/lifestyle' class='  '><span>انٹرٹینمنٹ </span></a></span>
                    <span class="">&raquo;</span>
          
    <!-- box/label -->

    <span  dir='auto'  class='badge  inline-flex    leading-tight        mr-2.5  align-middle'><a title="فلمیں" href='/lifestyle/movies' class='  '><span>فلمیں </span></a></span>
        </div>

        
    <!-- box/title title-level:1-text:10-my:2.5 -->
    <h1 dir='auto' data-layout='story'  data-id='40007645'  class='story__title      text-10  font-semibold leading-tight border-gray-300 border-t-4 border-double pt-4    my-2.5  '><a  href='https://www.samaa.tv/news/40007645/kate-winsletnbsp-fall-while-filming-in-croatia' class='story__link  text-black'>ٹائی ٹینک کی اداکارہ کیٹ ونسلیٹ شوٹنگ کے دوران گرکر زخمی</a></h1>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-5.5  text-black  '>کیٹ ونسلیٹ اپنی آئندہ فلم لی (LEE) کی شوٹنگ کے دوران زخمی ہوئیں
 
    </div>

        <div class="grid grid-cols-2 text-5 border-gray-200 border-t mt-4 py-4">
          <div class="flex flex-col items-start font-samaa">
            <!-- box/byline --><span dir='auto' class='story__byline    text-navy-800 font-bold uppercase  '><a class='story__byline__link' href='https://www.samaa.tv/authors/3002/samaa-life-style-editors'>سماء لائف اسٹائل ایڈیٹرز</a></span>             <span class='timestamp--time timeago text-5 font-urdu' title="2022-09-19T14:19:27+05:00">
              <span class='timestamp__calendar'>
              Sep 19, 2022              </span>
            </span>
          </div>
          <div class="flex flex-row justify-end">
            

<a class="js-social-fb ml-2" dir="auto" data-fb-count-url="https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40007645" onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40007645&amp;display=popup&amp;ref=plugin" target="_blank">
  <img class="w-8" src="/_img/facebook.svg" alt="FaceBook">
</a>
<a class="js-social-twitter ml-2" dir="auto" onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel="noreferrer" href="https://twitter.com/share?text=%D9%B9%D8%A7%D8%A6%DB%8C%20%D9%B9%DB%8C%D9%86%DA%A9%20%DA%A9%DB%8C%20%D8%A7%D8%AF%D8%A7%DA%A9%D8%A7%D8%B1%DB%81%20%DA%A9%DB%8C%D9%B9%20%D9%88%D9%86%D8%B3%D9%84%DB%8C%D9%B9%20%D8%B4%D9%88%D9%B9%D9%86%DA%AF%20%DA%A9%DB%92%20%D8%AF%D9%88%D8%B1%D8%A7%D9%86%20%DA%AF%D8%B1%DA%A9%D8%B1%20%D8%B2%D8%AE%D9%85%DB%8C&amp;url=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40007645&amp;counturl=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40007645" target="_blank">
  <img class="w-8" src="/_img/twitter.svg" alt="Twitter">
</a>
<a class="js-social-linkedin ml-2" dir="auto" onclick="return !window.open(this.href, 'Share on Linkedin', 'width=640, height=300')" rel="noreferrer" href=" http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40007645&title=%D9%B9%D8%A7%D8%A6%DB%8C%20%D9%B9%DB%8C%D9%86%DA%A9%20%DA%A9%DB%8C%20%D8%A7%D8%AF%D8%A7%DA%A9%D8%A7%D8%B1%DB%81%20%DA%A9%DB%8C%D9%B9%20%D9%88%D9%86%D8%B3%D9%84%DB%8C%D9%B9%20%D8%B4%D9%88%D9%B9%D9%86%DA%AF%20%DA%A9%DB%92%20%D8%AF%D9%88%D8%B1%D8%A7%D9%86%20%DA%AF%D8%B1%DA%A9%D8%B1%20%D8%B2%D8%AE%D9%85%DB%8C&summary=%DA%A9%DB%8C%D9%B9%20%D9%88%D9%86%D8%B3%D9%84%DB%8C%D9%B9%20%D8%A7%D9%BE%D9%86%DB%8C%20%D8%A2%D8%A6%D9%86%D8%AF%DB%81%20%D9%81%D9%84%D9%85%20%D9%84%DB%8C%20%28LEE%29%20%DA%A9%DB%8C%20%D8%B4%D9%88%D9%B9%D9%86%DA%AF%20%DA%A9%DB%92%20%D8%AF%D9%88%D8%B1%D8%A7%D9%86%20%D8%B2%D8%AE%D9%85%DB%8C%20%DB%81%D9%88%D8%A6%DB%8C%DA%BA&source=https://www.samaa.tv/" target="_blank">
  <img class="w-8" src="/_img/linkedin-blue.svg" alt="Linkedin">
</a>
<a target="_blank" class="js-social-whatsapp ml-2" dir="auto" href="//api.whatsapp.com/send?text=%D9%B9%D8%A7%D8%A6%DB%8C%20%D9%B9%DB%8C%D9%86%DA%A9%20%DA%A9%DB%8C%20%D8%A7%D8%AF%D8%A7%DA%A9%D8%A7%D8%B1%DB%81%20%DA%A9%DB%8C%D9%B9%20%D9%88%D9%86%D8%B3%D9%84%DB%8C%D9%B9%20%D8%B4%D9%88%D9%B9%D9%86%DA%AF%20%DA%A9%DB%92%20%D8%AF%D9%88%D8%B1%D8%A7%D9%86%20%DA%AF%D8%B1%DA%A9%D8%B1%20%D8%B2%D8%AE%D9%85%DB%8C%20-%20https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40007645%3Fref%3Dwhatsapp">
  <img class="w-8" src="/_img/whatsapp.svg" alt="WhatsApp">
</a>

          </div>
        </div>

        

<div class='slideshow      slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  sm:w-full  w-full            mb-0  ' >
        <div class='media__item              '><picture><img src="https://i.samaa.tv/primary/2022/09/19135204aec9390.jpg"  alt="" /></picture></div>        
    </figure>

</div>
</div>
        <div class="w-full sm:mx-auto mb-8">
          

    <!-- box/content -->
    <div dir='auto' class='story__content  overflow-hidden      text-4 leading-tight text-black  '><p><strong>ہالی وڈ اسٹار کیٹ ونسلیٹ دوران شوٹنگ طبیعت بگڑنے پر گر گئیں۔</strong></p>
<p>ٹائی ٹینک اور Avatar: The Way of Water جیسی فلموں میں اداکاری کے جوہر دکھانے والی ہالی وڈ ایکٹریس کیٹ ونسلیٹ کروشیا میں اپنی آنے والی فلم Lee کی شوٹنگ میں مصروف تھیں کہ سیٹ پر گر گئیں، طبیعت بگڑنے پرانہیں اسپتال لے جایا گیا۔</p>
<p>لی کی ٹیم کے مطابق حفاظتی اقدامات اور ایکٹریس کی بہتر صحت کے لیے انہیں  اسپتال لے جایا گیا۔ تاہم اب ان کی طبیعت بہتر ہے اوراس ہفتے شیڈول کے مطابق ہی فلم کی عکس بندی کی جائے گی۔</p>
<p>46 سالہ ایکٹریس لی میں ایک فوٹوگرافر کا کردار ادا کر رہی ہیں۔ جو دوسری جنگ عظیم کے دوران ایک میگزین کے لیے کام کرتی ہے ۔ فلم کی کاسٹ میں کیٹ ونسلیٹ کے علاوہ Marion Cotillard ،  Andrea Riseborough ،  Jude Law اور  Josh O’Conno شامل ہیں۔</p>

    </div>
        </div>
        
    <h3  id='hollywood'  dir='auto'  class='badge  inline-flex    btn btn-label text-blue-800 font-bold ml-4    align-middle'><a title="Hollywood" href='/trends/hollywood' class='  '>Hollywood</a></h3>

    <h3  id='kate-winslet'  dir='auto'  class='badge  inline-flex    btn btn-label text-blue-800 font-bold ml-4    align-middle'><a title="KATE WINSLET" href='/trends/kate-winslet' class='  '>KATE WINSLET</a></h3>

    <h3  id='upcoming-movie'  dir='auto'  class='badge  inline-flex    btn btn-label text-blue-800 font-bold ml-4    align-middle'><a title="Upcoming Movie" href='/trends/upcoming-movie' class='  '>Upcoming Movie</a></h3>

        <div class="w-full border-t border-gray-300 pt-4 mt-4">
          <div class="flex flex-row">
            

<a class="js-social-fb ml-2" dir="auto" data-fb-count-url="https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40007645" onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40007645&amp;display=popup&amp;ref=plugin" target="_blank">
  <img class="w-8" src="/_img/facebook.svg" alt="FaceBook">
</a>
<a class="js-social-twitter ml-2" dir="auto" onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel="noreferrer" href="https://twitter.com/share?text=%D9%B9%D8%A7%D8%A6%DB%8C%20%D9%B9%DB%8C%D9%86%DA%A9%20%DA%A9%DB%8C%20%D8%A7%D8%AF%D8%A7%DA%A9%D8%A7%D8%B1%DB%81%20%DA%A9%DB%8C%D9%B9%20%D9%88%D9%86%D8%B3%D9%84%DB%8C%D9%B9%20%D8%B4%D9%88%D9%B9%D9%86%DA%AF%20%DA%A9%DB%92%20%D8%AF%D9%88%D8%B1%D8%A7%D9%86%20%DA%AF%D8%B1%DA%A9%D8%B1%20%D8%B2%D8%AE%D9%85%DB%8C&amp;url=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40007645&amp;counturl=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40007645" target="_blank">
  <img class="w-8" src="/_img/twitter.svg" alt="Twitter">
</a>
<a class="js-social-linkedin ml-2" dir="auto" onclick="return !window.open(this.href, 'Share on Linkedin', 'width=640, height=300')" rel="noreferrer" href=" http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40007645&title=%D9%B9%D8%A7%D8%A6%DB%8C%20%D9%B9%DB%8C%D9%86%DA%A9%20%DA%A9%DB%8C%20%D8%A7%D8%AF%D8%A7%DA%A9%D8%A7%D8%B1%DB%81%20%DA%A9%DB%8C%D9%B9%20%D9%88%D9%86%D8%B3%D9%84%DB%8C%D9%B9%20%D8%B4%D9%88%D9%B9%D9%86%DA%AF%20%DA%A9%DB%92%20%D8%AF%D9%88%D8%B1%D8%A7%D9%86%20%DA%AF%D8%B1%DA%A9%D8%B1%20%D8%B2%D8%AE%D9%85%DB%8C&summary=%DA%A9%DB%8C%D9%B9%20%D9%88%D9%86%D8%B3%D9%84%DB%8C%D9%B9%20%D8%A7%D9%BE%D9%86%DB%8C%20%D8%A2%D8%A6%D9%86%D8%AF%DB%81%20%D9%81%D9%84%D9%85%20%D9%84%DB%8C%20%28LEE%29%20%DA%A9%DB%8C%20%D8%B4%D9%88%D9%B9%D9%86%DA%AF%20%DA%A9%DB%92%20%D8%AF%D9%88%D8%B1%D8%A7%D9%86%20%D8%B2%D8%AE%D9%85%DB%8C%20%DB%81%D9%88%D8%A6%DB%8C%DA%BA&source=https://www.samaa.tv/" target="_blank">
  <img class="w-8" src="/_img/linkedin-blue.svg" alt="Linkedin">
</a>
<a target="_blank" class="js-social-whatsapp ml-2" dir="auto" href="//api.whatsapp.com/send?text=%D9%B9%D8%A7%D8%A6%DB%8C%20%D9%B9%DB%8C%D9%86%DA%A9%20%DA%A9%DB%8C%20%D8%A7%D8%AF%D8%A7%DA%A9%D8%A7%D8%B1%DB%81%20%DA%A9%DB%8C%D9%B9%20%D9%88%D9%86%D8%B3%D9%84%DB%8C%D9%B9%20%D8%B4%D9%88%D9%B9%D9%86%DA%AF%20%DA%A9%DB%92%20%D8%AF%D9%88%D8%B1%D8%A7%D9%86%20%DA%AF%D8%B1%DA%A9%D8%B1%20%D8%B2%D8%AE%D9%85%DB%8C%20-%20https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40007645%3Fref%3Dwhatsapp">
  <img class="w-8" src="/_img/whatsapp.svg" alt="WhatsApp">
</a>

          </div>
        </div>
        <div class="w-full border-t border-b border-gray-300 pt-4 mt-4">
                  
<!-- - - adsense: start - - -->
<div class='ad  hidden sm:block my-2' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651138997155-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1651138997155-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                  
<!-- - - adsense: start - - -->
<div class='ad  sm:hidden my-2' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651139387351-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1651139387351-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
        <div class="flow-root mb-10 my-20">
          <section id="comments-40007645" data-comments='' class="comments">
  
<form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.samaa.tv/comments"><input class="form-control jscheck" type="hidden" name="jscheck" value=""><input class="form-control" type="hidden" name="story_id" value="40007645">
<div class="info my-4 text-blue-800 font-bold"></div>
<div class="flex flex-col">
  <div class="grid grid-cols-1 sm:grid-cols-2 gap-4 mb-4">
    <div class="form-group"><input class="form-control form-input w-full" placeholder="Your name" required id="name" type="text" name="name"></div>    <div class="form-group"><input class="form-control form-input w-full" placeholder="Your email" required id="email" type="text" name="email"></div>  </div>
  <div class="form-group"><textarea class="form-control form-textarea w-full comments__content" placeholder="Your comments" dir="auto" rows="6" required id="content" name="content"></textarea></div>  <div class="my-2">
    <input class="btn p-2.5 text-3.75 leading-4 focus:outline-none focus:border-blue-300 focus:ring ring-blue bg-blue-700 text-white transition duration-150 ease-in-out cursor-pointer" type="submit" value="Submit">  </div>
</div>

<input class="form-control" type="hidden" name="_token" value=""></form></section>
        </div>
        <div class="flex flex-col border-t border-blue-900">
          
    <h3  id='recommended'  dir='auto'  class='badge  inline-flex    uppercase  text-black border-b border-gray-300 rounded-sm py-2 w-full    align-middle'>تجویز کردہ</h3>
          <div class="grid grid-cols-1 sm:grid-cols-3 sm:gap-4">
            
<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40007647' data-layout='story'>

    <!-- box/image -->
    <figure class='media            sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40007647/order-to-remove-the-provisions-of-terrorism-from-the-case-against-ik"><picture><img src="https://i.samaa.tv/thumbnail/2022/09/19141243d3d4b0d.jpg?r=141326"  alt="عمران خان کے خلاف مقدمے سے دہشتگردی کی دفعات ختم کرنے کا حکم" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40007647'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40007647/order-to-remove-the-provisions-of-terrorism-from-the-case-against-ik' class='story__link  '>عمران خان کے خلاف مقدمے سے دہشتگردی کی دفعات ختم کرنے کا حکم</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40007651' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40007651/"><picture><img src="https://i.samaa.tv/thumbnail/2022/09/19150110c8a55d6.jpg?r=150118"  alt="صبا قمر کے لیے ستمبر اتنا اہم کیوں؟" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40007651'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40007651/' class='story__link  '>صبا قمر کے لیے ستمبر اتنا اہم کیوں؟</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40007639' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40007639/pti-parliamentary-committee-meeting"><picture><img src="https://i.samaa.tv/thumbnail/2022/09/1912214956c28b6.jpg?r=122228"  alt="پی ٹی آئی پارلیمانی پارٹی اجلاس؛ 25 سے زائد ارکان غائب" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40007639'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40007639/pti-parliamentary-committee-meeting' class='story__link  '>پی ٹی آئی پارلیمانی پارٹی اجلاس؛ 25 سے زائد ارکان غائب</a></h2>
</article>
<!-- - - - /article - - - -->

          </div>
        </div>
        <div class="w-full border-t border-gray-300 pt-4 mt-4">
                  
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651139081660-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1651139081660-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
                <div class="flex flex-col border-t border-blue-900 mt-4">
          
    <h3  id='related-stories'  dir='auto'  class='badge  inline-flex    uppercase  text-black border-b border-gray-300 font-sans rounded-sm py-2 w-full    align-middle'>متعلقہ سٹوریز</h3>
          <div class="grid grid-cols-1 sm:grid-cols-3 sm:gap-4">
            
<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40007651' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40007651/"><picture><img src="https://i.samaa.tv/thumbnail/2022/09/19150110c8a55d6.jpg?r=150118"  alt="صبا قمر کے لیے ستمبر اتنا اہم کیوں؟" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40007651'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40007651/' class='story__link  '>صبا قمر کے لیے ستمبر اتنا اہم کیوں؟</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40007643' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40007643/tamil-actress-deepa-dies-by-suicide"><picture><img src="https://i.samaa.tv/thumbnail/2022/09/19132957c455cad.jpg?r=133022"  alt="محبت میں ناکامی پربھارتی اداکارہ کی خودکشی" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40007643'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40007643/tamil-actress-deepa-dies-by-suicide' class='story__link  '>محبت میں ناکامی پربھارتی اداکارہ کی خودکشی</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40007641' data-layout='story'>

    <!-- box/image -->
    <figure class='media            sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40007641/actress-zara-noor-abbas-shares-kayaking-experience"><picture><img src="https://i.samaa.tv/thumbnail/2022/09/19124208739f5c3.png?r=124529"  alt="بھائی گر جاؤں گی کشتی واپس لیں، زارا نور عباس کی دہائیاں" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40007641'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40007641/actress-zara-noor-abbas-shares-kayaking-experience' class='story__link  '>بھائی گر جاؤں گی کشتی واپس لیں، زارا نور عباس کی دہائیاں</a></h2>
</article>
<!-- - - - /article - - - -->

          </div>
        </div>
                        <div class="flex flex-col border-t border-blue-900 mt-8 sm:hidden">
          
    <h3  id='most-popular'  dir='auto'  class='badge  inline-flex    uppercase  text-black border-b border-gray-300 font-sans rounded-sm py-2 w-full    align-middle'>مقبول ترین</h3>
          <div class="grid grid-cols-1 sm:grid-cols-3 sm:gap-4">
            
<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40007490' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40007490/"><picture><img src="https://i.samaa.tv/thumbnail/2022/09/16115907617b971.jpg?r=120044"  alt="پاکستان میں آئندہ مون سون سیزن زیادہ خطرناک ہونے کی پیشگوئی" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40007490'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40007490/' class='story__link  '>پاکستان میں آئندہ مون سون سیزن زیادہ خطرناک ہونے کی پیشگوئی</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40007604' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40007604/india-university-viral-video-girls-caught"><picture><img src="https://i.samaa.tv/thumbnail/2022/09/18161221e9e5c4a.jpg?r=161235"  alt="یونیورسٹی طالبات کی نازیبا وڈیو وائرل ہونے پر 8 لڑکیوں کی خودکشی کی کوشش" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40007604'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40007604/india-university-viral-video-girls-caught' class='story__link  '>یونیورسٹی طالبات کی نازیبا وڈیو وائرل ہونے پر 8 لڑکیوں کی خودکشی کی کوشش</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40007491' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40007491/"><picture><img src="https://i.samaa.tv/thumbnail/2022/09/16121628d7aba9b.jpg?r=121636"  alt="پاک انگلینڈ ٹی 20 سیریز،جدید ٹیکنالوجی کرکٹ کو مزید دلچسپ بنادےگی" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40007491'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40007491/' class='story__link  '>پاک انگلینڈ ٹی 20 سیریز،جدید ٹیکنالوجی کرکٹ کو مزید دلچسپ بنادےگی</a></h2>
</article>
<!-- - - - /article - - - -->

          </div>
        </div>
              </div>
    </article>
    <div id="taboola-below-article-thumbnails">Tabool ads will show in this div</div>

  </div>
  <div class="w-80 flex-shrink-0 hidden md:block px-2 overflow-hidden">
            
<!-- - - adsense: start - - -->
<div class='ad  mb-4' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651138660658-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1651138660658-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
    <div class="flex flex-col mt-10">
  
    <h4  dir='auto'  class='badge  inline-flex    text-7  font-bold  rounded-sm mt-8 justify-center py-2  border-t border-black uppercase w-full    mb-2  align-middle'>مقبول خبریں</h4>
  <div class="grid grid-cols-1 divide-y divide-gray-300 border-t border-gray-300">
  
<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40007490' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40007490/"><picture><img src="https://i.samaa.tv/thumbnail/2022/09/16115907617b971.jpg?r=120044"  alt="پاکستان میں آئندہ مون سون سیزن زیادہ خطرناک ہونے کی پیشگوئی" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40007490'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40007490/' class='story__link  '>پاکستان میں آئندہ مون سون سیزن زیادہ خطرناک ہونے کی پیشگوئی</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40007604' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40007604/india-university-viral-video-girls-caught"><picture><img src="https://i.samaa.tv/thumbnail/2022/09/18161221e9e5c4a.jpg?r=161235"  alt="یونیورسٹی طالبات کی نازیبا وڈیو وائرل ہونے پر 8 لڑکیوں کی خودکشی کی کوشش" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40007604'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40007604/india-university-viral-video-girls-caught' class='story__link  '>یونیورسٹی طالبات کی نازیبا وڈیو وائرل ہونے پر 8 لڑکیوں کی خودکشی کی کوشش</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40007491' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40007491/"><picture><img src="https://i.samaa.tv/thumbnail/2022/09/16121628d7aba9b.jpg?r=121636"  alt="پاک انگلینڈ ٹی 20 سیریز،جدید ٹیکنالوجی کرکٹ کو مزید دلچسپ بنادےگی" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40007491'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40007491/' class='story__link  '>پاک انگلینڈ ٹی 20 سیریز،جدید ٹیکنالوجی کرکٹ کو مزید دلچسپ بنادےگی</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40007580' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40007580/"><picture><img src="https://i.samaa.tv/thumbnail/2022/09/17202526e110631.jpg?r=202705"  alt="ہونڈا اٹلس نے سی جی 125 کا نیا ماڈل متعارف کرادیا" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40007580'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40007580/' class='story__link  '>ہونڈا اٹلس نے سی جی 125 کا نیا ماڈل متعارف کرادیا</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40007427' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40007427/is-shahrukh-khans-son-aryan-sajal-alys-new-crush"><picture><img src="https://i.samaa.tv/thumbnail/2022/09/15142711e40687d.jpg?r=143639"  alt="یار یہ کیا سین ہے سجل ؟" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40007427'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40007427/is-shahrukh-khans-son-aryan-sajal-alys-new-crush' class='story__link  '>یار یہ کیا سین ہے سجل ؟</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40007592' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right        sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40007592/"><picture><img src="https://i.samaa.tv/thumbnail/2022/09/18095729a5ae95e.jpg?r=104422"  alt="سیلابی پانی میں 7 فٹ لمبے مگر مچھ نکل آئے" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40007592'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40007592/' class='story__link  '>سیلابی پانی میں 7 فٹ لمبے مگر مچھ نکل آئے</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40007607' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40007607/pcb-tight-security-problem"><picture><img src="https://i.samaa.tv/thumbnail/2022/09/181754542d621eb.jpg?r=175608"  alt="قومی ٹیم کو دی گئی سیکیورٹی کھلاڑیوں کیلئے وبال جان گئی" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40007607'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40007607/pcb-tight-security-problem' class='story__link  '>قومی ٹیم کو دی گئی سیکیورٹی کھلاڑیوں کیلئے وبال جان گئی</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40007598' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40007598/"><picture><img src="https://i.samaa.tv/thumbnail/2022/09/18141108a8e7c70.jpg?r=141253"  alt="جنوبی پنجاب کے اراکین نے کنگز پارٹی بنانے کی تیاری کرلی" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40007598'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40007598/' class='story__link  '>جنوبی پنجاب کے اراکین نے کنگز پارٹی بنانے کی تیاری کرلی</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40007495' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40007495/"><picture><img src="https://i.samaa.tv/thumbnail/2022/09/16123017aa4e406.jpg?r=123332"  alt="راول پنڈی میں کل عام تعطیل کا اعلان" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40007495'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40007495/' class='story__link  '>راول پنڈی میں کل عام تعطیل کا اعلان</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40007513' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right        sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40007513/who-is-the-most-followe-tiktoker-of-the-world"><picture><img src="https://i.samaa.tv/thumbnail/2022/09/16170254a7f520c.jpg?r=170817"  alt="ٹک ٹاک کا بادشاہ کون؟" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40007513'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40007513/who-is-the-most-followe-tiktoker-of-the-world' class='story__link  '>ٹک ٹاک کا بادشاہ کون؟</a></h2>
</article>
<!-- - - - /article - - - -->

  </div>
</div>

            
<!-- - - adsense: start - - -->
<div class='ad  my-4' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1651138929819-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1651138929819-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</div>
<script>
if (localStorage.getItem('notification_token')) {
  fetch(window.location.origin + "/notifications/subscribe", { method: "POST", headers: { "Content-Type": "application/json" }, body: JSON.stringify({iid: localStorage.getItem('notification_token'), topic: 'all'}) }).then(function (res) {
    localStorage.setItem("notification_topic", 'all');
    console.log("notification_subscribed_topic", 'all');
  })
  .catch(function (err) {
    console.error("Error subscribing to topic", err);
  });
}
</script></div>
<footer>

    <div class="flex flex-col md:flex-row mt-40 w-full">
  <div class="container pt-4 flex flex-col items-center text-5 leading-normal  bg-white border-t border-blue-600 text-blue-700 opacity-50">
    <ul class="flex flex-row my-2 flex-wrap justify-center">
      <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/about-us'>ہمارے متعلق</a>
      </li>
      <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/advertise-with-us'>اشتہار دیں</a>
      </li>
      <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/contact-us/'>رابطہ کیجیے</a>
      </li>
      <!-- <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/feedback'>Feedback</a>
      </li> -->
      <!-- <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/apps'>Apps</a>
      </li> -->
      <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/faqs'>اکثر پوچھے گئے سوالات</a>
      </li>
      <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/tv-programs#anchor-profiles'>اینکر پروفائل</a>
      </li>
      <li class="px-2 py-0.25">
        <a class="" href='https://www.samaaenglish.tv/comment-policy'>کمنٹ پالیسی</a>
      </li>
    </ul>
    <ul class="flex flex-row mb-2 justify-center">
      <li class=" px-2 py-0.25 border-l border-white border-l-solid">
        <a href="https://www.facebook.com/samaatvnews/">فیس بک</a>
      </li>
      <li class=" px-2 py-0.25 border-l border-white border-l-solid">
        <a href="https://twitter.com/SAMAATV">ٹویٹر</a>
      </li>
      <li class=" px-2 py-0.25 border-l border-white border-l-solid">
        <a href="https://www.instagram.com/samaatv">انسٹاگرام</a>
      </li>
      <li class=" px-2 py-0.25 border-l border-white border-l-solid">
        <a href="https://www.youtube.com/user/samaatvnews">یو ٹیوب</a>
      </li>
    </ul>
    <p class=" px-2 py-0.25 my-4 flex flex-col sm:flex-row text-3 justify-center">
      Copyright &copy; 2022 SAMAA TV. All Rights Reserved.
    </p>
  </div>
</div>

    <script  src='https://cdn.jwplayer.com/libraries/yhnP4JmB.js'></script>
        <!-- jwplayer for ad -->
    <script>
        window.addEventListener('load', function() {
            $('.single .story__content>p:nth-of-type(3)').after('<div id="jwp-outstream-unit"></div>');
            jwplayer("jwp-outstream-unit").setup({});
        });
    </script>



    
<script type="text/javascript">
  // taboola code start from here
  function tabloo() {
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/samaa/loader.js',
      'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {
      window.performance.mark('tbl_ic');
    }
  }
tabloo();
// taboola code end here
</script>
<script type="text/javascript">
// taboola code
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
// taboola code
</script>
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        function sendInteractiveEvent(category, label) {
            if (!googleMeasurement) {
                ga("send", {
                    hitType: "event",
                    eventCategory: category,
                    eventAction: "click",
                    eventLabel: label
                });
            } else {
                if ("undefined" != typeof gtag) {
                    gtag("event", "click", {
                        'event_category': category,
                        'event_label': label
                    });
                }
            }
        }

        var eventItems = [{"selector":".story__byline a","parent":"author"},{"selector":".story__content a","parent":"links"},{"selector":".js-social-whatsapp","parent":"whatsapp"},{"selector":".js-social-twitter","parent":"twitter"},{"selector":".js-social-fb","parent":"facebook"},{"selector":".js-social-comment","parent":"comment"},{"selector":".js-social-print","parent":"print"},{"selector":".js-social-email","parent":"email"}];
        var googleMeasurement = true;
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector + ', ' + eventItems[i].selector + ' *')) {
                        sendInteractiveEvent(eventItems[i].parent, eventLabel);
                        break;
                    }
                }
            }
        });

        for (i = 0; i < eventItems.length; i++) {
            if (eventItems[i].parent == 'audio') {
                const audioPlayer = document.getElementById(eventItems[i].selector);
                audioPlayer.addEventListener("play", (e) => sendInteractiveEvent('audio', e.type), false);
                audioPlayer.addEventListener("pause", (e) => sendInteractiveEvent('audio', e.type), false);
                audioPlayer.addEventListener("ended", (e) => sendInteractiveEvent('audio', e.type), false);
            }
        }



        </script>
        <!-- - - - - end:ga-events - - - - --></footer>
<!--2022-09-19 15:17:18-->
</body>
</html>
