<!DOCTYPE html>
<html lang="en">
<head>
  
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>چوہدری شجاعت کے بیان پر پرویز اور مونس الٰہی کے ٹوئٹ - Pakistan - SAMAA</title> 
     <meta name='subject' content='Latest Pakistan news stories and analysis reporting on Current affair Pakistan Nations stories Karachi Lahore,Islamabad and more Pakistan cities latest news Updates...' /> 
     <meta name='description' content='کیا ق لیگ کے اراکین بھی ڈی سیٹ ہوسکتے ہیں؟' /> 
     <meta property='fb:app_id' content='1618273905063851' />  
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.samaa.tv/news/40004143' /> 
     <link rel='alternate' type='application/rss+xml' title='چوہدری شجاعت کے بیان پر پرویز اور مونس الٰہی کے ٹوئٹ' href='https://www.samaa.tv/feeds/news/40004143' /> 
     <link rel='amphtml' href='https://www.samaa.tv/news/amp/40004143' />              
    <meta name='twitter:card' content='summary_large_image' /> 
    <meta name='twitter:site' content='@SamaaEnglish' /> 
    <meta name='twitter:url' content='https://www.samaa.tv/news/40004143' />  
    <meta name='twitter:title' content='چوہدری شجاعت کے بیان پر پرویز اور مونس الٰہی کے ٹوئٹ' /> 
    <meta name='twitter:description' content='کیا ق لیگ کے اراکین بھی ڈی سیٹ ہوسکتے ہیں؟' /> 
    <meta name='twitter:image' content='https://i.samaa.tv/large/2022/07/22205036e84a02c.jpg?r=205043' />
            
    <meta property='og:site_name' content='Samaa' /> 
    <meta property='og:url' content='https://www.samaa.tv/news/40004143' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='چوہدری شجاعت کے بیان پر پرویز اور مونس الٰہی کے ٹوئٹ' /> 
    <meta property='og:description' content='کیا ق لیگ کے اراکین بھی ڈی سیٹ ہوسکتے ہیں؟' /> 
    <meta property='og:image' content='https://i.samaa.tv/large/2022/07/22205036e84a02c.jpg?r=205043' />
            
    <meta itemprop='name' content='چوہدری شجاعت کے بیان پر پرویز اور مونس الٰہی کے ٹوئٹ' /> 
    <meta itemprop='description' content='کیا ق لیگ کے اراکین بھی ڈی سیٹ ہوسکتے ہیں؟' /> 
    <meta itemprop='image' content='https://i.samaa.tv/large/2022/07/22205036e84a02c.jpg?r=205043' />
            
    <meta property='article:publisher' content='https://www.samaa.tv' /> 
    <meta property='article:published_time' content='2022-07-22 20:50:43' /> 
    <meta property='article:modified_time' content='2022-07-22 20:50:43' /> 
    <meta property='article:tag' content='CM Punjab Election' />
    <meta property='article:tag' content='MOONIS ELAHI' />
    <meta property='article:tag' content='PERVEZ ELAHI' />
    <meta property='article:tag' content='PMLQ' />
    
    <meta name='keywords' content='CM Punjab Election,MOONIS ELAHI,PERVEZ ELAHI,PMLQ' />
    <meta name='news_keywords' content='CM Punjab Election,MOONIS ELAHI,PERVEZ ELAHI,PMLQ' />
            
    <meta property='article:author' content='https://www.samaa.tv/authors/2/samaa-web-desk' /> 
    <meta name='author' content='Samaa Web Desk' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.samaa.tv\/_img\/logo.png","name":"Samaa","url":"https:\/\/www.samaa.tv","sameAs":["https:\/\/www.facebook.com\/samaatvnews\/","https:\/\/twitter.com\/SAMAATV","https:\/\/www.instagram.com\/samaatv","https:\/\/www.youtube.com\/user\/samaatvnews"],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.samaa.tv\/search?cx=c333ba7af888e4a62&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.samaa.tv\/pakistan","name":"Pakistan"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.samaa.tv\/pakistan\/punjab","name":"Punjab"}}]}
     </script>    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.samaa.tv","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"Samaa","url":"https:\/\/www.samaa.tv","sameAs":["https:\/\/www.facebook.com\/samaatvnews\/","https:\/\/twitter.com\/SAMAATV","https:\/\/www.instagram.com\/samaatv","https:\/\/www.youtube.com\/user\/samaatvnews"],"logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.samaa.tv\/_img\/logo.png"}},"copyrightYear":"2022","image":[{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/i.samaa.tv\/primary\/2022\/07\/22205036e84a02c.jpg?r=205043","width":"850","height":"500","caption":""}],"datePublished":"2022-07-22T20:50:43+05:00","dateModified":"2022-07-22T20:50:43+05:00","mainEntityOfPage":"https:\/\/www.samaa.tv\/news\/40004143","headline":"\u0686\u0648\u06c1\u062f\u0631\u06cc \u0634\u062c\u0627\u0639\u062a \u06a9\u06d2 \u0628\u06cc\u0627\u0646 \u067e\u0631 \u067e\u0631\u0648\u06cc\u0632 \u0627\u0648\u0631 \u0645\u0648\u0646\u0633 \u0627\u0644\u0670\u06c1\u06cc \u06a9\u06d2 \u0679\u0648\u0626\u0679","description":"\u06a9\u06cc\u0627 \u0642 \u0644\u06cc\u06af \u06a9\u06d2 \u0627\u0631\u0627\u06a9\u06cc\u0646 \u0628\u06be\u06cc \u0688\u06cc \u0633\u06cc\u0679 \u06c1\u0648\u0633\u06a9\u062a\u06d2 \u06c1\u06cc\u06ba\u061f","author":[{"@context":"http:\/\/schema.org","@type":"Person","name":"Samaa Web Desk","url":"https:\/\/www.samaa.tv\/authors\/2\/samaa-web-desk"}]}
    </script>
        
    
    <link rel='stylesheet'  href='https://www.samaa.tv/_css/headroom.20220701140212.css' media='all'>
    <link rel='stylesheet'  href='https://www.samaa.tv/_css/slideshow.20220701140212.css' media='all'>
    <link rel='stylesheet'  href='geeza-pro-regular.ttf' media='all'>
    <link rel='stylesheet'  href='https://www.samaa.tv/_css/print.20220701140212.css' media='print'>
    <link rel='stylesheet'  href='https://www.samaa.tv/_css/newskit.20220701140212.css' media='all'>
    <link rel='stylesheet'  href='https://www.samaa.tv/_css/shame.20220701155608.css' media='all'>
    <script  src='https://code.jquery.com/jquery-3.6.0.min.js' defer='true'></script>
    <script  src='https://www.samaa.tv/_js/all.20220701140212.js' defer='true'></script>
    <script  src='https://www.samaa.tv/_js/admin.20220701140212.js' defer='true'></script>
    <link rel='preload' as='script' href='https://cdn.jwplayer.com/libraries/yhnP4JmB.js'>
    <link rel='preload' as='style' href='https://www.samaa.tv/_css/headroom.20220701140212.css'>
    <link rel='preload' as='style' href='https://www.samaa.tv/_css/slideshow.20220701140212.css'>
    <link rel='preload' as='style' href='geeza-pro-regular.ttf'>
    <link rel='preload' as='style' href='https://www.samaa.tv/_css/print.20220701140212.css'>
    <link rel='preload' as='style' href='https://www.samaa.tv/_css/newskit.20220701140212.css'>
    <link rel='preload' as='style' href='https://www.samaa.tv/_css/shame.20220701155608.css'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.6.0.min.js'>
    <link rel='preload' as='script' href='https://www.samaa.tv/_js/all.20220701140212.js'>
    <link rel='preload' as='script' href='https://www.samaa.tv/_js/admin.20220701140212.js'>
    <link rel='dns-prefetch  preconnect' href='i.samaa.tv'>
    <link rel='dns-prefetch  preconnect' href='cdn.jwplayer.com'>
    <link rel='dns-prefetch  preconnect' href=''>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
          
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-TOP', [[728,90],[970,90],[970,250]], 'div-gpt-ad-1651138261514-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-LB-BOTTOM', [728,90], 'div-gpt-ad-1651139081660-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-LB-MIDDLE', [728,90], 'div-gpt-ad-1651138997155-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-MOBILE-MREC', [300,250], 'div-gpt-ad-1651139387351-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-MREC-TOP', [300,250], 'div-gpt-ad-1651138660658-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-DESKTOP-MREC-MIDDLE', [[300,250],[300,600]], 'div-gpt-ad-1651138929819-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/14309701/SAMAA-MOBILE-TOP', [[320,100],[320,50]], 'div-gpt-ad-1651139313048-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.samaa.tv');
  googletag.pubads().setTargeting('category', ["Single Story","Pakistan"]);
  googletag.pubads().setTargeting('tags', ["PMLQ","PERVEZ ELAHI","MOONIS ELAHI","CM Punjab Election"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    if (!divId) {
        console.log('Error: Ad not found divid: ' + divId);
        return;
    }
    
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        var adContainer = document.getElementById(divId).closest('.ad');
        adContainer.classList.remove('block', 'sm:block');
        adContainer.classList.add('hidden');
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
var setupGoogleAdsInterval = setInterval(function() {
    if (typeof googletag != 'undefined' && typeof jQuery != 'undefined') {
        clearInterval(setupGoogleAdsInterval);
        setupGoogleAds();
    }
}, 100);
function setupGoogleAds() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      // https://stackoverflow.com/a/33456469  
      if (div && (!!(div.offsetWidth || div.offsetHeight || div.getClientRects().length))) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = parseInt(div.getAttribute('data-ad-refresh'));
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // see issues #/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        
        if (isMultidimensionalAd) {
            if (width && height) {
              $renderedSlot.css({width: width+'px', height: height+'px'});
              $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
              $renderedSlot.rad({allowBiggerSizing:'true'});
            }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--ready-for-closing');
        }
      }
    });
  });
}
window.onload = function() {
  // https://developers.google.com/doubleclick-gpt/reference#googletag.apiReady
  if (typeof googletag.apiReady == 'undefined') {
    $('.ad').attr('style', 'display: none !important');
  }
}
</script>
<!-- - - - - end:refresh slots - - - - -->
                <!-- - - - - start:google - - - - -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12962126-3"></script>
            <script type="text/javascript">
            window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              
              gtag('set', 'content_group1', 'Pakistan');
              gtag('set', 'content_group2', 'Samaa Web Desk');
              gtag('config', 'UA-12962126-3', {
                'custom_map': {"dimension6":"Id","dimension1":"Category","dimension2":"Subcategory","dimension3":"Author","dimension5":"PublishedDate","dimension7":"Tag"}
              });              
              gtag('event', 'custom', {"Id":"news\/40004143","Category":"Pakistan","Categories":"Pakistan","Subcategory":"Punjab","Author":"Samaa Web Desk-2","Authors":"Samaa Web Desk","PublishedDate":"2022-07-22 20:50:43","Tag":"PMLQ,PERVEZ ELAHI,MOONIS ELAHI,CM Punjab Election"});
            </script>
            <!-- - - - - end:google - - - - -->
</head>

<body class="font-urdu  antialiased  leading-none  ar-8  article  template--default  pakistan  punjab  pakistan-punjab  modifier--pmlq  modifier--pervez-elahi  modifier--moonis-elahi  modifier--cm-punjab-election"  dir="rtl">

<header class="pb-2">    
    <!---------------- MASTHEAD ---------------->
<div class="container flex items-stretch gap-4 w-full py-5 relative">
  <div class="font-sans text-xs font-light flex flex-col flex-1 items-start justify-start">
    <div class="text-gray-800 font-bold font-samaa text-4 hidden sm:block"> Friday, July 22, 2022 </div>
    <div class="text-gray-800 hidden sm:block" dir="ltr">22 Dhu l-Hidjdja 1443</div>
    <div class="flex items-center text-4 text-red-500">
      <div class="font-bold  font-samaa  text-4x"><a href="/live">Watch Live</a></div>
    </div>

  </div>
  <div class="self-auto flex-1 flex items-center justify-center">
    <h1>
    <a href="/" title="Samaa News">
      <img class="max-w-none" width="100" src="/_img/logo.png" alt="Samaa Logo">
      <span class="hidden">Samaa</span>
    </a>
    </h1>
  </div>
  <div class="self-auto flex-1 flex-col flex items-end justify-start text-red-700">
    <div class="flex items-center">
      <a href="https://www.samaaenglish.tv/"><span class="text-red-600 font-samaa font-bold text-5">English</span></a>
    </div>
  </div>
</div>

<!-- menu -->
<!---------------- NAVIGATION ---------------->
<nav class="relative font-sans border-t border-b border-gray-300 shadow-md pt-2 overflow-hidden">
  <div class="absolute left-0 top-0 w-20 h-14" style="background-image: linear-gradient(to left, transparent, #eee, #eee)"></div>
  <div class="container px-2 sm:px-4  overflow-auto  scrollbar-hide ">
    <div class="flex pb-2">

      <!------------ SANDWICH ICON ------------>
      <div class="flex px-0">
        <div class="pl-4">
                    <button
            class="mt-1 inline-flex items-center justify-center xp-2 rounded-md text-gray-400 hover:text-gray-500 focus:outline-none focus:bg-gray-100 focus:text-gray-500 transition duration-150 ease-in-out"
            onclick="javascript:document.getElementById('navopen').classList.toggle('block');document.getElementById('navopen').classList.toggle('hidden');document.getElementById('navclose').classList.toggle('block');document.getElementById('navclose').classList.toggle('hidden');document.getElementById('navtab').classList.toggle('hidden')">
                        <!-- ☰ -->
            <svg id="navopen" class="block h-7 w-7" stroke="currentColor" fill="none" viewBox="-2 -2 28 28">
              <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16" />
            </svg>
            <!-- X -->
            <svg id="navclose" class="hidden h-7 w-7" stroke="currentColor" fill="none" viewBox="-2 -2 28 28">
              <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12" />
            </svg>
          </button>
        </div>
      </div>

      <!------------ MAIN NAV ------------>
      <div class="flex px-0">
        <div class="whitespace-nowrap">
                      <a title="پہلا صفحہ" href="/" class="text-blue-800 text-5 px-2 mr-0 font-bold ">
              پہلا صفحہ            </a>
                      <a title="تازہ ترین" href="/latest-news" class="text-blue-800 text-5 px-2 mr-0  ">
              تازہ ترین            </a>
                      <a title="پاکستان" href="/pakistan" class="text-blue-800 text-5 px-2 mr-0  ">
              پاکستان            </a>
                      <a title="معیشت" href="/money" class="text-blue-800 text-5 px-2 mr-0  ">
              معیشت            </a>
                      <a title="کھیل" href="/sports" class="text-blue-800 text-5 px-2 mr-0  ">
              کھیل            </a>
                      <a title="اینٹرٹینمنٹ" href="/lifestyle" class="text-blue-800 text-5 px-2 mr-0  ">
              اینٹرٹینمنٹ            </a>
                      <a title="ٹیکنالوجی" href="/tech" class="text-blue-800 text-5 px-2 mr-0  ">
              ٹیکنالوجی            </a>
                      <a title="بین الاقوامی" href="/global" class="text-blue-800 text-5 px-2 mr-0  ">
              بین الاقوامی            </a>
                      <a title="صحت" href="/health" class="text-blue-800 text-5 px-2 mr-0  ">
              صحت            </a>
                      <a title="ویڈیو" href="https://www.samaaenglish.tv/videos/" class="text-blue-800 text-5 px-2 mr-0  ">
              ویڈیو            </a>
                      <a title="ٹی وی پروگرام" href="https://www.samaaenglish.tv/tv-programs" class="text-blue-800 text-5 px-2 mr-0  ml-20">
              ٹی وی پروگرام            </a>
                  </div>
      </div>

      <!------------ SEARCH ------------>
      <div class="hidden pr-2 -mt-2">
        <div class="">
          <div class="w-75 max-w-xs">
            <label for="search" class="sr-only">Search</label>
            <div class="relative">
              <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
                <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                  <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
                </svg>
              </div>
              <input id="search" class="block w-full -mb-px pl-8 py-1 border border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out" placeholder="Search" type="search" />
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  
  <!------------ NAV TAB MOBILE ------------>
  <div class="hidden z-50 container bg-white shadow-sm mb-3" id="navtab">
    <div class="pt-2 pb-3">
      <!-------- SEARCH -------->
      <div class="flex flex-1 p-4">
        <div class="max-w-lg w-full md:max-w-xs">
          <label for="search" class="sr-only">Search</label>
          <div class="relative ml-4">
            <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
              <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
              </svg>
            </div>
                        <form accept-charset="utf-8" class="form-vertical" target="_top" method="GET" action="https://www.samaa.tv/search">            <input class="form-control" type="hidden" name="cx" value="c333ba7af888e4a62">            <input class="form-control" type="hidden" name="cof" value="FORID:10">            <input class="form-control" type="hidden" name="ie" value="UTF-8">            <div class="form-group required"><input class="form-control block w-full pl-8 py-2 border border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out search-query" data-remember="false" id="search" placeholder="Search" required type="text" name="q"></div>            </form>          </div>
        </div>
      </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/">
            پہلا صفحہ          </a>
                        <a class="hover:text-blue-700" href="https://www.samaa.tv/trends/dollar">ڈالر کی قدر</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="https://www.samaa.tv/trends/punjab-bye-election">پنجاب ضمنی انتخابات</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="https://www.samaa.tv/trends/sindh-lg-polls">سندھ بلدیاتی انتخابات</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/latest-news">
            تازہ ترین          </a>
                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/pakistan">
            پاکستان          </a>
                        <a class="hover:text-blue-700" href="/pakistan/azad-jammu-kashmir">آزاد جموں کشمیر</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/balochistan">بلوچستان</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/khyber-pakhtunkhwa">خیبر پختونخوا</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/gilgit-baltistan">گلگت بلتستان</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/punjab">پنجاب</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/pakistan/sindh">سندھ</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/money">
            معیشت          </a>
                        <a class="hover:text-blue-700" href="/money/finance">مالیات</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/money/auto">گاڑیاں</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/money/startups">اسٹارٹ اپس</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/money/power">توانائی</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/sports">
            کھیل          </a>
                        <a class="hover:text-blue-700" href="/sports/cricket">کرکٹ</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/football">فٹ بال</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/tennis">ٹینس</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/hockey">ہاکی</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/sports/athletics">ایتھلیٹکس</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/lifestyle">
            اینٹرٹینمنٹ          </a>
                        <a class="hover:text-blue-700" href="/lifestyle/gossip">گپ شپ</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/fashion">فیشن</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/movies">فلمیں</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/films">موسیقی</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/food">کھانا</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/tourism">سیاحت</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/lifestyle/arts">فنون</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/tech">
            ٹیکنالوجی          </a>
                        <a class="hover:text-blue-700" href="/tech/smartphones">اسمارٹ فونز</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/gear">گیئر</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/internet">انٹرنیٹ</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/science">سائنس</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tech/computers">گیمنگ</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/global">
            بین الاقوامی          </a>
                        <a class="hover:text-blue-700" href="/global/india">انڈیا</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/afghanistan">افغانستان</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/middle-east">مشرق وسطی</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/europe">یورپ</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/global/americas">امریکہ</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="/health">
            صحت          </a>
                        <a class="hover:text-blue-700" href="/health/disease">بیماری</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/health/physical">جسمانی</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/health/mental">ذہنی</a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="https://www.samaaenglish.tv/videos/">
            ویڈیو          </a>
                        <a class="hover:text-blue-700" href="/videos/headlines">سرخیاں</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/original">سماء اسپیشل</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/7-se-8/">٧ سے ٨</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/awamkiawaz/">عوام کی آواز </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/awaz/">عوام کی آواز </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/ehtesaab/">احتساب</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/gamesetmatch/">گیم سیٹ میچ </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/nadeem-malik/">ندیم  مالیک</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/naya-din/">نیا دن </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/newsbeat/">نیوز بیٹ </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/pukaar/">پکار </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/videos/qutbonline/">قطب آن لائن </a>                  </div>
              <div class="block font-light px-8 py-2 text-xs leading-5 text-gray-600 transition duration-150 ease-in-out hover:text-gray-800 outline-none  focus:text-gray-800 focus:bg-black focus:border-gray-300">
          <a class="flex text-lg font-semibold hover:text-blue-700 float-none white" href="https://www.samaaenglish.tv/tv-programs">
            ٹی وی پروگرام          </a>
                        <a class="hover:text-blue-700" href="/tv-programs#anchors">اینکرز</a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tv-programs#shows">شوز </a> &nbsp;&mdash;&nbsp;                         <a class="hover:text-blue-700" href="/tv-programs#schedule">شیڈول</a>                  </div>
          </div>
  </div>
</nav>
<nav class="relative font-sans border-t pt-4 overflow-hidden trendsnav">
  <div class="container px-2 sm:px-4  overflow-auto  scrollbar-hide ">
    <!------------ SUB NAV ------------>
    <div class="flex px-0">
      <div class="whitespace-nowrap">
                    <a title="ڈالر کی قدر" href="https://www.samaa.tv/trends/dollar" class="text-4 text-blue-800 px-2 ml-0  ">
              ڈالر کی قدر            </a>
                      <a title="پنجاب ضمنی انتخابات" href="https://www.samaa.tv/trends/punjab-bye-election" class="text-4 text-blue-800 px-2 ml-0  ">
              پنجاب ضمنی انتخابات            </a>
                      <a title="سندھ بلدیاتی انتخابات" href="https://www.samaa.tv/trends/sindh-lg-polls" class="text-4 text-blue-800 px-2 ml-0  ml-20">
              سندھ بلدیاتی انتخابات            </a>
                </div>
    </div>
  </div>
</nav>

<!-- push notification consent dialog -->
<div id='consent-dialog' class="hidden">
  <div class="fixed z-50 w-full bottom-0 overflow-hidden px-2 py-2 sm:py-4 bg-blue-700" role="dialog" aria-modal="true" aria-labelledby="modal-headline">
  <div class="sm:flex sm:items-start justify-evenly">
    <div class="hidden sm:flex flex-shrink-0 items-center justify-center h-15 w-15 rounded-full mt-4">
      <img src="/_img/logo-white.png" class="w-20">
    </div>
    <div class="mt-1 sm:mt-3 text-center sm:ml-4">
      <h3 class="text-lg leading-6 font-medium text-white">
        Subscribe to notifications
      </h3>
      <p class="text-sm leading-5 text-white mt-2">
        Get the latest news and updates from Samaa TV
      </p>
    </div>
    <div class="mt-2 sm:mt-4 sm:flex sm:flex-row-reverse">
      <span class="flex w-full rounded-md sm:mt-4 sm:ml-3 sm:w-auto">
        <button type="button" class="inline-flex justify-center w-full rounded-md px-4 py-2 text-4 leading-4 font-normal text-white focus:outline-none">
          Not Now
        </button>
      </span>
      <span class="mt-1 sm:mt-3 flex w-full rounded-md shadow-sm sm:w-auto">
        <button data-topic="all" type="button" class="inline-flex justify-center w-full rounded-md border border-transparent px-4 py-2 bg-white text-blue text-3.5 leading-4 font-normal shadow-sm focus:outline-none focus:ring">
          Allow Notifications
        </button>
      </span>
    </div>
  </div>
</div>
</div>
</header>

<div class="aux-content overflow-hidden mb-4">
            
<!-- - - adsense: start - - -->
<div class='ad  hidden sm:block px-1 py-6' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:970px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1651138261514-0'  class='ad__wrapper__slot' style='width:970px;height:250px;'>
        <script> render('div-gpt-ad-1651138261514-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
            
<!-- - - adsense: start - - -->
<div class='ad  sm:hidden px-1 py-6' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:320px;max-height:50px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1651139313048-0'  class='ad__wrapper__slot' style='width:320px;height:50px;'>
        <script> render('div-gpt-ad-1651139313048-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
<div class="w-full">
    <div class="lg:container flex px-3 lg:mx-auto mt-6      scroll-container" id="40004143">
  <div class="w-full sm:pr-10 overflow-hidden">
    <article class="single story">
      <div class="w-full md:pl-12">
        <div class="flex flex-row items-center">
          
    <!-- box/label -->

    <span  dir='auto'  class='badge  inline-flex    leading-tight        ml-2.5  align-middle'><a title="پاکستان" href='/pakistan' class='  '><span>پاکستان </span></a></span>
                    <span class="">&raquo;</span>
          
    <!-- box/label -->

    <span  dir='auto'  class='badge  inline-flex    leading-tight        mr-2.5  align-middle'><a title="پنجاب" href='/pakistan/punjab' class='  '><span>پنجاب </span></a></span>
        </div>

        
    <!-- box/title title-level:1-text:10-my:2.5 -->
    <h1 dir='auto' data-layout='story'  data-id='40004143'  class='story__title      text-10  font-semibold leading-tight border-gray-300 border-t-4 border-double pt-4    my-2.5  '><a  href='https://www.samaa.tv/news/40004143/' class='story__link  text-black'>چوہدری شجاعت کے بیان پر پرویز اور مونس الٰہی کے ٹوئٹ</a></h1>


    <!-- box/excerpt -->
    <div dir='auto' class='story__excerpt      text-5.5  text-black  '>کیا ق لیگ کے اراکین بھی ڈی سیٹ ہوسکتے ہیں؟
 
    </div>

        <div class="grid grid-cols-2 text-5 border-gray-200 border-t mt-4 py-4">
          <div class="flex flex-col items-start font-samaa">
            <!-- box/byline --><span dir='auto' class='story__byline    text-navy-800 font-bold uppercase  '><a class='story__byline__link' href='https://www.samaa.tv/authors/2/samaa-web-desk'>سماء ویب ڈیسک</a></span>             <span class='timestamp--time timeago text-5 font-urdu' title="2022-07-22T20:50:43+05:00">
              <span class='timestamp__calendar'>
              Jul 22, 2022              </span>
            </span>
          </div>
          <div class="flex flex-row justify-end">
            

<a class="js-social-fb ml-2" dir="auto" data-fb-count-url="https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40004143" onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40004143&amp;display=popup&amp;ref=plugin" target="_blank">
  <img class="w-8" src="/_img/facebook.svg" alt="FaceBook">
</a>
<a class="js-social-twitter ml-2" dir="auto" onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel="noreferrer" href="https://twitter.com/share?text=%DA%86%D9%88%DB%81%D8%AF%D8%B1%DB%8C%20%D8%B4%D8%AC%D8%A7%D8%B9%D8%AA%20%DA%A9%DB%92%20%D8%A8%DB%8C%D8%A7%D9%86%20%D9%BE%D8%B1%20%D9%BE%D8%B1%D9%88%DB%8C%D8%B2%20%D8%A7%D9%88%D8%B1%20%D9%85%D9%88%D9%86%D8%B3%20%D8%A7%D9%84%D9%B0%DB%81%DB%8C%20%DA%A9%DB%92%20%D9%B9%D9%88%D8%A6%D9%B9&amp;url=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40004143&amp;counturl=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40004143" target="_blank">
  <img class="w-8" src="/_img/twitter.svg" alt="Twitter">
</a>
<a class="js-social-linkedin ml-2" dir="auto" onclick="return !window.open(this.href, 'Share on Linkedin', 'width=640, height=300')" rel="noreferrer" href=" http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40004143&title=%DA%86%D9%88%DB%81%D8%AF%D8%B1%DB%8C%20%D8%B4%D8%AC%D8%A7%D8%B9%D8%AA%20%DA%A9%DB%92%20%D8%A8%DB%8C%D8%A7%D9%86%20%D9%BE%D8%B1%20%D9%BE%D8%B1%D9%88%DB%8C%D8%B2%20%D8%A7%D9%88%D8%B1%20%D9%85%D9%88%D9%86%D8%B3%20%D8%A7%D9%84%D9%B0%DB%81%DB%8C%20%DA%A9%DB%92%20%D9%B9%D9%88%D8%A6%D9%B9&summary=%DA%A9%DB%8C%D8%A7%20%D9%82%20%D9%84%DB%8C%DA%AF%20%DA%A9%DB%92%20%D8%A7%D8%B1%D8%A7%DA%A9%DB%8C%D9%86%20%D8%A8%DA%BE%DB%8C%20%DA%88%DB%8C%20%D8%B3%DB%8C%D9%B9%20%DB%81%D9%88%D8%B3%DA%A9%D8%AA%DB%92%20%DB%81%DB%8C%DA%BA%D8%9F&source=https://www.samaa.tv/" target="_blank">
  <img class="w-8" src="/_img/linkedin-blue.svg" alt="Linkedin">
</a>
<a target="_blank" class="js-social-whatsapp ml-2" dir="auto" href="//api.whatsapp.com/send?text=%DA%86%D9%88%DB%81%D8%AF%D8%B1%DB%8C%20%D8%B4%D8%AC%D8%A7%D8%B9%D8%AA%20%DA%A9%DB%92%20%D8%A8%DB%8C%D8%A7%D9%86%20%D9%BE%D8%B1%20%D9%BE%D8%B1%D9%88%DB%8C%D8%B2%20%D8%A7%D9%88%D8%B1%20%D9%85%D9%88%D9%86%D8%B3%20%D8%A7%D9%84%D9%B0%DB%81%DB%8C%20%DA%A9%DB%92%20%D9%B9%D9%88%D8%A6%D9%B9%20-%20https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40004143%3Fref%3Dwhatsapp">
  <img class="w-8" src="/_img/whatsapp.svg" alt="WhatsApp">
</a>

          </div>
        </div>

        

<div class='slideshow      slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  sm:w-full  w-full            mb-0  ' >
        <div class='media__item              '><picture><img src="https://i.samaa.tv/primary/2022/07/22205036e84a02c.jpg"  alt="" /></picture></div>        
    </figure>

</div>
</div>
        <div class="w-full sm:mx-auto mb-8">
          

    <!-- box/content -->
    <div dir='auto' class='story__content  overflow-hidden      text-4 leading-tight text-black  '><p><strong>پنجاب میں وزارت اعلیٰ کے انتخاب میں لمحہ بہ لمحہ صورتحال گمبھیر ہوتی جارہی ہے، پنجاب اسمبلی اجلاس کے آغاز سے کچھ دیر قبل چوہدری شجاعت حسین نے چوہدری پرویز الٰہی کو ووٹ دینے سے انکار کردیا، جس کے بعد امکان ظاہر کیا جارہا ہے کہ کم از کم 10 اراکین انہیں ووٹ نہیں دے گے۔</strong></p>
<p>مونس الٰہی کی جانب سے کئے گئے ٹوئٹ میں مسلم لیگ ق کے پنجاب اسمبلی میں پارلیمانی لیڈر کا 21 جولائی کو جاری ایک اعلامیہ شیئر کیا گیا جس کے مطابق چوہدری پرویز الٰہی پنجاب کی وزارت اعلیٰ کیلئے ق لیگ کے متفقہ امیدوار ہیں۔</p>
<p>    <figure class='media  w-full  w-full  media--center    media--uneven  media--stretch'>
        <div class='media__item  media__item--twitter  '><span>
    <blockquote class="twitter-tweet" lang="en">
        <a href="https://twitter.com/MoonisElahi6/status/1550492774931341313"></a>
    </blockquote>
</span></div>
        
    </figure></p>
<p>دوسری جانب گزشتہ روز چوہدری شجاعت حسین نے بھی اپنے بیان میں واضح کیا تھا کہ چوہدری پرویز الٰہی پنجاب کی وزارت اعلیٰ کیلئے پارٹی کے امیدوار ہیں۔</p>
<p>پنجاب اسمبلی میں آج (جمعہ 22 جولائی کو) چوہدری شجاعت حسین کی جانب سے ایک بیان سامنے آیا جس میں انہوں نے کہا کہ ان کے اراکین پی ٹی آئی کے امیدوار چوہدری پرویز الٰہی کو ووٹ نہیں دیں گے۔</p>
<p>چوہدری شجاعت حسین کے بیان کے بعد چوہدری پرویز الٰہی نے بھی ایک ٹوئٹ کیا جس میں ان کا کہنا ہے کہ آرٹیکل 63 بلکل واضح ہے، چوہدری شجاعت کی ہدایات کی کوئی اہمیت نہیں، ہدایات صرف پارلیمنٹ میں موجود پارلیمنٹری لیڈر دے سکتا ہے، جو اس وقت چوہدری پرویز الٰہی ہیں۔</p>
<p>    <figure class='media  w-full  w-full  media--center    media--uneven  media--stretch'>
        <div class='media__item  media__item--twitter  '><span>
    <blockquote class="twitter-tweet" lang="en">
        <a href="https://twitter.com/chparvezellahi/status/1550484969004224512"></a>
    </blockquote>
</span></div>
        
    </figure></p>
<p>انہوں نے مزید کہا کہ تحریک انصاف کے وزیراعلیٰ بنیں گے، بے شک عدالت جانا پڑے لیکن آخری فیصلہ آئینی ہوگا۔</p>
<p>اس سے قبل پی ٹی آئی کی حکومت کے خاتمے کے بعد ہونیوالے پنجاب کی وزارت اعلیٰ کے انتخاب میں پاکستان تحریک انصاف کے 25 اراکین نے پارٹی پالیسی سے انحراف کیا تھا جس کے باعث انہیں اپنی سیٹوں سے ہاتھ دھونا پڑا تھا۔</p>
<p>الیکشن کمیشن نے 20 سیٹوں پر انتخابات کرائے جن میں 15 سیٹوں پر پی ٹی آئی نے کامیابی حاصل کی، جبکہ 5 مخصوص نشستیں بھی پاکستان تحریک انصاف کو واپس مل گئی تھیں۔</p>
<p>مزید جانیے: <a href="https://www.samaa.tv/news/40004136/"><strong>چوہدری شجاعت حسین کا چوہدری پرویز الٰہی کو ووٹ نہ دینے کا اعلان</strong></a></p>
<p>ماہرین کا کہنا ہے کہ اب اگر مسلم لیگ ق کے 10 اراکین بھی پارٹی پالیسی سے انحراف کرتے ہیں اور پارلیمانی لیڈر کی جانب سے الیکشن کمیشن سے رجوع کیا جاتا ہے تو ان کے سروں پر بھی ڈی سیٹ کی تلوار لٹکے گی۔</p>
<p>ماہرین کہتے ہیں کہ ایسی صورتحال میں پنجاب میں سیاسی صورتحال مزید ابتر ہوجائے گی، ایک بار پھر صوبے میں کئی نشستوں پر ضمنی انتخاب ہوگا جس کے بعد ہی حتمی طور پر وزیراعلیٰ کا انتخاب ہوسکے گا۔</p>

    </div>
        </div>
        
    <h3  id='pmlq'  dir='auto'  class='badge  inline-flex    btn btn-label text-blue-800 font-bold ml-4    align-middle'><a title="PMLQ" href='/trends/pmlq' class='  '>PMLQ</a></h3>

    <h3  id='pervez-elahi'  dir='auto'  class='badge  inline-flex    btn btn-label text-blue-800 font-bold ml-4    align-middle'><a title="PERVEZ ELAHI" href='/trends/pervez-elahi' class='  '>PERVEZ ELAHI</a></h3>

    <h3  id='moonis-elahi'  dir='auto'  class='badge  inline-flex    btn btn-label text-blue-800 font-bold ml-4    align-middle'><a title="MOONIS ELAHI" href='/trends/moonis-elahi' class='  '>MOONIS ELAHI</a></h3>

    <h3  id='cm-punjab-election'  dir='auto'  class='badge  inline-flex    btn btn-label text-blue-800 font-bold ml-4    align-middle'><a title="CM Punjab Election" href='/trends/cm-punjab-election' class='  '>CM Punjab Election</a></h3>

        <div class="w-full border-t border-gray-300 pt-4 mt-4">
          <div class="flex flex-row">
            

<a class="js-social-fb ml-2" dir="auto" data-fb-count-url="https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40004143" onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40004143&amp;display=popup&amp;ref=plugin" target="_blank">
  <img class="w-8" src="/_img/facebook.svg" alt="FaceBook">
</a>
<a class="js-social-twitter ml-2" dir="auto" onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel="noreferrer" href="https://twitter.com/share?text=%DA%86%D9%88%DB%81%D8%AF%D8%B1%DB%8C%20%D8%B4%D8%AC%D8%A7%D8%B9%D8%AA%20%DA%A9%DB%92%20%D8%A8%DB%8C%D8%A7%D9%86%20%D9%BE%D8%B1%20%D9%BE%D8%B1%D9%88%DB%8C%D8%B2%20%D8%A7%D9%88%D8%B1%20%D9%85%D9%88%D9%86%D8%B3%20%D8%A7%D9%84%D9%B0%DB%81%DB%8C%20%DA%A9%DB%92%20%D9%B9%D9%88%D8%A6%D9%B9&amp;url=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40004143&amp;counturl=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40004143" target="_blank">
  <img class="w-8" src="/_img/twitter.svg" alt="Twitter">
</a>
<a class="js-social-linkedin ml-2" dir="auto" onclick="return !window.open(this.href, 'Share on Linkedin', 'width=640, height=300')" rel="noreferrer" href=" http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40004143&title=%DA%86%D9%88%DB%81%D8%AF%D8%B1%DB%8C%20%D8%B4%D8%AC%D8%A7%D8%B9%D8%AA%20%DA%A9%DB%92%20%D8%A8%DB%8C%D8%A7%D9%86%20%D9%BE%D8%B1%20%D9%BE%D8%B1%D9%88%DB%8C%D8%B2%20%D8%A7%D9%88%D8%B1%20%D9%85%D9%88%D9%86%D8%B3%20%D8%A7%D9%84%D9%B0%DB%81%DB%8C%20%DA%A9%DB%92%20%D9%B9%D9%88%D8%A6%D9%B9&summary=%DA%A9%DB%8C%D8%A7%20%D9%82%20%D9%84%DB%8C%DA%AF%20%DA%A9%DB%92%20%D8%A7%D8%B1%D8%A7%DA%A9%DB%8C%D9%86%20%D8%A8%DA%BE%DB%8C%20%DA%88%DB%8C%20%D8%B3%DB%8C%D9%B9%20%DB%81%D9%88%D8%B3%DA%A9%D8%AA%DB%92%20%DB%81%DB%8C%DA%BA%D8%9F&source=https://www.samaa.tv/" target="_blank">
  <img class="w-8" src="/_img/linkedin-blue.svg" alt="Linkedin">
</a>
<a target="_blank" class="js-social-whatsapp ml-2" dir="auto" href="//api.whatsapp.com/send?text=%DA%86%D9%88%DB%81%D8%AF%D8%B1%DB%8C%20%D8%B4%D8%AC%D8%A7%D8%B9%D8%AA%20%DA%A9%DB%92%20%D8%A8%DB%8C%D8%A7%D9%86%20%D9%BE%D8%B1%20%D9%BE%D8%B1%D9%88%DB%8C%D8%B2%20%D8%A7%D9%88%D8%B1%20%D9%85%D9%88%D9%86%D8%B3%20%D8%A7%D9%84%D9%B0%DB%81%DB%8C%20%DA%A9%DB%92%20%D9%B9%D9%88%D8%A6%D9%B9%20-%20https%3A%2F%2Fwww.samaa.tv%2Fnews%2F40004143%3Fref%3Dwhatsapp">
  <img class="w-8" src="/_img/whatsapp.svg" alt="WhatsApp">
</a>

          </div>
        </div>
        <div class="w-full border-t border-b border-gray-300 pt-4 mt-4">
                  
<!-- - - adsense: start - - -->
<div class='ad  hidden sm:block my-2' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651138997155-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1651138997155-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                  
<!-- - - adsense: start - - -->
<div class='ad  sm:hidden my-2' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651139387351-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1651139387351-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
        <div class="flow-root mb-10 my-20">
          <section id="comments-40004143" data-comments='' class="comments">
  
<form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.samaa.tv/comments"><input class="form-control jscheck" type="hidden" name="jscheck" value=""><input class="form-control" type="hidden" name="story_id" value="40004143">
<div class="info my-4 text-blue-800 font-bold"></div>
<div class="flex flex-col">
  <div class="grid grid-cols-1 sm:grid-cols-2 gap-4 mb-4">
    <div class="form-group"><input class="form-control form-input w-full" placeholder="Your name" required id="name" type="text" name="name"></div>    <div class="form-group"><input class="form-control form-input w-full" placeholder="Your email" required id="email" type="text" name="email"></div>  </div>
  <div class="form-group"><textarea class="form-control form-textarea w-full comments__content" placeholder="Your comments" dir="auto" rows="6" required id="content" name="content"></textarea></div>  <div class="my-2">
    <input class="btn p-2.5 text-3.75 leading-4 focus:outline-none focus:border-blue-300 focus:ring ring-blue bg-blue-700 text-white transition duration-150 ease-in-out cursor-pointer" type="submit" value="Submit">  </div>
</div>

<input class="form-control" type="hidden" name="_token" value=""></form></section>
        </div>
        <div class="flex flex-col border-t border-blue-900">
          
    <h3  id='recommended'  dir='auto'  class='badge  inline-flex    uppercase  text-black border-b border-gray-300 rounded-sm py-2 w-full    align-middle'>تجویز کردہ</h3>
          <div class="grid grid-cols-1 sm:grid-cols-3 sm:gap-4">
            
<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40004138' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40004138/"><picture><img src="https://i.samaa.tv/thumbnail/2022/07/221941513c8c4d4.jpg?r=194159"  alt="بجلی کی قیمت میں 7.91 روپے فی یونٹ اضافے کی منظوری" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40004138'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40004138/' class='story__link  '>بجلی کی قیمت میں 7.91 روپے فی یونٹ اضافے کی منظوری</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40004137' data-layout='story'>

    <!-- box/image -->
    <figure class='media            sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40004137/"><picture><img src="https://i.samaa.tv/thumbnail/2022/07/221942017661791.jpg?r=194210"  alt="بجلی کے بلوں میں اضافی ٹیکس کا نفاذ، تاجروں نے 5دن کا الٹی میٹم دیدیا" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40004137'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40004137/' class='story__link  '>بجلی کے بلوں میں اضافی ٹیکس کا نفاذ، تاجروں نے 5دن کا الٹی میٹم دیدیا</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40004140' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40004140/"><picture><img src="https://i.samaa.tv/thumbnail/2022/07/222056448517233.jpg?r=205657"  alt="عامرلياقت کی سابقہ اہليہ دانيہ شاہ کےخلاف ايف آئی اے ميں درخواست جمع" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40004140'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40004140/' class='story__link  '>عامرلياقت کی سابقہ اہليہ دانيہ شاہ کےخلاف ايف آئی اے ميں درخواست جمع</a></h2>
</article>
<!-- - - - /article - - - -->

          </div>
        </div>
        <div class="w-full border-t border-gray-300 pt-4 mt-4">
                  
<!-- - - adsense: start - - -->
<div class='ad  ' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:728px;max-height:90px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651139081660-0'  class='ad__wrapper__slot' style='width:728px;height:90px;'>
        <script> render('div-gpt-ad-1651139081660-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
        </div>
                <div class="flex flex-col border-t border-blue-900 mt-4">
          
    <h3  id='related-stories'  dir='auto'  class='badge  inline-flex    uppercase  text-black border-b border-gray-300 font-sans rounded-sm py-2 w-full    align-middle'>متعلقہ سٹوریز</h3>
          <div class="grid grid-cols-1 sm:grid-cols-3 sm:gap-4">
            
<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40004144' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40004144/"><picture><img src="https://i.samaa.tv/thumbnail/2022/07/222143042ec62b4.jpg?r=214309"  alt="چوہدری شجاعت نے پاکستان کو عمرانی فتنے سے محفوظ کیا، وزیرداخلہ" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40004144'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40004144/' class='story__link  '>چوہدری شجاعت نے پاکستان کو عمرانی فتنے سے محفوظ کیا، وزیرداخلہ</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40004136' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40004136/"><picture><img src="https://i.samaa.tv/thumbnail/2022/07/22184843bddf5cc.jpg?r=184929"  alt="چوہدری شجاعت نے چوہدری پرویزالہیٰ کو ووٹ دینے سے معذرت کرلی" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40004136'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40004136/' class='story__link  '>چوہدری شجاعت نے چوہدری پرویزالہیٰ کو ووٹ دینے سے معذرت کرلی</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40004090' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40004090/"><picture><img src="https://i.samaa.tv/thumbnail/2022/07/22213002f4e312e.gif?r=213349"  alt="ڈپٹی اسپیکر نے ق لیگ کے 10 ووٹ مسترد کردیئے، حمزہ شہباز وزیراعلیٰ منتخب" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40004090'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40004090/' class='story__link  '>ڈپٹی اسپیکر نے ق لیگ کے 10 ووٹ مسترد کردیئے، حمزہ شہباز وزیراعلیٰ منتخب</a></h2>
</article>
<!-- - - - /article - - - -->

          </div>
        </div>
                        <div class="flex flex-col border-t border-blue-900 mt-8 sm:hidden">
          
    <h3  id='most-popular'  dir='auto'  class='badge  inline-flex    uppercase  text-black border-b border-gray-300 font-sans rounded-sm py-2 w-full    align-middle'>مقبول ترین</h3>
          <div class="grid grid-cols-1 sm:grid-cols-3 sm:gap-4">
            
<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40004102' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40004102/"><picture><img src="https://i.samaa.tv/thumbnail/2022/07/22123956df649f3.png?r=124315"  alt="وزیراعلیٰ پنجاب کا انتخاب؛ ن لیگ کے مزید دو ووٹ بڑھ گئے" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40004102'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40004102/' class='story__link  '>وزیراعلیٰ پنجاب کا انتخاب؛ ن لیگ کے مزید دو ووٹ بڑھ گئے</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40004110' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill  sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40004110/"><picture><img src="https://i.samaa.tv/thumbnail/2022/07/22144718be3324a.jpg?r=144757"  alt="وزیراعلیٰ پنجاب کا انتخاب،چوہدری نثارکا لاہورنہ جانےکافیصلہ" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40004110'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40004110/' class='story__link  '>وزیراعلیٰ پنجاب کا انتخاب،چوہدری نثارکا لاہورنہ جانےکافیصلہ</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    overflow-hidden py-2' data-id='40004027' data-layout='story'>

    <!-- box/image -->
    <figure class='media            sm:w-full  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40004027/"><picture><img src="https://i.samaa.tv/thumbnail/2022/07/21123732e509c39.jpg?r=124000"  alt="ضمیر گوارا نہیں کرتا کہ پرویز الہیٰ جیسے ڈاکو کو ووٹ دوں، پی ٹی آئی ایم پی اے" /></picture></a></div>        
    </figure>

    <!-- box/title pt:1 -->
    <h2 dir='auto' data-layout='story'  data-id='40004027'  class='story__title      text-5 leading-6 font-normal    pt-1  '><a  href='https://www.samaa.tv/news/40004027/' class='story__link  '>ضمیر گوارا نہیں کرتا کہ پرویز الہیٰ جیسے ڈاکو کو ووٹ دوں، پی ٹی آئی ایم پی اے</a></h2>
</article>
<!-- - - - /article - - - -->

          </div>
        </div>
              </div>
    </article>
    <div id="taboola-below-article-thumbnails">Tabool ads will show in this div</div>

  </div>
  <div class="w-80 flex-shrink-0 hidden md:block px-2 overflow-hidden">
            
<!-- - - adsense: start - - -->
<div class='ad  mb-4' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1651138660658-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1651138660658-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
    <div class="flex flex-col mt-10">
  
    <h4  dir='auto'  class='badge  inline-flex    text-7  font-bold  rounded-sm mt-8 justify-center py-2  border-t border-black uppercase w-full    mb-2  align-middle'>مقبول خبریں</h4>
  <div class="grid grid-cols-1 divide-y divide-gray-300 border-t border-gray-300">
  
<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40004102' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40004102/"><picture><img src="https://i.samaa.tv/thumbnail/2022/07/22123956df649f3.png?r=124315"  alt="وزیراعلیٰ پنجاب کا انتخاب؛ ن لیگ کے مزید دو ووٹ بڑھ گئے" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40004102'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40004102/' class='story__link  '>وزیراعلیٰ پنجاب کا انتخاب؛ ن لیگ کے مزید دو ووٹ بڑھ گئے</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40004110' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40004110/"><picture><img src="https://i.samaa.tv/thumbnail/2022/07/22144718be3324a.jpg?r=144757"  alt="وزیراعلیٰ پنجاب کا انتخاب،چوہدری نثارکا لاہورنہ جانےکافیصلہ" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40004110'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40004110/' class='story__link  '>وزیراعلیٰ پنجاب کا انتخاب،چوہدری نثارکا لاہورنہ جانےکافیصلہ</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40004027' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right        sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40004027/"><picture><img src="https://i.samaa.tv/thumbnail/2022/07/21123732e509c39.jpg?r=124000"  alt="ضمیر گوارا نہیں کرتا کہ پرویز الہیٰ جیسے ڈاکو کو ووٹ دوں، پی ٹی آئی ایم پی اے" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40004027'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40004027/' class='story__link  '>ضمیر گوارا نہیں کرتا کہ پرویز الہیٰ جیسے ڈاکو کو ووٹ دوں، پی ٹی آئی ایم پی اے</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40004029' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right        sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40004029/"><picture><img src="https://i.samaa.tv/thumbnail/2022/07/2113034900099c8.jpg?r=130532"  alt="پنجاب کے ضمنی انتخابات میں دو کامیاب امیدواروں کی جیت کا نوٹیفکیشن روک دیا گیا" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40004029'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40004029/' class='story__link  '>پنجاب کے ضمنی انتخابات میں دو کامیاب امیدواروں کی جیت کا نوٹیفکیشن روک دیا گیا</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40003958' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40003958/"><picture><img src="https://i.samaa.tv/thumbnail/2022/07/20133059c8161c9.jpg?r=133151"  alt="حکومت نے سرکاری ملازمین کو بڑی خوشخبری سنا دی" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40003958'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40003958/' class='story__link  '>حکومت نے سرکاری ملازمین کو بڑی خوشخبری سنا دی</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40004006' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40004006/"><picture><img src="https://i.samaa.tv/thumbnail/2022/07/202336187bdb369.jpg?r=003517"  alt="نکاح کی تصاویر وائرل ہونے پر اداکارہ فوٹوگرافر پر برہم" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40004006'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40004006/' class='story__link  '>نکاح کی تصاویر وائرل ہونے پر اداکارہ فوٹوگرافر پر برہم</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40004019' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right        sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40004019/"><picture><img src="https://i.samaa.tv/thumbnail/2022/07/2111151318c833d.jpg?r=111546"  alt="توڑ پھوڑ کیس؛ عدالت نے ضمانت کے لئے چیئرمین پی ٹی آئی کو طلب کرلیا" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40004019'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40004019/' class='story__link  '>توڑ پھوڑ کیس؛ عدالت نے ضمانت کے لئے چیئرمین پی ٹی آئی کو طلب کرلیا</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40004004' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40004004/"><picture><img src="https://i.samaa.tv/thumbnail/2022/07/2022163198dc174.jpg?r=221716"  alt="کراچی اور حیدرآباد میں بلدیاتی انتخابات ملتوی کردیئے گئے" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40004004'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40004004/' class='story__link  '>کراچی اور حیدرآباد میں بلدیاتی انتخابات ملتوی کردیئے گئے</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40003928' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40003928/"><picture><img src="https://i.samaa.tv/thumbnail/2022/07/192108594359550.jpg?r=214219"  alt="گلوکار عدنان سمیع کا الوداع ، مداح پریشان" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40003928'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40003928/' class='story__link  '>گلوکار عدنان سمیع کا الوداع ، مداح پریشان</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2 py-2' data-id='40004032' data-layout='story'>

    <!-- box/image -->
    <figure class='media    media--right      media--fill  sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.samaa.tv/news/40004032/"><picture><img src="https://i.samaa.tv/thumbnail/2022/07/21134335aec2098.png?r=134348"  alt="پرویزالہی نےعمران خان کا ساتھ نہ چھوڑا تو میری ان سے ذاتی لڑائی ہے، آصف زرداری" /></picture></a></div>        
    </figure>

    <!-- box/title bold -->
    <h2 dir='auto' data-layout='story'  data-id='40004032'  class='story__title      font-bold  text-5 leading-6 font-semibold mb-1    '><a  href='https://www.samaa.tv/news/40004032/' class='story__link  '>پرویزالہی نےعمران خان کا ساتھ نہ چھوڑا تو میری ان سے ذاتی لڑائی ہے، آصف زرداری</a></h2>
</article>
<!-- - - - /article - - - -->

  </div>
</div>

            
<!-- - - adsense: start - - -->
<div class='ad  my-4' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  rad--multi  ad__wrapper">
      <div id='div-gpt-ad-1651138929819-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1651138929819-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
</div>
<script>
if (localStorage.getItem('notification_token')) {
  fetch(window.location.origin + "/notifications/subscribe", { method: "POST", headers: { "Content-Type": "application/json" }, body: JSON.stringify({iid: localStorage.getItem('notification_token'), topic: 'all'}) }).then(function (res) {
    localStorage.setItem("notification_topic", 'all');
    console.log("notification_subscribed_topic", 'all');
  })
  .catch(function (err) {
    console.error("Error subscribing to topic", err);
  });
}
</script></div>
<footer>

    <div class="flex flex-col md:flex-row mt-40 w-full">
  <div class="container pt-4 flex flex-col items-center text-5 leading-normal  bg-white border-t border-blue-600 text-blue-700 opacity-50">
    <ul class="flex flex-row my-2 flex-wrap justify-center">
      <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/about-us'>ہمارے متعلق</a>
      </li>
      <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/advertise-with-us'>اشتہار دیں</a>
      </li>
      <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/contact-us/'>رابطہ کیجیے</a>
      </li>
      <!-- <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/feedback'>Feedback</a>
      </li> -->
      <!-- <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/apps'>Apps</a>
      </li> -->
      <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/faqs'>اکثر پوچھے گئے سوالات</a>
      </li>
      <li class="px-2 py-0.25 border-l border-white border-l-solid">
        <a class="" href='https://www.samaaenglish.tv/tv-programs#anchor-profiles'>اینکر پروفائل</a>
      </li>
      <li class="px-2 py-0.25">
        <a class="" href='https://www.samaaenglish.tv/comment-policy'>کمنٹ پالیسی</a>
      </li>
    </ul>
    <ul class="flex flex-row mb-2 justify-center">
      <li class=" px-2 py-0.25 border-l border-white border-l-solid">
        <a href="https://www.facebook.com/samaatvnews/">فیس بک</a>
      </li>
      <li class=" px-2 py-0.25 border-l border-white border-l-solid">
        <a href="https://twitter.com/SAMAATV">ٹویٹر</a>
      </li>
      <li class=" px-2 py-0.25 border-l border-white border-l-solid">
        <a href="https://www.instagram.com/samaatv">انسٹاگرام</a>
      </li>
      <li class=" px-2 py-0.25 border-l border-white border-l-solid">
        <a href="https://www.youtube.com/user/samaatvnews">یو ٹیوب</a>
      </li>
    </ul>
    <p class=" px-2 py-0.25 my-4 flex flex-col sm:flex-row text-3 justify-center">
      Copyright &copy; 2022 SAMAA TV. All Rights Reserved.
    </p>
  </div>
</div>

    <script  src='https://cdn.jwplayer.com/libraries/yhnP4JmB.js'></script>
        <!-- jwplayer for ad -->
    <script>
        window.addEventListener('load', function() {
            $('.single .story__content>p:nth-of-type(3)').after('<div id="jwp-outstream-unit"></div>');
            jwplayer("jwp-outstream-unit").setup({});
        });
    </script>



    
<script type="text/javascript">
  // taboola code start from here
  function tabloo() {
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/samaa/loader.js',
      'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function') {
      window.performance.mark('tbl_ic');
    }
  }
tabloo();
// taboola code end here
</script>
<script type="text/javascript">
// taboola code
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
// taboola code
</script>
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        var eventItems = [{"selector":".story__byline a","parent":"author"},{"selector":".story__content a","parent":"links"},{"selector":".js-social-whatsapp","parent":"whatsapp"},{"selector":".js-social-twitter","parent":"twitter"},{"selector":".js-social-fb","parent":"facebook"},{"selector":".js-social-comment","parent":"comment"},{"selector":".js-social-print","parent":"print"},{"selector":".js-social-email","parent":"email"}];
        var googleMeasurement = true;
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector + ', ' + eventItems[i].selector + ' *')) {
                        if (!googleMeasurement) {
                            ga("send", {
                                hitType: "event",
                                eventCategory: eventItems[i].parent,
                                eventAction: "click",
                                eventLabel: eventLabel
                            });
                        } else {
                            if ("undefined" != typeof gtag) {
                                gtag("event", "click", {
                                    'event_category': eventItems[i].parent,
                                    'event_label': eventLabel
                                });
                            }
                        }
                        break;
                    }
                }
            }
        });

        </script>
        <!-- - - - - end:ga-events - - - - --></footer>
<!--2022-07-22 21:58:22-->
</body>
</html>
