<!DOCTYPE html>
<!--[if lte IE 8]>
<html id="ie ie8" lang="en-US">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta property="fb:app_id" content="113869198637480" />
<link rel="apple-touch-icon" href="https://www.samaa.tv/wp-content/uploads/2017/06/57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.samaa.tv/wp-content/uploads/2017/06/114x114.png">
<link rel="apple-touch-icon-precomposed" href="https://www.samaa.tv/wp-content/uploads/2017/06/57x57.png" sizes="57x57">
<link rel="apple-touch-icon-precomposed" href="https://www.samaa.tv/wp-content/uploads/2017/06/114x114.png" sizes="144x144">
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#247db7">

<title>  Pakistani film ‘Rani’ to premiere at the KLF in March</title>

<meta name="description" content="The film won the Outstanding Writer Award at NBC Universal Short Film Festival in Los Angeles last year" />
<meta name="keywords" content="Kami Sid, latest, movie, Pakistan, premier, rani" />
<meta property="og:title" content="  Pakistani film ‘Rani’ to premiere at the KLF in March "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.samaa.tv/culture/2019/01/pakistani-film-rani-to-premiere-at-the-klf-in-march/"/>
<meta property="og:image" content="https://www.samaa.tv/wp-content/uploads/2019/01/Kami.jpg"/>
<meta property="og:site_name" content="Samaa TV"/>
<meta property="og:description" content="The film won the Outstanding Writer Award at NBC Universal Short Film Festival in Los Angeles last year"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@samaatv">
<meta name="twitter:title" content="  Pakistani film ‘Rani’ to premiere at the KLF in March">
<meta name="twitter:description" content="The film won the Outstanding Writer Award at NBC Universal Short Film Festival in Los Angeles last year">
<meta name="twitter:image:src" content="https://www.samaa.tv/wp-content/uploads/2019/01/Kami.jpg">




<meta name="robots" content="INDEX, FOLLOW">
<link rel="alternate" id="templateurl" href="https://www.samaa.tv/wp-content/themes/samaa-en" />
<link rel="pingback" href="https://www.samaa.tv/xmlrpc.php" />

<link rel="shortcut icon" href="https://www.samaa.tv/wp-content/themes/samaa-en/favicon.ico">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Samaa Digital &raquo; Feed" href="https://www.samaa.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Samaa Digital &raquo; Comments Feed" href="https://www.samaa.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Samaa Digital &raquo; Pakistani film ‘Rani’ to premiere at the KLF in March Comments Feed" href="https://www.samaa.tv/culture/2019/01/pakistani-film-rani-to-premiere-at-the-klf-in-march/feed/" />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='gglcptch-css'  href='https://www.samaa.tv/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.36' type='text/css' media='all' />
<link rel='stylesheet' id='bb-tcs-editor-style-shared-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en/editor-style-shared.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.samaa.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mas-fontawesome-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en/mas-framework/css/font-awesome.min.css?ver=5.2' type='text/css' media='screen, all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en/mas-framework/css/bootstrap-cepon.min.css?ver=3.7' type='text/css' media='screen, all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.samaa.tv/wp-content/themes/samaa-en/style.css?ver=allan-1546586956' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.samaa.tv/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' async src='https://www.samaa.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' async src='https://www.samaa.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.samaa.tv/wp-json/' />
<link rel="canonical" href="https://www.samaa.tv/culture/2019/01/pakistani-film-rani-to-premiere-at-the-klf-in-march/" />
<link rel='shortlink' href='https://www.samaa.tv/?p=1651922' />
<link rel="alternate" type="application/json+oembed" href="https://www.samaa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.samaa.tv%2Fculture%2F2019%2F01%2Fpakistani-film-rani-to-premiere-at-the-klf-in-march%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.samaa.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.samaa.tv%2Fculture%2F2019%2F01%2Fpakistani-film-rani-to-premiere-at-the-klf-in-march%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.samaa.tv/culture/2019/01/pakistani-film-rani-to-premiere-at-the-klf-in-march/amp/" />		<!--[if lt IE 9]>
		<script src="https://www.samaa.tv/wp-content/themes/samaa-en/js/html5shiv.js" type="text/javascript"></script>
		<script src="https://www.samaa.tv/wp-content/themes/samaa-en/js/respond.min.js" type="text/javascript"></script>
		<![endif]-->
	<script async type="text/javascript" src="https://www.samaa.tv/wp-content/themes/samaa-en/js/jquery.lazyload.js"></script>
<script type="text/javascript" language="javascript">
jQuery(function() {
    jQuery("img.lazy").lazyload({
    effect : "fadeIn"
	});
});
</script>
<script type='text/javascript'>	
if ('serviceWorker' in navigator) {	
	navigator.serviceWorker.register('/samaa-sw-eng.js?ver=2')
		.then(function(registration) {
			console.log('ServiceWorker successfull');
		}).catch(function(err) {
			console.log('ServiceWorker registration failed: ', err);
		});
}
if (document.querySelectorAll('pre, code').length && typeof(hljs) !== 'undefined') {
	hljs.configure({
		languages: ['html', 'css', 'javascript'],
		tabReplace: '  '
	});
	[].slice.call(document.querySelectorAll('pre, code')).forEach(function(elem, i){
		hljs.highlightBlock(elem);
	});
} else {	
}
</script>

<meta name="msvalidate.01" content="5AE08E9B6FB8D1D59A6C8E75EAEC526F" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<style>
@media all and (min-width: 600px) { .mobile {display:block;} }
@media all and (max-width: 600px) { .desktop-only {display:none !important;} .mobile2 {display:none; !important;}}
@media all and (max-width: 640px) { .desktop-only {display:none !important;}}
@media all and (min-width: 768px) { .mobile {display:none;}}
@media all and (max-width: 1022px) {.desktoponly {display:none !important;}.mobile {display:block;}}
@media all and (min-width: 1022px) { .desktoponly {display:none !important;}}
</style>

<script>
window.mobilecheck = function() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
};
</script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var mobile_page = window.mobilecheck();
	
	var site1 = "sd-en";
		if (mobile_page) {
	     site1 = "sm-en";
	}
    var section1 = "culture";	
	var cat_url = site1 + "/" + section1 + "/" + site1 + "." + section1;
	
	googletag.cmd.push(function () {
	var mappinglb = googletag.sizeMapping().
	addSize([970, 0], [[970, 90],[970, 250],[728, 90]]).
	addSize([0, 0], [[320, 100],[320, 50],[300, 250]]).
	build();
  
    googletag.pubads().setTargeting('pos', ['atf']);
    googletag.defineSlot('/14309701/'+ cat_url +'.lb-atf', [728, 90], 'div-gpt-ad-1460107269651-0').defineSizeMapping(mappinglb).addService(googletag.pubads());
	
	var mappingfold = googletag.sizeMapping().
	addSize([980, 0], [728, 90]).
	addSize([540, 0], [300, 250]).
	addSize([0, 0], [300, 250]).
	build();
	
		
		
	googletag.pubads().setTargeting('pos', ['atf']);
    googletag.defineSlot('/14309701/'+ cat_url +'.mrec', [300, 250], 'div-gpt-ad-1460107269651-2').addService(googletag.pubads());
			
		
		googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-12962126-3', 'auto');
  ga('send', 'pageview');
setTimeout("ga('send', 'event', '45_seconds', 'read');",45000);
</script>
<img src="//pk-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_386511&src.rand=[timestamp]" style="display:none;"/>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/samaa/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
</head>
<body class="post-template-default single single-post postid-1651922 single-format-standard cepon">

	<div id="wrapper">
		
<script>
function myFunction() {
    document.getElementById("myDiv").style.overflow = "hidden";
}
</script>


<style>
	@media only screen and (max-width: 599px) {
	.sm_ld{
		text-align:center;
	}
	#adv_bnr1{
		display:none;
	}
	
}
.sm_ld{
		margin:0 auto;
	}
#adv_bnr{
	position:absolute;
	top:32px;
	right:37px;
	}

#adv_bnr1{
	position:absolute;
	top:5px;
	left:0;
	}
	.hand {
	cursor:pointer;
}
.islamicdate {
	color: #333;
	font-size: 15px;
	top:32px;	
}
@media all and (max-width: 1022px) {
  .desk {display:none !important;}
  .mobile {display:block;}  
}

@media all and (max-width: 1202px) {
  .islamicdate {display:none !important;}
  .electionhead {display:none !important;}
}

@media all and (min-width: 1023px) {
  .electionhead {display:block !important;}
}

@media all and (min-width: 970px) {
  .dk {display: block !important;}
  .mob {display:none !important;}
}
@media all and (max-width: 969px) {
  .dk {display: none !important;}  
}

</style>

		<!-- HEADER -->
        <div id="header-wrapper">
    
						<!-- TOPEST -->
			<!--div id="topest">
				<div class="container">
					<div class="row">
						<div class="mas-date col-sm-6 col-md-7 col-lg-8 hidden-xs">
							<span class="day-date">
							January 10, 2019							</span>
							<span class="update-date">Last Updated 2019-01-10 15:59:12</span>
						</div>
						<div class="col-xs-12 col-sm-6 col-md-5 col-lg-4">
													<!--/div>
					</div>
				</div>
			</div-->
						<!-- END TOPEST -->
			
        	<div id="headercontainer">
				
				<div class="">
					<header id="logo-head" class="row">
												
											
						<div id="logo" class="container desk" style="background-color:#FFFFFF;">
						<div class="row" style="background-color:#FFFFFF;">
						
						<div class="col-md-3" align="center"></div>

						<div class="col-md-6" align="center">
						<a href="https://www.samaa.tv/ " title="Samaa TV"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/Samaa TV.png" alt="Samaa TV" align="center" /></a>
						</div>

						<div class="col-md-3 islamicdate" align="left">
						<span style="float:right;">
						Thursday,  January 10, 2019 <br style='display:block !important;'>Jamadilawal 3,1440						
						</span>
						</div>

						</div>
						</div>
												
												
						<!-- NEW-ENTRY -->
											</header>
				</div>
				
				<nav id="mas-mainnav" class="wrap navbar navbar-default">
					<div class="container" style="border:none !important;">
						<div class="row">
							<div id="search-login" class="pull-right" style="height:20px;">
								<!--div class="mas-login">
									<a href="javascript:void(0)" class="toggle-triger"><i class="fa fa-user"></i></a>
									<div class="your-login"></div>
								</div-->
								<div class="search color1">
									<a href="javascript:void(0)" class="toggle-triger"><i class="fa fa-search"></i></a>
									<div class="your-search"><form method="get" id="searchform" action="https://www.samaa.tv/">
<div class="searcharea">
    <input type="text" name="s" id="s" value="Enter the keyword..." onfocus="if (this.value == 'Enter the keyword...')this.value = '';" onblur="if (this.value == '')this.value = 'Enter the keyword...';" />
    <input type="submit" class="searchbutton" value="" />
</div>
</form></div>
								</div>
							</div>
							<div id="navigation" class="">
								<div class="navbar-header">
								  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="fa fa-bars"></span>
								  </button>
								</div>
								
														
							<div class="mobile" align="center" style="position:absolute; left:35%; margin-top:-47px; width:30%;">
								<a href="https://www.samaa.tv/" title="Samaa TV"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/Samaa Logo.svg" alt="Samaa TV" align="center" width="80"/></a>
							</div>
							
															
								<div id="mainMenu-collapse" class="collapse navbar-collapse" role="navigation">
																				<ul id="main-menu" class="sf-menu sf-js-enabled sf-shadow nav navbar-nav">
												
												<li class="first"><a href="https://www.samaa.tv/"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/HomeIcon.svg" alt="Samaa TV" align="center" width="18" style="margin-bottom:3px;"/></a></li>
												<li><a href="https://www.samaa.tv/news/">NEWS</a></li>
												<li><a href="https://www.samaa.tv/sports/">SPORTS</a></li>
												<li><a href="https://www.samaa.tv/economy/">ECONOMY</a></li>
												<li><a href="https://www.samaa.tv/culture/">CULTURE</a></li>
												<li><a href="https://www.samaa.tv/technology/">TECHNOLOGY</a></li>												
												<li><a href="https://www.samaa.tv/opinion/">OPINION</a></li>												
												<li><a href="https://www.samaa.tv/video/">VIDEO</a></li>
												<li><a href="https://www.samaa.tv/live/" target="_blank">LIVE</a></li>
												<li><a href="https://www.samaa.tv/videos/" target="_blank">PROGRAMS</a></li>
												<li><a href="https://www.samaa.tv/urdu">اردو</a></li>
												</ul>
																	</div>
							</div>
							
															


						
						</div>
					</div>
				</nav><!-- #navigation -->
            </div>
							
			<div class="container bgw">
				<div class="row" align="center" style="margin-top:10px;margin-bottom:10px;">
				<!-- /14309701/SAMAA_Leaderboard -->
						<div id='div-gpt-ad-1460107269651-0'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460107269651-0'); });
						</script>
						</div>
				</div>
			</div>			
						
		</div>
        <!-- END HEADER -->		

<div class="container" style="background-color:#FFFFFF;">
		<div class="row">
		<div class="col-md-9"><script src="https://www.samaa.tv/wp-content/themes/samaa-en/js/j-wplayer.js" type="text/javascript"></script>

<style>
blockquote {
	font-family: Georgia, serif;
	font-size: 18px;
	font-style: italic;
	width: 100%;
	margin: 0.25em 0;
	padding: 0.25em 30px;
	/*line-height:.8;*/
	position: relative;
	color: #383838;
	background:#EFEFEF;
	text-align:left;
	border-left: none !important;
	border-top: 4px solid #CCCCCC !important;
}

blockquote:before {
	display: block;
	content: "\201C";
	font-size: 80px;
	position: absolute;
	left: -10px;
	top: -10px;
	color: #7a7a7a;
}

.block1 {
width: 60%;
}
.block2 {
margin-top:10px;
margin-bottom:10px;
color: blue;
width: 100%;
position: relative;
}

@media all and (max-width: 700px) {
  .gap {
	  top:18px;
	  display:block;	  
}
}

@media all and (min-width: 701px) {
  .gap {
	  display:none !important;
}
}

@media all and (max-width: 1024px) {
  .FBM {
	  display:none !important;
}
}

.GS_1.ob-widget {
    width: auto;
    min-width: 280px !important;
}
</style>

<script>
;(function($){
  $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {
    e.preventDefault();
    intWidth = intWidth || '500';
    intHeight = intHeight || '400';
    strResize = (blnResize ? 'yes' : 'no');

    var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
        strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,            
        objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
  }
  /*
  $(document).ready(function ($) {
    $('.customer.share').on("click", function(e) {
      $(this).customerPopup(e);
    });
  });
    */
}(jQuery));
</script>


	
<div class="utility-content" style="padding-left:10px;">	
	<div class="detail-10"><h1 class="contentheading" style="margin-bottom:10px;">Pakistani film ‘Rani’ to premiere at the KLF in March</h1>  <!--Post titles-->
	
	<div class="entry-utility clearfix" style="margin-bottom:10px;">
		<div class="the-date">January 10, 2019</div>
		<div class="the-date">
		<a href="https://www.samaa.tv/author/webdesk/" title="Posts by Samaa Digital" class="author url fn" rel="author">Samaa Digital</a>		</div>
		<span class="gap"><br></span>
		<img class="shw-pointer" src="https://www.samaa.tv/wp-content/themes/samaa-en/images/Facebook.svg" onclick="fbpopup()" style="height: 40px; padding-bottom: 0px !important; margin-right: 5px;"/>
		
		<a onclick="window.open('http://www.facebook.com/dialog/send?app_id=1924994117579793&amp;redirect_uri=https%3A%2F%2Fwww.samaa.tv%2Fclose%2F&amp;link=http%3A%2F%2Fwww.samaa.tv%2Fculture%2F2019%2F01%2Fpakistani-film-rani-to-premiere-at-the-klf-in-march%2F%3FSThisFB&amp;display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null" href="#" tabindex="-1">
		<img class="shw-pointer FBM" src="https://www.samaa.tv/wp-content/themes/samaa-en/images/Messenger.svg" style="height: 40px; padding-bottom: 0px !important; margin-right: 5px;"/>
		</a>

		<a class="twitter customer share"  href="https://twitter.com/intent/tweet/?text=Pakistani film ‘Rani’ to premiere at the KLF in March+http%3A%2F%2Fwww.samaa.tv%2Fculture%2F2019%2F01%2Fpakistani-film-rani-to-premiere-at-the-klf-in-march%2F" title="Twitter share" target="_blank"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/Twitter.svg" style="height: 40px; padding-bottom: 0px !important; margin-right: 5px;"/></a>
		<a href="https://api.whatsapp.com/send?text=https://www.samaa.tv/culture/2019/01/pakistani-film-rani-to-premiere-at-the-klf-in-march/" data-action="share/whatsapp/share"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/WhatsApp.svg" style="height: 40px; padding-bottom: 0px !important;"/></a>
		
	</div>
	
	</div>	
	
	<!-- Start Detail div-->
	<div class="col-md-12">
		<div class="detail-10">
			<div class="entry-content detailnews" align="left">
							
			<div class="x_col-lg-10 x_col-12">
<div class="x_mr-sm-4 x_px-sm-4">
<div class="x_template__main x_clearfix x_modifier--open x_px-1">
<div class="x_story__content">
<p><strong><em><img class="alignnone size-full wp-image-1651987" src="https://www.samaa.tv/wp-content/uploads/2019/01/Kami.jpg" alt="" width="640" height="480" srcset="https://www.samaa.tv/wp-content/uploads/2019/01/Kami.jpg 640w, https://www.samaa.tv/wp-content/uploads/2019/01/Kami-280x210.jpg 280w" sizes="(max-width: 640px) 100vw, 640px" /></em></strong></p>
<p><strong><em>Rani</em>, a Pakistani short film starring transgender model and activist Kami Sid, will be premiering on March 3 at the 10th Karachi Literature Festival, confirmed GrayScale CEO Akbar Allana on Thursday.</strong></p>
<p>An American-Pakistani co-production, the film tells the story of a Pakistani transgender woman who sets out to take care of an abandoned baby.</p><p style="text-align: center;"><script type="text/javascript" id="ResonanceOS" src="https://resonance.pk/Out-Stream/ResonanceOS.js" domain="samaa.tv"></script></p>
<div class="x_col-lg-10 x_col-12">
<div class="x_mr-sm-4 x_px-sm-4">
<div class="x_template__main x_clearfix x_modifier--open x_px-1">
<div class="x_story__content">
<iframe src="https://www.youtube.com/embed/P6wTh9Ifw_c" width="100%" height="360" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" ></iframe>
</div>
</div>
</div>
</div>
<p>It has been shot on the streets of Karachi and produced by GrayScale and Rizvilia Productions. Written and directed by Hammad Rizvi, the film stars Sid, Maaz Khan and Hina Pathani.</p>
<p>Multiple screenings will be held at universities and cultural centres in Karachi, Lahore and Islamabad after the KLF premiere, according to Allana. The screening at KLF will be followed by a panel discussion with Sid, Rizvi and Allana.</p>
<p><a href="https://www.samaa.tv/culture/2018/10/rani-wins-outstanding-writer-award-at-the-nbc-universal-short-film-festival/" target="_blank" rel="noopener"><strong>Related: Rani wins Outstanding Writer Award at the NBC Universal Short Film Festival</strong></a></p>
<p><em>Rani</em> won the Outstanding Writer Award at the prestigious NBC Universal Short Film Festival in Los Angeles last year.</p>
<p>It previously also won the Fox Inclusion Award at Outfest LA and has screened at numerous festivals, including the Newport Beach Film Festival, Rhode Island International Film Festival, New York Asian American Film Festival and Seattle Tasveer.</p>
<p>The lead actress, Sid, said the film is about the real life struggles of a transgender person and what they have to go through.</p>
<p>“Transgender people should also be given opportunities to work in the film and drama industry,” the actor said. “They should be given work on their merit.”</p>
</div>
</div>
</div>
</div>
</p>			<div>&nbsp;</div>
			<div style="background-color:#CCCCCC; height:1px;">&nbsp;</div>
			</div> 

		</div>
		<div class="detail-2" align="center"  style="padding-top:45%;">
			<!-- /14309701/SAMAA_Skyscraper 
			<div id='div-gpt-ad-1460107269651-4' style='height:600px; width:160px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460107269651-4'); });
			</script>
			</div>-->
		</div>
	</div>
	<!-- End Detail div-->
	 
	 <div id="comment_section" style="width:70%;">


			<div id="comments">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><br><p>Tell us what you think:</p> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/culture/2019/01/pakistani-film-rani-to-premiere-at-the-klf-in-march/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.samaa.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1624555286" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdPJwwTAAAAAFPItwc4tDlN21tqPK2S86BZ75Vi" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='1651922' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->

<script>
jQuery("#reply-title").click(function() {
	
  jQuery("#commentform").toggle( "slow", function() {
    // Animation complete.
  });
});


jQuery(document).ready(function() {
	//jQuery("#commentform").hide();
});

</script>
<style>
#reply-title{
	cursor:pointer;
}
.comment-notes {
	display: none !Important;
}
</style></div>
	
	
	<div>&nbsp;</div>
	<div class="seealso"  >
	<div class="col-md-12" style="padding-right:10px;"><h3 class="cat-title">Related Stories</h3><hr class="space" /></div>
	<div class="col-md-12" style="padding-right:10px; margin-bottom:10px;">
				<div class="col-md-6" style="margin-bottom:12px;">
			<div class="col-md-12">
				<div class="col-md-5">
					<img class="lazy" data-original="https://www.samaa.tv/wp-content/uploads/2019/01/CIVIL-AVIATION-DOLLAR-10-01-640x439-170x94.jpg" alt="" width="170" height="94">
				</div>
				<div class="col-md-7">
					<a href="https://www.samaa.tv/video/2019/01/video-caa-officials-return-9900-to-us-passenger/" rel="bookmark" title="Permanent Link to Video: CAA officials return $9,900 to US passenger">Video: CAA officials return $9,900 to US passenger</a><p class="short_detail">January 10, 2019  8:31 pm</p>
				</div>
			</div>
		</div>
				<div class="col-md-6" style="margin-bottom:12px;">
			<div class="col-md-12">
				<div class="col-md-5">
					<img class="lazy" data-original="https://www.samaa.tv/wp-content/uploads/2019/01/Child-Death-Khi-Pkg-10-01-ZOHAIB-640x438-170x94.jpg" alt="" width="170" height="94">
				</div>
				<div class="col-md-7">
					<a href="https://www.samaa.tv/news/2019/01/anti-encroachment-drive-11-year-old-boy-dies-after-wall-collapses-in-karachis-korangi/" rel="bookmark" title="Permanent Link to Anti-encroachment drive: 11-year-old boy dies after wall collapses in Karachi&#8217;s Korangi">Anti-encroachment drive: 11-year-old boy dies after wall collapses in Karachi&#8217;s Korangi</a><p class="short_detail">January 10, 2019  7:01 pm</p>
				</div>
			</div>
		</div>
				<div class="col-md-6" style="margin-bottom:12px;">
			<div class="col-md-12">
				<div class="col-md-5">
					<img class="lazy" data-original="https://www.samaa.tv/wp-content/uploads/2019/01/Rassie-van-der-Dussen-640x360-170x94.jpg" alt="" width="170" height="94">
				</div>
				<div class="col-md-7">
					<a href="https://www.samaa.tv/sports/2019/01/south-africa-pick-uncapped-rassie-van-der-dussen-for-pakistan-odis/" rel="bookmark" title="Permanent Link to South Africa pick uncapped Rassie van der Dussen for Pakistan ODIs">South Africa pick uncapped Rassie van der Dussen for Pakistan ODIs</a><p class="short_detail">January 10, 2019  5:47 pm</p>
				</div>
			</div>
		</div>
				<div class="col-md-6" style="margin-bottom:12px;">
			<div class="col-md-12">
				<div class="col-md-5">
					<img class="lazy" data-original="https://www.samaa.tv/wp-content/uploads/2018/09/Fawad-Chaudhry-01-170x94.jpg" alt="" width="170" height="94">
				</div>
				<div class="col-md-7">
					<a href="https://www.samaa.tv/news/2019/01/cabinet-turns-down-request-to-remove-20-of-the-172-names-off-the-no-fly-list/" rel="bookmark" title="Permanent Link to Cabinet turns down request to remove 20 of the 172 names off the no-fly list">Cabinet turns down request to remove 20 of the 172 names off the no-fly list</a><p class="short_detail">January 10, 2019  5:20 pm</p>
				</div>
			</div>
		</div>
				<div class="col-md-6" style="margin-bottom:12px;">
			<div class="col-md-12">
				<div class="col-md-5">
					<img class="lazy" data-original="https://www.samaa.tv/wp-content/uploads/2019/01/DOLLAR-TREATMENT-22-640x360-170x94.gif" alt="" width="170" height="94">
				</div>
				<div class="col-md-7">
					<a href="https://www.samaa.tv/news/2019/01/dollar-stable-at-rs139-5/" rel="bookmark" title="Permanent Link to Dollar stable at Rs139">Dollar stable at Rs139</a><p class="short_detail">January 10, 2019  2:14 pm</p>
				</div>
			</div>
		</div>
				<div class="col-md-6" style="margin-bottom:12px;">
			<div class="col-md-12">
				<div class="col-md-5">
					<img class="lazy" data-original="https://www.samaa.tv/wp-content/uploads/2019/01/Sana-Mir-1-640x360-170x94.jpg" alt="" width="170" height="94">
				</div>
				<div class="col-md-7">
					<a href="https://www.samaa.tv/sports/2019/01/sana-mir-calls-for-changes-in-structure-of-countrys-womens-cricket/" rel="bookmark" title="Permanent Link to Sana Mir calls for changes in structure of country&#8217;s women&#8217;s cricket">Sana Mir calls for changes in structure of country&#8217;s women&#8217;s cricket</a><p class="short_detail">January 10, 2019  12:32 pm</p>
				</div>
			</div>
		</div>
			</div>
	
	
</div>
<div>&nbsp;</div>
<div style="background-color:#CCCCCC; height:1px;width:99%;">&nbsp;</div>
<div>&nbsp;</div>
	<!-- Start Taboola Tags -->
	<div>
	<div id="taboola-below-article-thumbnails"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	  });
	</script>
	</div>
	<!-- End Taboola Tags -->
</div>

<div>&nbsp;</div>

<script type='text/javascript'>
jQuery(document).ready(function(){
	var post_id = 1651922	
	jQuery.post("https://www.samaa.tv/wp-content/themes/samaa-en/mas-framework/views.php?post_id="+post_id)
});

jwplayer.key="CeVdu8ekWxrNUNIwEhwTPUfY5fbF3knThFpmRA==";
        jwplayer("playerXFfurzllQKbU22").setup({
            sources: [{ file:''}],
            image: 'https://www.samaa.tv/wp-content/uploads/2019/01/Kami.jpg',
            height: '360px',
            width: '100%',
            skin : { name:"bekle"},
            sharing: '{}',
			ga: '{}',
			androidhls: 'true',
            autostart: 'true',
			primary: 'html5',
            aspectratio: '16:11',
            advertising:{
                client: 'googima',
                schedule: {
                    adbreak: {
                    offset: 'pre',
                    'skipoffset':10,
					tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/14309701/ENG_EDC_PRE&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=https://www.samaa.tv/culture/2019/01/pakistani-film-rani-to-premiere-at-the-klf-in-march&description_url=https%3A%2F%2Fwww.samaa.tv%2F%2Fculture%2F2019%2F01%2Fpakistani-film-rani-to-premiere-at-the-klf-in-march%2F&correlator=1547136138',
					},
					adbreak2: {
							offset: '20',								
							tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=400x300&iu=/14309701/EDC_Eng_Overlay&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=https://www.samaa.tv/culture/2019/01/pakistani-film-rani-to-premiere-at-the-klf-in-march&description_url=https%3A%2F%2Fwww.samaa.tv%2F%2Fculture%2F2019%2F01%2Fpakistani-film-rani-to-premiere-at-the-klf-in-march%2F&correlator=1547136138',
					},
					adbreak3: {
					offset: 'post',
                    tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=400x300&iu=/14309701/SAMAA_LIVE&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=https://www.samaa.tv/culture/2019/01/pakistani-film-rani-to-premiere-at-the-klf-in-march&description_url=https%3A%2F%2Fwww.samaa.tv%2F%2Fculture%2F2019%2F01%2Fpakistani-film-rani-to-premiere-at-the-klf-in-march%2F&correlator=1547136138'
                    }
                }
            }
		});
	

function fbpopup(){
	window.open("https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=http://www.samaa.tv/culture/2019/01/pakistani-film-rani-to-premiere-at-the-klf-in-march/%2F&display=popup&ref=plugin&src=share_button", "popupWindow", "width=600, height=400, scrollbars=yes");
	

}
function twitterpopup(){
	window.open("https://twitter.com/home?status=Pakistani film ‘Rani’ to premiere at the KLF in March+https://www.samaa.tv/culture/2019/01/pakistani-film-rani-to-premiere-at-the-klf-in-march/", "popupWindow", "width=600, height=400, scrollbars=yes");
	

}
function linkedinpopup(){
	
	window.open("https://www.linkedin.com/shareArticle?mini=true&url=https://www.samaa.tv/culture/2019/01/pakistani-film-rani-to-premiere-at-the-klf-in-march/&title=Pakistani film ‘Rani’ to premiere at the KLF in March&source=http://beta.samaa.tv/", "popupWindow", "width=600, height=400, scrollbars=yes");
	

}

</script>



<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script type='text/javascript'>

  ga('send', {
	  hitType: 'social',
	  socialNetwork: 'Facebook',
	  socialAction: 'like',
	  socialTarget: 'https://www.samaa.tv/culture/2019/01/pakistani-film-rani-to-premiere-at-the-klf-in-march/'
	});
		

</script>



</div>
		<div class="col-md-3 sidebar"><div align="center">
	<!-- /14309701/SAMAA_Mrec -->
	<div id='div-gpt-ad-1460107269651-2' style='height:250px; width:300px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460107269651-2'); });
	</script>
	</div>
</div>
<div>&nbsp;</div>

<div id="ap2">
<script async type="text/javascript" src="https://www.samaa.tv/wp-content/themes/samaa-en/js/bxSlider.min.js"></script>
<!--link href="https://www.samaa.tv/wp-content/themes/samaa-en/css/jquery.bxslider.css" rel="stylesheet" /-->
<script>
jQuery(document).ready(function(){
	jQuery('#edp').show();
	jQuery('#edp').bxSlider({
        mode : 'vertical',
        auto: true,
        pager: false,
		controls: false,
        speed: 500,
        pause: 4000
		
		
     });
});
</script>
<div class="bg-blogs"><h3 class="cat-title1"><a href="https://www.samaa.tv/video/" style="color:#fff;">Must watch</a></h3></div>
<div class="row" id="edp" style="margin-top:0px;">
        	
			<div align="left">	
			<div id="tcontainer">
				<a href="https://www.samaa.tv/video/2019/01/video-caa-officials-return-9900-to-us-passenger/" title="Video: CAA officials return $9,900 to US passenger"><img src="https://www.samaa.tv/wp-content/uploads/2019/01/CIVIL-AVIATION-DOLLAR-10-01-640x439-310x175.jpg" alt=""></a>
				<div id="play_small1"><a href="https://www.samaa.tv/video/2019/01/video-caa-officials-return-9900-to-us-passenger/" rel="bookmark" title="Video: CAA officials return $9,900 to US passenger"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
				</div>
				<div><a href="https://www.samaa.tv/video/2019/01/video-caa-officials-return-9900-to-us-passenger/" title="Video: CAA officials return $9,900 to US passenger" class="blog-title">Video: CAA officials return $9,900 to US passenger</a></div>
				</div>
			        	
			<div align="left">	
			<div id="tcontainer">
				<a href="https://www.samaa.tv/video/2019/01/watch-women-beat-up-police-personnel-in-pakpattan/" title="Watch: Women beat up police personnel in Pakpattan"><img src="https://www.samaa.tv/wp-content/uploads/2019/01/police-pitayi-640x433-310x175.jpg" alt=""></a>
				<div id="play_small1"><a href="https://www.samaa.tv/video/2019/01/watch-women-beat-up-police-personnel-in-pakpattan/" rel="bookmark" title="Watch: Women beat up police personnel in Pakpattan"><img src="https://www.samaa.tv/wp-content/themes/samaa-en/images/play-icon-small.png" /></a></div>
				</div>
				<div><a href="https://www.samaa.tv/video/2019/01/watch-women-beat-up-police-personnel-in-pakpattan/" title="Watch: Women beat up police personnel in Pakpattan" class="blog-title">Watch: Women beat up police personnel in Pakpattan</a></div>
				</div>
					</div>		<div>&nbsp;</div>
<div class="bg-blogs"><h3 class="cat-title1"><a href="https://www.samaa.tv/cartoons/" style="color:#fff;">Samaa cartoons</a></h3></div>

<div class="row">
	
	
	<div id='crt-1' class="" style="margin-top:0px;">
		<a href="https://www.samaa.tv/cartoons/" title="Cartoon &#8212; Sabir Nazar" class="blog-title">			
		   <img src="https://www.samaa.tv/wp-content/uploads/2018/12/28-samaa-tues-dec-2018-640x423-310x175.jpg" width="400" height="257" alt="img02">
        </a>

	</div>
	
	</div><div>&nbsp;</div>
<div class="bg-blogs" style="margin-bottom:12px;"><h3 class="cat-title1"><a href="https://www.samaa.tv/opinion/" style="color:#fff;">Opinion</a></h3></div>
	
	<div class="col-md-12 resp100">
		<div class="col-md-6 respnb" style="margin-bottom:12px;"><img src="https://www.samaa.tv/wp-content/uploads/2019/01/mqm-03-640x360-140x90.jpg" alt="" width="140" height="90"></div>
		<div class="col-md-6 respnb1">
			<div><a href="https://www.samaa.tv/opinion/2019/01/mohajir-community-can-be-brought-into-the-mainstream-post-mqm-split-expert/" title="Mohajirs can be brought into the mainstream post-MQM split: expert" class="blog-title">Mohajirs can be brought into the mainstream post-MQM split: expert</a></div>
			<span class="short_detail">Obed Pasha</span>
		</div>
	</div>	
		<div class="col-md-12 resp100">
		<div class="col-md-6 respnb" style="margin-bottom:12px;"><img src="https://www.samaa.tv/wp-content/uploads/2019/01/Three-year-old-Ali-Shah-hold-by-sister-3-640x411-140x90.jpg" alt="" width="140" height="90"></div>
		<div class="col-md-6 respnb1">
			<div><a href="https://www.samaa.tv/opinion/2019/01/the-dark-side-of-buy-a-ride/" title="The dark side of buy-a-ride" class="blog-title">The dark side of buy-a-ride</a></div>
			<span class="short_detail">Mansoor Raza</span>
		</div>
	</div>	
		<div class="col-md-12 resp100">
		<div class="col-md-6 respnb" style="margin-bottom:12px;"><img src="https://www.samaa.tv/wp-content/uploads/2019/01/Amber_Shamsi-1-640x360-140x90.jpg" alt="" width="140" height="90"></div>
		<div class="col-md-6 respnb1">
			<div><a href="https://www.samaa.tv/opinion/2019/01/is-nab-being-used-for-political-revenge/" title="Is NAB being used for political revenge?" class="blog-title">Is NAB being used for political revenge?</a></div>
			<span class="short_detail">Amber Shamsi</span>
		</div>
	</div>	
	<div>&nbsp;</div>
<div class="bg-blogs"><h3 class="cat-title1">Most read</h3></div>

<div class="row">
	
	
	<div id=1 class="col-md-12" style="margin-bottom:1px; padding:8px; border-bottom: solid 1px #ccc;">
		<a href="https://www.samaa.tv/news/2019/01/pakistan-saudi-arabia-to-sign-15b-gwadar-oil-refinery-deal-in-feb/" title="Pakistan, Saudi Arabia to sign $15b Gwadar oil refinery deal in Feb" class="blog-title">Pakistan, Saudi Arabia to sign $15b Gwadar oil refinery deal in Feb</a>
	</div>
	
		<div id=2 class="col-md-12" style="margin-bottom:1px; padding:8px; border-bottom: solid 1px #ccc;">
		<a href="https://www.samaa.tv/video/2019/01/sleep-like-royalty-on-a-bus-trip-from-karachi-to-quetta/" title="Sleep like royalty on a bus trip from Karachi to Quetta" class="blog-title">Sleep like royalty on a bus trip from Karachi to Quetta</a>
	</div>
	
		<div id=3 class="col-md-12" style="margin-bottom:1px; padding:8px; border-bottom: solid 1px #ccc;">
		<a href="https://www.samaa.tv/news/2019/01/uk-visa-to-become-more-expensive-for-pakistani-migrants/" title="UK visa to become more expensive for Pakistani migrants " class="blog-title">UK visa to become more expensive for Pakistani migrants </a>
	</div>
	
		<div id=4 class="col-md-12" style="margin-bottom:1px; padding:8px; border-bottom: solid 1px #ccc;">
		<a href="https://www.samaa.tv/news/2019/01/mark-your-calenders-government-announces-2019s-public-holidays/" title="Mark your calendars: Government announces 2019’s public holidays" class="blog-title">Mark your calendars: Government announces 2019’s public holidays</a>
	</div>
	
		<div id=5 class="col-md-12" style="margin-bottom:1px; padding:8px; border-bottom: solid 1px #ccc;">
		<a href="https://www.samaa.tv/news/2019/01/pakistan-becomes-third-worst-country-for-international-travel/" title="Pakistan becomes third worst country for international travel" class="blog-title">Pakistan becomes third worst country for international travel</a>
	</div>
	
	</div><div>&nbsp;</div>
<div class="bg-blogs"><h3 class="cat-title1">In the news</h3></div>

<div class="row" style="background-color:#EDEDED;">

	
<div style="padding:10px 0 0 10px;font-weight:bold;">Pakistan</div>
	<div style="padding:0 0 10px 10px;border-bottom:1px solid #C6DDEB;">
		<a href="https://www.samaa.tv/news/2019/01/pakistan-could-get-by-without-an-imf-loan-finance-minister-asad-umar/" title="Pakistan could get by without an IMF loan: Finance Minister Asad Umar" class="ntitle1" >Pakistan could get by without an IMF loan: Finance Minister Asad Umar</a>
	</div>
	
		<div style="padding:0 0 10px 10px;border-bottom:1px solid #C6DDEB;">
		<a href="https://www.samaa.tv/news/2019/01/german-court-rejects-pakistanis-suit-against-clothing-company-over-baldia-factory-fire/" title="German court rejects Pakistanis’ suit against clothing company over Baldia factory fire" class="ntitle1" >German court rejects Pakistanis’ suit against clothing company over Baldia factory fire</a>
	</div>
	
	
<div style="padding:10px 0 0 10px;font-weight:bold;">Global</div>

	<div style="padding:0 0 10px 10px;border-bottom:1px solid #C6DDEB;">
		<a href="https://www.samaa.tv/global/2019/01/pakistani-paedophile-saves-13-year-old-girl-from-life-of-sex-work-in-dubai/" title="Pakistani paedophile saves 13-year-old girl from life of sex work in Dubai" class="ntitle1" >Pakistani paedophile saves 13-year-old girl from life of sex work in Dubai</a>
	</div>
		<div style="padding:0 0 10px 10px;border-bottom:1px solid #C6DDEB;">
		<a href="https://www.samaa.tv/global/2019/01/kuwaiti-girls-use-martial-arts-to-counter-bullies-and-violence/" title="Kuwaiti girls use martial arts to counter bullies and violence" class="ntitle1" >Kuwaiti girls use martial arts to counter bullies and violence</a>
	</div>
	
<div style="padding:10px 0 0 10px;font-weight:bold;">Sports</div>

	<div style="padding:0 0 10px 10px;border-bottom:1px solid #C6DDEB;">
		<a href="https://www.samaa.tv/sports/2019/01/south-africa-pick-uncapped-rassie-van-der-dussen-for-pakistan-odis/" title="South Africa pick uncapped Rassie van der Dussen for Pakistan ODIs" class="ntitle1" >South Africa pick uncapped Rassie van der Dussen for Pakistan ODIs</a>
	</div>
	
		<div style="padding:0 0 10px 10px;border-bottom:1px solid #C6DDEB;">
		<a href="https://www.samaa.tv/sports/2019/01/figo-and-kaka-ecstatic-to-be-in-pakistan/" title="Figo and Kaka ecstatic to be in Pakistan" class="ntitle1" >Figo and Kaka ecstatic to be in Pakistan</a>
	</div>
	
	

<div style="padding:0 0 0 10px;font-size:16px;font-weight:bold;">Entertainment</div>

	<div style="padding:0 0 10px 10px;border-bottom:1px solid #C6DDEB;">
		<a href="https://www.samaa.tv/culture/2019/01/karachi-eat-2019-all-you-need-to-know-about-the-festival-this-weekend/" title="Karachi Eat 2019: All you need to know about the festival this weekend" class="ntitle1" >Karachi Eat 2019: All you need to know about the festival this weekend</a>
	</div>
	
		<div style="padding:0 0 10px 10px;border-bottom:1px solid #C6DDEB;">
		<a href="https://www.samaa.tv/culture/2019/01/pakistani-film-rani-to-premiere-at-the-klf-in-march/" title="Pakistani film ‘Rani’ to premiere at the KLF in March" class="ntitle1" >Pakistani film ‘Rani’ to premiere at the KLF in March</a>
	</div>
	
	<div>&nbsp;</div>
</div><div>&nbsp;</div>
</div></div>
	</div>
	</div>
<!-- FOOTER SIDEBAR -->
<div id="footbar-wrapper">

<!-- Google Code for SAMAA TV Website Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 976003944;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "JwAjCM_HulwQ6May0QM";
var google_remarketing_only = false;
/* ]]> */
</script>
<script async type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/976003944/?label=JwAjCM_HulwQ6May0QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

        	<div class="container"> 
				<div id="footcol1"  class="col-sm-2">
					<div class="footer-title">Corporate</div>
					<div class="footer-bg">&nbsp;</div>
					<a href="https://www.samaa.tv/about-us/" class="footer-link">About Us</a><br />
					<a href="https://www.samaa.tv/advertise-with-us/" class="footer-link">Advertise WIth Us</a><br />
					<a href="https://www.samaa.tv/contact-us/" class="footer-link">Contact Us</a><br />
					<a href="https://www.samaa.tv/feedback/" class="footer-link">Feedback</a><br />
					<a href="https://www.samaa.tv/faqs/" class="footer-link">FAQ's</a><br />
					<a href="https://www.samaa.tv/anchor-profiles/" class="footer-link">Anchor Profiles</a>					
				</div>
				<div id="footcol1"  class="col-sm-1">&nbsp;</div>
				
				<div id="footcol1"  class="col-sm-2 mobile2">
					<div class="footer-title">Stay Connected</div>
					<div class="footer-bg">&nbsp;</div>
					<a href="https://www.samaa.tv/live/" class="footer-link">Watch Live</a><br />
					<a href="https://www.samaa.tv/videos/" class="footer-link">Programs</a><br />
					<a href="https://www.samaa.tv/video/" class="footer-link">Video</a><br />
					<a href="https://www.samaa.tv/urdu/" class="footer-link">Urdu</a><br />
					<a href="https://www.samaa.tv/feed/" class="footer-link">RSS</a>
					<!-- The Modal -->
						
					<a href="https://www.samaa.tv/apps/" class="footer-link">Mobile Apps</a>
				</div>
				<div id="footcol1"  class="col-sm-1 mobile2">&nbsp;</div>
				<div id="footcol1"  class="col-sm-3 mobile2">
					<div class="footer-title">News</div>
					<div class="footer-bg">&nbsp;</div>
						<div id="footcol1"  class="col-sm-12">
							<div id="footcol1"  class="col-sm-6">
							<a href="https://www.samaa.tv/news/" class="footer-link">News</a><br />
							<a href="https://www.samaa.tv/international/" class="footer-link">Global</a><br />
							<a href="https://www.samaa.tv/sports/" class="footer-link">Sports</a><br />
							<a href="https://www.samaa.tv/culture/" class="footer-link">Culture</a>							
							</div>
							<div id="footcol1"  class="col-sm-6">
							<a href="https://www.samaa.tv/opinion/" class="footer-link">Opinion</a><br />
							<a href="https://www.samaa.tv/technology/" class="footer-link">Science</a><br />
							<a href="https://www.samaa.tv/economy/" class="footer-link">Economy</a>
							</div>
						</div>
						
						
				</div>  
				<div id="footcol1"  class="col-sm-1 mobile2">&nbsp;</div>  
				<div id="footcol1"  class="col-sm-2 mobile2">
					<div class="footer-title">Follow Us</div>
					<div class="footer-bg" style="margin-right:5px;">&nbsp;</div>
					<a href="https://www.facebook.com/samaatvnews" class="footer-link">Facebook</a><br />
					<a href="https://www.youtube.com/user/samaatvnews?feature=mhee" class="footer-link">Youtube</a><br />
					<a href="https://play.google.com/store/apps/details?id=com.Samaatv.samaaapp3&hl=en" class="footer-link">Android Apps</a><br />
					
					<a href="https://itunes.apple.com/us/app/samaa-tv/id556536573?ls=1&mt=8" class="footer-link">IOS Apps</a><br />
				</div>
				
			</div>
		 </div>
		 	
		<div id="header-wrapper">
				<div class="row bgb copyright" align="center">				
						Copyright &copy; 2019 SAMAA TV. All Rights Reserved.
				</div>
		</div>
        <!-- END FOOTER SIDEBAR -->
	</div><!-- end wrapper -->
		<link rel="stylesheet" href="https://www.samaa.tv/wp-content/themes/samaa-en/css/suggestion.css"> <!-- CSS reset -->
	 <script>
jQuery(document).ready(function(){
 jQuery(window).scroll(function(){
  // get the height of #wrap
  var h = jQuery('#dtl').height();
  var y = jQuery(window).scrollTop();
   if (jQuery(window).scrollTop() > 400) {
   // if we are show keyboardTips
   jQuery("#rltd").fadeIn("slow");
  } else {
   jQuery('#rltd').fadeOut('slow');
  }
 });
})

jQuery('#popup_close').click(function(){
	jQuery('#rltd').fadeOut('slow');
})
</script>	
	

            <script type="text/javascript">
              (function() {
                var sa = document.createElement('script'); sa.type = 'text/javascript'; sa.async = true;
                sa.src = ('https:' == document.location.protocol ? 'https://cdn' : 'http://cdn') + '.ywxi.net/js/1.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sa, s);
              })();
            </script><script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.samaa.tv\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' async src='https://www.samaa.tv/wp-content/themes/samaa-en/mas-framework/js/bootstrap.min.js?ver=3.0.4'></script>
<script type='text/javascript' async src='https://www.samaa.tv/wp-content/themes/samaa-en/js/jquery.easing.1.3.js?ver=1.4'></script>
<script type='text/javascript' async src='https://www.samaa.tv/wp-content/themes/samaa-en/js/general.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.samaa.tv/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdPJwwTAAAAAFPItwc4tDlN21tqPK2S86BZ75Vi","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.samaa.tv/wp-content/plugins/google-captcha/js/script.js?ver=1.36'></script>
	<script type="text/javascript">
	function runquicksand(){
		// get the action filter option item on page load
		var $filterType = jQuery('#filter.controlnav li.current a').attr('class');
		
		var $holder = jQuery('.portfoliolist');
	
		var $data = $holder.clone();
		
		jQuery('#filter.controlnav li a').click(function(e) {
			jQuery('#filter.controlnav li').removeClass('current');
			
			var $filterType = jQuery(this).data('filter');
			
			jQuery(this).parent().addClass('current');
			
			if ($filterType == '*') {
				var $filteredData = $data.find('div.item');
			} 
			else {
				var $filteredData = $data.find('div.item.' + $filterType );
			}
			
			$holder.quicksand($filteredData, {
				easing: 'easeOutQuart',
				useScaling: false,
			});
			return false;
		});
	}
	
	jQuery(window).load(function(){
		runquicksand();
	});
	</script>
	
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/417 objects using apc
Page Caching using apc (SSL caching disabled) 
Database Caching using apc

Served from: www.samaa.tv @ 2019-01-10 21:02:18 by W3 Total Cache
-->